En este grupo En todos

Foro de Electricidad



Contactor se queda pegado.

Escrito por Vitorino
el 29/07/2007
El otro dia iba por el cuuro y me di cuenta de que una bomba que no deberia estar en marcha lo estaba. Fui al cuadro y vi que el contactor estaba sin tension en la bobina, pero metido asi q me dije,´´se ha quedado pegado``. Entonces cambie el contactor,lo probe haber si entraba y salia y lo di por arreglado,pero la dia siguiente me di cuenta que habia saltado el guardamotor de ese contactor. Lo levante y al momneto volvio a saltar, y ademas el contactor nuevo tambien se ha quedado peado. ¿Alguien sabe por que puede pasar esto?
Calambres Hilambres
Cantabria, España
Escrito por Calambres Hilambres
el 29/07/2007
Has megado la linea? Puede haberse roto o tener un fallo de aislamiento importante, aunque tambien seria importante revisar la bomba, saludos
Escrito por Vitorino
el 30/07/2007

Pues la verdad que no he megado la linea porque no tengo meger. Creo que lso tiros pueden ir por un problema mecanico del motor(o eso espero). He cambiado la salida del contactor por otro motor exactamente igual y va bien. He comprobado que la corriente este estable en las 3 fases,que no haya perdida de tension en ninguna de ella y si algun bobinado este derivado al tierra y todo ok. He puesto contactor nuevo y la bomba va bien. La verdad que estoy un poco desconcertado xq es el segundo contactor que pongo. Mañana mirare haber que tela esta el motor.

Saludos.

Alex Martinez Reyes
Ingenieria electronica universidad aut...
Escrito por Alex Martinez Reyes
el 31/07/2007
Pudieras tener alguna falla en el motor y estar consumiendo la corriente equivalente a rotor bloqueado( muy alta) y provocar que se fundan los platinos y dispare el guardamotor
Escrito por Vitorino
el 31/07/2007

La verdad que es una posibilidad que me habia llegado a plantear, pero la verdad es que eso nunca me habia ocuurido asi que la habia dejado un poco de lado. De todas formas le hechare un ojo.

Gracias por el interes y ls respuestas.

Antonio
Sevilla, España
Escrito por Antonio
el 02/08/2007
Creo que tienes otros motores iguales , yo los comprobaria y los compararia midiendo con las pinzas amperimetricas para ver si los consumos son iguales,porque a pesar de hayas comprobado el bobinado , te puede dar una lectura erronea ya que en caliente se pueden poner algunas espiras en corto y eso tehace que aumente el consumo y se queden pegados los contactos del contactor. Un saludo
Escrito por Edwin Juna Arias
el 07/05/2018

Buentas tardes me podrian ayudar lo que pasa es que tengo un incopnveniente con el puente grua

Mi problema es que en el tablero de control se quedan enclavados unos contactores y solo tengo los movimientos de arriba hacia abajo y de iozquierada a derecha, pero los movimientos de adelante hacia atras no me funcionan me podrian ayudar como debo solucionare se problema gracias