En este grupo En todos

Foro de Mecánica del automóvil



Consumo elevado de aceite en toyota

Pacense
Badajoz, España
Escrito por Pacense
el 03/05/2009

Hola a todos, necesito saber que esta pasando con los toyota diesel, concretamente el rav4 136cv del 2008, y el auris de 126cv.
Os cuento la historia:
mi padre compro un rav4 de 126cv seminuevo en la casa toyota de badajoz, que habia sido del jefe de ventas del concesionario, y que tenia 22000 km. El coche iba genial, pero en la primera revision rutinaria le diggeron que volviese cuando hubieran pasado 15000 km, y a la mitad (8000km concretamente) se encendio el testigo de aceite bajo. Fue al concesionario, le repostaron, y cuando le paso otra vez,le dieron cita para hospitalizar el coche un mes desspues, diciendole que era problemade los segmentos. Esto ya pasó, le cambiaron segmentos, con coche de sustitucion, etc, y ahora estamos de prueba con los nuevos segmentos(espero que la pureza de la aleación de los segmentos nuevos sea mas fuerte ahora, porque sino, no habremos ganado nada...)
Unos dias despues me dice mi hermano, que tiene un auris dde 126cv con 50000km, que se le ha encendido el pilotito del aceite bajo, ha ido a la toyota, le han repostado, yl e han dicho que si sigue pasando que se le tendran que cambiar segmentos tambien.
Ayer me entere que a dos tios mios que uno tiene un rav4 de 136cv(30000km) y otro tiene otro auris de 126cv(20000km), les consumen aceite sus coches.
¿Que pasa con toyota? Segun la OCU es la marca mas fiable, pero yo no lo veo muy claro ahora, seria mas bien en los antiguos toyota. Si de verdad es seria esta marca, debian ponerse en contacto con los clientes que tengan estos problemas o prevean que van a tenerlos, y arreglarlos antes de que el cliente se tope con el pilotito y se desengañe con la marca.
Sabeisde alguien que tenga un problema parecido? Es que es demasiada casualidad que le pase a 4 coches a la vez el mismo problema. Y la unica explicacion que doy es que es un fallo de fabrica.
saludos y perdon por el rollo

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 03/05/2009

Hola.

Muchos modelos de toyota presentan esta anomalia, segun la fabrica consideran normal un consumo de 1 litro cada 1000 kilometros dando una explicacion tecnica que puede ser cuestionable dado que en otras marcas no se da.

Esta claro que todos los motores consumen aceite, pero dentro de un rango considerado razonable, en este caso es excesivamente elevado.

Dentro de las marcas japonesas toyota ha perdido la confiabilidad que ofrecian sus vehiculos anteriores, aunque sigue en el ranking de marcas de calidad estimada como buena, quizas en estos momentos Honda por ejemplo esta un escalon arriba.

Obviamente que depende del origen del vehiculo, no es lo mismo uno fabricado directamente en Japon con la garantia de control de calidad que ello implica que uno por ejemplo de origen Brasilero, sin ninguna duda la diferencia es abismal.

Suerte.

Escrito por Toyota
el 29/05/2009

Yo tambien tengo un toyota que consume aceite en 1300Kms 1 litro de aceite es un corolla sol 1. 6 del 2002 gasolina de momento no tengo solucion. Esto ocurre desde mas o menos 1 año.

Escrito por Toyota
el 29/05/2009

Yo tambien tengo un toyota que consume aceite en 1300Kms 1 litro de aceite es un corolla sol 1. 6 del 2002 gasolina de momento no tengo solucion. Esto ocurre desde mas o menos 1 año.

Escrito por Jorge
el 15/06/2009
Estoy con el mismo problema que vosotros. Tengo un RAV4 y con un consumo de 0. 3 - 0. 6 litros cada 1000 km, TOYOTA ESPAÑA me ha dicho que es normal!.

De momento no se si le haran algún cambio o que.



Escrito por Polansky1914
el 01/10/2009
"Hola a todos, lo mismo me ocurre a mi en un AURIS-SOL D-4D DE 126 CV.
El taller mide los consumos cada 5. 000 km y al día de hoy salen mas de 750 cm3 de consumo por lo que a los 15. 000 km resultan unos 2. 250 cm3. , cantidad superior al volumen entre la señal de MAX-MIN de la varilla de nivel que es de 1. 700 cm3, por lo cual se enciende el testigo de falta de aceite antes de cada revisión.
La solucion propuesta al dia de hoy 1-10-2009 es la misma. Abrir motor, cambiar segmentos y esperar a ver que pasa.
No es covincente y el hermetismo de Toyota es total acerca del origen y causa del fallo y nadie te responde a cual sería el consumo normal de aceite cada 15. 000 km, que enotras marcas puede estar alrededor de 1. 000 cm (1 litro).

Está sin confirmar si con aceites mas densos, tipo 10W-40 semisintetico se gasta menos que con el original tipo 5W-30.

Polansky (1-octubre 2009)



Javier G.m.
Badajoz, España
Escrito por Javier G.m.
el 28/11/2009

Hola a todos.

Yo tengo un Auris luna plus d4-d 126 cv y hasta la primera revisión (15000Km) todo fue bien, pero cuando tenía unos 19-20000 Km me ha empezado también a consumir mucho aceite, entorno a unos 0. 5 l cada 1500-2000Km. Le he hecho 10000Km desde la revisión y me ha consumido 2. 6l, que por lo menos a mi me parece elevado.

El aceite que me están hechando es el 10w40 semisintetico y de momento la unica solución que me han dado es hacerle un seguimiento y si toyota considera que no es normal, el cambio de los famosos segmentos.

Por favor, si a alguien le ha pasado lo mismo y le han cambiado los segmentos, que cuente que tal le va desde entonces y si se le ha solucionado el problema.

Muchas gracias

Mabejo Mabejo
Madrid, España
Escrito por Mabejo Mabejo
el 04/02/2010

Hola a todos.

Yo tengo un CV sol 136 cv. Lo compré en diciembre del 2008 y desde siempre ha consumido aceite. A los 15. 000 se encendio el piloto y a los 25. 000 se ha vuelto a encender. Me han dado cita para dentro de un mes y medio y cambiarme los segmentos. Según ellos el problema se va a solucionar porque ya lo han probado con otros y no han vuelto a dar problemas. Ya os contaré.

Un saludo.

Jesus Hernandez
Madrid, España
Escrito por Jesus Hernandez
el 14/02/2010

Tengo el mismo problema, tengo un avensis 150CV d4d
me ha pasado ya dos veces
en la primera me hicieron un seguimiento cada 1000 km consumia 1/2 litro las dos primeras veces y en la tercera el coche no consumio que casualidad
pasados 30000Km se volvio ha encender el piloto del aceite, antes de llegar a los 15000km de la revisión (9800Km), y ahora me dicen que tiene que hacerlo un seguimiento cada 2000km, demomento llevo ya dos y en cada una a consumodo 1/2 Litro, a ver que pasa en la tercera, seguro que milagrosamente deja de consumir, jajaja. Yo me compre un Toyota por que dicen que son muy fiables, pues despues de a ver tenido un Peugeot 405GLD, un Seat Leon 19TDI de 90CV, creo que de los tres es el menos fiable respecto al consumo de aceite.

Deborah Alburjas
Barinas, Venezuela
Escrito por Deborah Alburjas
el 04/03/2010

Eso es normal tengo un corolla sky y me consume un litro al mes... Y no pasa aceite tampoco bota compresion,son mañas del toyota,pero vale la pena oyota es lo mejor que hay. Saludos de barinas venezuela.

Deborah Alburjas
Barinas, Venezuela
Escrito por Deborah Alburjas
el 04/03/2010

Eso es normal tengo un corolla sky y me consume un litro al mes... Y no pasa aceite tampoco bota compresion,son mañas del toyota,pero vale la pena oyota es lo mejor que hay. Saludos de barinas venezuela.

Deborah Alburjas
Barinas, Venezuela
Escrito por Deborah Alburjas
el 04/03/2010
Rachel Casillas España
Badajoz, España
Escrito por Rachel Casillas España
el 11/07/2010

Hola Pacense, paisano, yo tengo el mismo problema del consumo de aceite con mi Rav4 del 2009. Pase la 1ª revision en octubre y como le uso poco, en julio con un viaje largo se encendio el piloto del aceite, imagina mi sorpresa!. Me dijeron en el concesionario que tienen que cambiarle pistones y segmentos y me han dado cita para la intervencion y mientras tanto , yo sin poder coger el coche porque no me da seguridad aunque en el concesionario me han dicho que lo puedo coger....
Me puedes informar de lo que paso con tu familia y sus coches? Gracias y un saludo paisano
Rachel.

Alvaro Paredes
Tungurahua, Ecuador
Escrito por Alvaro Paredes
el 03/08/2010

Hola a todos, soy de Ecuador y tengo un Rav$ del 2003 pero tiene 80000Km de recorrido, en la consecionaria le han sabido poner aceite 10W-40 pero mi padre le ha mandado a cambiar aceite en otro lado y le han puesto 20W-50, ¡Quisiera saber si tiene alguen efecto eso en el motor? Yo se que es mas denso que el 10W-40 pero no se que consecuencias podria ocacionar este descuido'

Naney Hernandez
Tenerife, España
Escrito por Naney Hernandez
el 02/12/2010

Hola! Yo soy de tenerife y tengo rav 4 con consumo exesivo de aceite. Estando en garantia 1ª reparacion......... Controles cada 1000 km...... Persiste consumo........ Cambian el motor y turbo....... Y aki estoy tras los 7-8 controles posteriores con consum o de 1200 ml en los ultimos 2000 km!
he acudido al omic, presentado denuncia por exesivo consumo de aceite.... Me dan largas y largas.... Sabeis si hay alguna agrupacion de propietarios de rav4 con este problema que se animen en conjunto a denunciar dicho consumo!

Juan Leon
Mecanica diesel instituto nacional de ...
Escrito por Juan Leon
el 04/12/2010

Les recomiendo fijarse del tipo de aceite que aplican a sus vehiculos ya que el grado API es muy preponderante en este caso, hoy dia se ve en el mercado que se comercialisan los lubricantes sf y sj al mismo nivel que los sm/cf y en el caso de los diesel, mas importante es este dato ya que usan cj-4 ch-4 y nosotros en momentos solo nos fijamos en las nomenclaturas 10w30 10w40 15w40 etc mas no vemos al dorso que nivel de servicio asi que tengan presente que segun sea el clima, al cual usted frecuente se recomienda un nivel de viscosidad; el cambio de aceite oportuno, es una buena inversion...

Pilar Lobato Duran
Madrid, España
Escrito por Pilar Lobato Duran
el 28/12/2010

Hola a todos yo tengo el mismo problema de un toyota rav4 con un cosumo muy elebado de consumo de aceite y despues de hacer yo mismo un segimiento y llevarlo al taller cada vez que la barilla baja de nivel y rellenar de 3000 o4000km aproximadamente 1,5 a 2,0 litros me dijeron de abrir el motor y verificar segmentos y yo le comente al jefe de taller que abrir un motor a los 35000km no es normal y no estoy deacuerdo pero eso es loque hay y me comento de ponerme el bloque de motor completo y asi que es lo que dicen que le han puesto teniendo yo mis dudas porque despues de hacerme esta reparacion casi nos podia aver ocasionado un grabisimo accidente porque dejaron la barra de direccion sin apretar y gracias a que lo pude detectar a tiempo y el coche tiene ya 55000km y sigue teniendo el mismo o mas consumo de aceite y lacasa toyota te dice que es normal y que puede tener un consumo de 1litro de acite cada 1000km y el jefe de taller me dijo que sino lo veo claro la solucion que me da es vender el coche y yo creo que toyota tiene un nombre con prestijio para que trabajadores te den estas soluciones me gutaria que el presidente de la compañia en españa y japon esten al corriente de estas soluciones pero esto se tiene que areglar de alguna manera y dar solucciones esto me esta pasando en el concesionario cumaca motor en malaga donde compramos el coche.

Carlos Tarrat Viola
Badajoz, España
Escrito por Carlos Tarrat Viola
el 09/03/2011

Soy de badajoz compré un rav-4 con 30. 000Km y me gasta aceite, se enciende la lámpara testigo cada 7000Km aproximadamente. Me han dicho en el concesionario de Badajoz que es normal, le pusieron aceite 5W30 y acordaron de hacer un seguimiento cada 1500Km durante 5000Km sin plantear ninguna solución en concreto. El coche sigue gastando. Megustaría contactar contigo mi mailes Ctarrat@hotmail. Es

Gggfgdfgdg Dfgfgdfgfdg
Michoacán, México
Escrito por Gggfgdfgdg Dfgfgdfgfdg
el 23/03/2013

Yo no se pero en mi caso tengo un toyota corolla 2000 que me gasta un litro por cada 3 semanas y no fuma ni tiene fugas, pero cuando lo dejo parado y le acelero al maximo avienta humo negro, alguien tiene una respuesta a esto?

Escrito por Ramón Carlos Socas Jiménez
el 04/04/2017
Escrito por Ramón Carlos Socas Jiménez
A las 14:07

Buenas tardes. Tengo un toyota avensis y también tengo problemas de aceite. Desde los 90000 km empieza a consumir aceite. El cambio de aceite lo hago cada 7500 kma. Me quedan 3000 km para el cambio, y ya le puesto un litro. Seguramente tendré que ponerle acaeite antes de los 3000 km que me restan. No sé que está pasando. Mi antiguo coche, un seat toledo, lo quité con 150. 000 km. Y nunca me consumió aceite.

He oído que una gama de toyotas avensis tienen un problema de fábrica con los pistones y eso produce que consuman aceite. No sé si eso será verdad o no; pero conozco gente que han tenido coches toyotas en el pasado y nnunca tuvieron problemas con el aceite. Además, la marca Toyota era sinónimo de calidad para mí. Sin embargo ahora ya lo pongo en duda.