En este grupo En todos

Foro de Motociclismo

Angel Veloso
Buenos Aires, Argent...
Escrito por Angel Veloso
el 23/09/2012

Hola buen dia a todos... Soy angel y tengo una crypton 2008. Y ase unos dias me cuesta MUCHO ARRANCAR CON LA PATADA. Ya cambie la bobina de alta ,cdi tambien , y sigue costando para ARRANCAR.... Algun consejo

Angel Veloso
Buenos Aires, Argent...
Escrito por Angel Veloso
el 23/09/2012

Hola buen dia soy angel. Tengo un problema con mi crypton,me cuesta mucho para arramcar. Cambie bobina de alto, cdi,y bujia y sigue igual.... Algun consejo ke me puedan dar? Limpieza de carburador este mes lo hize

Angel Veloso
Buenos Aires, Argent...
Escrito por Angel Veloso
el 23/09/2012

ASERA LA bobina magnetica el problema?

Jorge Luis Viera
Florida, Estados Uni...
Escrito por Jorge Luis Viera
el 13/12/2012

Tengo una scooter Chuanl y no arranca, la bujia me da chispa, pero la bobina que esta en la bujia no me da ohmnio, el CDI tampoco me da nada. Como de mide estas bobinas, la bateria es nueva, me funcionan los intermitentes y la luz de stop, de ahi en adelante nada funciona incluyendo la luz delantera. No arranca ni por el swith de el timon ni por la pata de arranque. Quisiera que me ayudaran.

Jose Juan Jmedina Gonzales
Coahuila de Zaragoza...
Escrito por Jose Juan Jmedina Gonzales
el 14/12/2012

Trai corto en las luzes

Rafael Ramos
Santiago, República ...
Escrito por Rafael Ramos
el 21/12/2012

Hola quisiera saber porque las bobinas de la bolanta las he medido con el multimetro y me dan frcuencia pero le he medido y no me marca voltaje esto puede suceder

Fernando Sinaniz
Sao Paulo, Brasil
Escrito por Fernando Sinaniz
el 07/02/2013

HOLA mi nombre es fer tengo un problema con mi moto no funciona ena bobina de las cuatro que tiene, es una kawasaki mod 88, 600 cc. Que solucion le puedo dar quisiera que me ayuden con ese problemita ok porfa...




Lino Solis
Estado de México, Mé...
Escrito por Lino Solis
el 22/03/2013
Lino Solis
Estado de México, Mé...
Escrito por Lino Solis
el 22/03/2013
Geiser Salcedo
Mérida, Venezuela
Escrito por Geiser Salcedo
el 14/09/2016

Buenas tu ayuda ha sido muy buena, segui tu pasos y cambie todo hasta la bobina, funciono todo bien pero luego de un rato de andar en la moto volvio la falla, es decir no recibe chispa la bujia, es decir coloque dos funcionan bien y al rato no envian chispa a la bujia, mi pregunta es, que sera que quema la bobina de encendido? Porque no envia mas chispa a la bujia?

Todo eta nuevo, cdi, estator, bujia, cable y chupon de bujia.

Tengo moto scooter 150cc bera new cobra.

Geiser Salcedo
Mérida, Venezuela
Escrito por Geiser Salcedo
el 14/09/2016

Buenas gracias por su ayuda, segui sus pasos. Cambie todo cdi, bobina del estator, bobina de encendido, bujia y cable chupon de la bujia, al hacer eso funciono la moto, anduve en ella como 20minutos luego de eso no prendio mas, revise nuevamente y no tenia chipa en la bujia, coloque una bobina de encendido nueva y prendio bien y me paso lo anterior , y probre otra bobina y prendio y dejo de neviar chispa.

Mi pregunta es ¿Que estara quemando la bobina de encendido o que sucede que no llega chispa a la bujia, pero si llega al colocar una bobina nueva.?

Tengo ina moto scooter 150cc Bera new cobra.


Emagister Responde
Barcelona, España
Escrito por Emagister Responde
el 14/09/2016
Buenos días,

Agradecemos vuestra participación, aunque lamentamos que aún no tengáis respuesta. Si no obtenéis aquí respuesta, recordad que siempre podéis abrir nuevos debates en otros Grupos afines a la temática que se plantea:

Grupo de Moteros

Foro de Mecánica de motos

Grupo de Mecánica de vehículos

( ¡Hay muchos más y multiplicará las oportunidades de tener respuesta en vuestros temas!)

También podréis encontrar todo tipo de material didáctico en este Grupo, o en los que os he indicado, utilizando el motor de búsqueda situado en la parte superior de tu pantalla:





Por último, considerad compartir el debate con vuestra red de contactos dentro de Grupos Emagister, o bien promocionar vuestras intervenciones en las redes sociales:




(Estas opciones se encuentran en la parte superior de vuestras pantallas).

Recibid un cordial saludo, esperamos que finalmente encontréis respuesta a vuestras consultas :)

Ivan Saucedo
Santa Fe, Argentina
Escrito por Ivan Saucedo
el 22/11/2016

Tengo un bros 2008 y es a patada ,no tira chispa. Como pruevo la bobina y el tci?


Emagister Responde
Barcelona, España
Escrito por Emagister Responde
el 17/01/2017

Subimos este debate a la primera página, por la cantidad y valor didáctico de las respuestas. Agradecemos a todos los participantes.

¡Excelente debate! ¿Os animáis a seguir comentando? ;-)

Bernal Orozco
San Jose, Costa Rica
Escrito por Bernal Orozco
el 16/02/2017

David buenas tardes q pasa cuando son dos bobinas usted me explicaria q funcion tienen? Mi moto a veces cuando va uno se apaga y se muere ya he estado en muchos mecanicos y ninguno da la talla voy a ver si es eso y de paso la bobina de alta por favor yo tengo una bajaj pulsar 150 dtsi año 2009

Escrito por Angeles Gomez
el 20/05/2017

Como saber si la bobina de la moto 90 le sirve ala moto 70

Escrito por Jose Toledo
el 13/06/2017

Hola.. Fijese que mi moto.. Ensiende. Pero no me aselera. Ya le cambie bobina.carburador.candela. Y sigue igual.... Que sera...

Escrito por Juan Carlos Perez Diaz
el 01/07/2017

Hola amigos tengo una formula club pero es escuterr. Pero enciende pero no me aranca de un solo xq sera creo q puede ser el plato de ka bobina

Escrito por Jordan Serrano Salazar
el 15/07/2017

Hola tengo una axis 50 tengo un prooblema ella prende de a toque pero cuando ando comienza a hacer explociones por el tubo de escape y piede la fuerza hasta que se me apago y no quiso prender mas que sera ayudenme