En este grupo En todos

Foro de Motociclismo

Oscar Fierro Cota
Sinaloa, México
Escrito por Oscar Fierro Cota
el 18/06/2011

Hola me llamo oscar yo igual tengo un amotocicleta igual a la tuya una islo-honda sl 90 ya checastes si tiene carga o si tiene pila tu moto? ' este tipo d emoto tiene que traer su pila va abajo del asiento es una bateria de 6 voltios sin ella no hay chispa en bujia ni platinos... Mi correo es oscar_fc68@hotmail. Com

Oscar Fierro Cota
Sinaloa, México
Escrito por Oscar Fierro Cota
el 18/06/2011
Kendel Yepez
Distrito Federal, Ve...
Escrito por Kendel Yepez
el 27/06/2011

Buenos dias amigos sera que me podran ayudar tengo una yamaha xt 600 año 94 y presenta una falla el aranque da yo lo mande a limpiar le cambiaron los carbones etc y la falla aun sigue la bateria y el arranque da pero la corriente no llega a la bujia que me aconsejan?

Kendel Yepez
Distrito Federal, Ve...
Escrito por Kendel Yepez
el 27/06/2011

Yo la logre prender empujada pero luego se apago y manda muy poco voltaje pero en realidad no se que es help me :S

Oscar Fierro Cota
Sinaloa, México
Escrito por Oscar Fierro Cota
el 28/06/2011

Pues quiza la bobina no este muy buena, a la bobina tambien algunos le llaman coiler pues quiza por ahi este el problema amigo

Hector Diaz Gutierritos
Durango, México
Escrito por Hector Diaz Gutierritos
el 07/07/2011

Cheka si tienes algun corto en los cables

Jose Miguel Silva
Experiencias de la lavida bachillerato
Escrito por Jose Miguel Silva
el 25/08/2011

Nelson revisa el tanque de gasolina y la llave del mismo a veses al labar la mpto se filtra un poco de agua por la tapa y eso produse una faya similar a la que describes

Jose Miguel Silva
Experiencias de la lavida bachillerato
Escrito por Jose Miguel Silva
el 25/08/2011

Nelson revisa tu tanque y la llave de la gasolina al lavar la moto suele colarse un poco de agua

Y eso produse nuna faya como la que tu describes

Mauricio Scalera
Buenos Aires, Argent...
Escrito por Mauricio Scalera
el 24/11/2011

Hola a todos soy de lobos pcia de bs as argen , mi problema es el siguiente soy el poseedor de una honda wave y como todos los dias la pare al regresar de mi trabajo y nunca volbio a arrancar rebise la chispa en la bujia y no llega , que puede ser , como pruevo la bobina para saber si no funciona, a quien responda muy agradesido

Orlando Gaitan
San Jose, Costa Rica
Escrito por Orlando Gaitan
el 29/11/2011

Tengo una moto kata 200 y se me calientan los cables que salen de las bobinas que puedi hacer? Gracias x su ayuda


Orlando Gaitan
San Jose, Costa Rica
Escrito por Orlando Gaitan
el 29/11/2011

Tengo una moto katana 200 y se le calientas los cables que salen de las bobinas que sera? Gracias por su ayuda


Jorge Duarte
Misiones, Argentina
Escrito por Jorge Duarte
el 06/12/2011

Pero como se si funciona el bobinado de arranque lo q va adentro del motor
no la bobina

Santiago Chirichella
Capital Federal, Arg...
Escrito por Santiago Chirichella
el 31/12/2011

Yo tengo el problema con una gilara futura 110cc le compre el embrage nuevo y nunca mas me anduvo ni tira chispa qe sera el sdi o bobinaaa la bujia se la puse cuando le cambien el embrage muchas gracias espero su respuesta


Sandra Narvaez
Catamarca, Argentina
Escrito por Sandra Narvaez
el 21/03/2012

Hola! Me llamo maki tengo un problema con la moto cerro 150 necesito saber que puede ser porque bibra mucho la motocuando la levanto a 60 y falla ya me fije en el carburador , en las balbulas y no es porfavor necesito que me ayuden,,!

Mauri Cerroprince
Salta, Argentina
Escrito por Mauri Cerroprince
el 23/03/2012

Hola maki soy mauri del plata, te cuento q estas motos vivbran x el desbalanceo ya de fabrica de los cigúeñales, son problemas d fabrica, tendrias q hablar con un mecanico amigo q t lo lleve a rectificadora o alguien q te de el balanceo exacto, las fallas si son arriba d los 60 km comenza x revisar la ficha del cable de la bovina d alta q esa tontera es fundamental,x el oxidamiento d la chapita, suerte.

Juan Marcos Rivera Navarro
Estado de México, Mé...
Escrito por Juan Marcos Rivera Navarro
el 08/05/2012

Yo tengo una kawasaki 1000, 1979 como las que sacan en las peliculas de mad max la 1, me falla igual, y le pedi prestado unas bobinas de doble entrada a mi mecanico y al parecer funciono y solo estoy esperando a que me caiga un negocio y voy a comprar las dos y despues les aviso bye

Ivan Esteva Solaz
Valencia, España
Escrito por Ivan Esteva Solaz
el 28/06/2012

Hola,,tengo una ducati desmo 500,,y las bobinas se recalientan demasiado,,incluso nada mas encenderla a relenti! El motor funciona bien.. Ya me toco cambiar las bobinas x unas nuevas xk de el calenton se agrietaron de la calor,,y aora qe las e cambiado siguen igual me gustaria saver xk pasa eso ya qe no puedo sacar la moto x no volverlas a romper! GRACIAS

Seba Lorenz
Santa Fe, Argentina
Escrito por Seba Lorenz
el 08/07/2012

Muchachos soy ELCOLO.. Tengo un motomel skua 150.. Le cambie bujia y carburador.. Y sigue fallando al querer agarrar velocidad... Yendo re tranqi no pasa nada.. Pero al querer levantar velocidad empieza a cabeciar y nun agarra velocidad... Que puede ser?... Si es posible responden al face SEBASTIAN LORENZ de santa fe?... Gracias!

Seba Lorenz
Santa Fe, Argentina
Escrito por Seba Lorenz
el 08/07/2012

Muchachos.. Yo tngo un motomel skua 150cc.. Le cambie la bujia y carburador y sigue fallando al querer agarrar velocidad.. Empieza a cabeciar y nunk agarra velocidad.. Que puede ser?

Sergio G S
Albacete, España
Escrito por Sergio G S
el 23/07/2012

Cuando le des al boton de arrancar para saber si lleva corriente mira si se enciende la luz si no se enciende es de la bobina