En este grupo En todos

Foro de Motociclismo

Yadhira Solis
Distrito Federal, Mé...
Escrito por Yadhira Solis
el 18/06/2010

Hola a todos mi nombre es yadhira tengo una italika 90 mod. 2009 he tenido ultimamente muchos problemas en ella

Yo nose nada de motos ni ovio motonetas



Quisiera saber que tiene que vert la marcha con la bibona y el cdi ke fue todo lo ke le han canbiado ultimamente


Gracias agregenme


Stratomonk120@hotmail. Com

Alejandro Cano Alfredo
Estado de México, Mé...
Escrito por Alejandro Cano Alfredo
el 29/06/2010

Tambien puede ser tu cdi

Pablo Zambrano
Jujuy, Argentina
Escrito por Pablo Zambrano
el 04/07/2010

Bueno voy aprobar por que creo que si es biobina

Jaime Ortiz
Barcelona, España
Escrito por Jaime Ortiz
el 04/09/2010

Hola me llamo jaime i tengo un honda sh 150 que me da problemas. No le llega coriente a la bobina de alta por lo tanto no me da chipa a la bujuia :e descartado los posibles fallos i nada

Paso primero entrada de coriente a bobina ,la baja bien (color negro),la alta(color verde ) igual que la baja fase negativa :posible fallo enbobinado ,canbiabar enbobinado i mono contacto i si tenia fallo un dos elementos
resultaldo sim arancar ;revisar circuirto de cable ,centralita ,nada si alguiel sabe más

Jaime


Cesar Canseco
Oaxaca, México
Escrito por Cesar Canseco
el 22/09/2010
Emilio Rodriguez
Sistemas computacionales de mexico sys...
Escrito por Emilio Rodriguez
el 29/09/2010

Ok. He leido todos sus comentarios y buena dan muy buena aoportacion.

tengo un yamahaa ybr 125 y si me enciende pero despues de correr un poco se apaga, checo la bujia y no hay chispa de corriente, le sigo dando de patadas con el cran y de pronto llega la corriente y bueno ya me funciona y depues se apaga y checo de nuex y ya no hay chispa en la corriente..

hasta hoy no se que tenga asi lo he corrido , pero eso si me ha dejado a medio camino.... Y bueno con sus comentarios que acabo de leer voy a checar la bobina y luego les comento

ik.: matrixemi63@hotmail. Com

Mauri Cerroprince
Salta, Argentina
Escrito por Mauri Cerroprince
el 02/11/2010

Hola amigos! Tengo un problema en mi cerro prince 150cc estoy en bolas literalmente por q se me quedo sin chispa la moto! Ya descarte los swich corta corrientes estan bien, la bobina de alta esta bien,bujia cable de bujia. Hoy saque la tapa izquierda del motor para sacar la bobina de encendido, lo medi con el tester comparando con una de motomel dakar q tiene las mismas medidas y los ohms son iguales en los 5 cables con el otro. Esto trabaja bañado en aceite? Cuando saque la tapa cayo aceite, estaba todo bañado,es asi? Alguien sabe exacta la impedancia d cada bobina? Q otra cosa puede ser? El cdi tiene 5 cables. Como se puede medir este? Gracias

Mauri Cerroprince
Salta, Argentina
Escrito por Mauri Cerroprince
el 02/11/2010

Hola amigos! Tengo un problema en mi cerro prince 150cc estoy en bolas literalmente por q se me quedo sin chispa la moto! Ya descarte los swich corta corrientes estan bien, la bobina de alta esta bien,bujia cable de bujia. Hoy saque la tapa izquierda del motor para sacar la bobina de encendido, lo medi con el tester comparando con una de motomel dakar q tiene las mismas medidas y los ohms son iguales en los 5 cables con el otro. Esto trabaja bañado en aceite? Cuando saque la tapa cayo aceite, estaba todo bañado,es asi? Alguien sabe exacta la impedancia d cada bobina? Q otra cosa puede ser? El cdi tiene 5 cables. Como se puede medir este? Gracias

Alberto Rodriguez Solis
Chiapas, México
Escrito por Alberto Rodriguez Solis
el 14/11/2010

Tengo una moto italyca ya le cambie el cable de la bujia pero no da chispa aun asi, me dicen que es la bobina que esta abajo de la marchaque ahi trae una bobina que se jode luego, lo voy a checar a ver si no ladejo peor, alguine me puede orientar rsa_mecanica@hotmail. Com

Francisco Rojas
Santiago, Chile
Escrito por Francisco Rojas
el 17/11/2010

Tengo una moto china de 150cc con cambio,la bateria parece que no carga la lleve aun tecnico me reviso la bateria y estaba buena puede ser que sea la bobina,entonces como puedo saber si es la bateria o la bobina o alternador es el malo , me voy en ella hasta la casa y despues la enciendo normal y me parte pero luego mas tarde la bateria no tiene la fuerza para el arranque... ¡¡¡Que es lo malo en esto! Me perjudica el encendido de las luces en la noche...

francisco...

Francisco Rojas
Santiago, Chile
Escrito por Francisco Rojas
el 18/11/2010

Como saber si la bobina esta mala,comprobe que la bateria esta buena , pero no me da fuerza para el arranque manual , pero con pedal parte al tiro.. Como puedo saber donde esta lo malo.. De esto mi moto es una takasaki 2009 modelo by 100-12.
tambien cuando ando en ella con distancia larga, despues cuando la para al llegar a la casa y la vuelvo a encender parte altiro pero al rato que quiero volver hacerlo ya no tiene fuerza para la encendida y me afecta las luces en la noche.
alguien sabe y conoce que pude ser esto...... Sera la bobina o algo.

gracias y espero comentarios lo antes posible.

pancho...

Semei Quiroz Infante
Guanajuato, México
Escrito por Semei Quiroz Infante
el 19/11/2010

Que tal amigos tengo una atv 150 y no arranca ya cheke chispa en bujia y si tiene,cheke carburador y si pasa gasolina bien ¿Me podrian asesorar que mas le puedo hacer a mi makina gracias

Luis Gaona
Tucumán, Argentina
Escrito por Luis Gaona
el 05/01/2011

La MEJOR explicacion es la de Luis Quispe Mamani....! Nos deja bien claro de acuerdo a que le este sucediendo a cada moto... Gracias amigo! Los de mas comentarios aportan pero no ayudan ejje

Ruy Lopez Ortiz
Estado de México, Mé...
Escrito por Ruy Lopez Ortiz
el 21/01/2011

Oye amigo yo tambien tengo el mismo problema que moto es la tuya y si ya lo resolviste me puedes decir que fue?

Jose Juan Jmedina Gonzales
Coahuila de Zaragoza...
Escrito por Jose Juan Jmedina Gonzales
el 29/04/2011

Hola a todos estoy restaurando una islo honda 90 de las que se armaron en saltillo coahuila , pues me la caban de regalar y tenia años si funcionar , estoy tratando de sacar la chispa en la bujia pero no hay chispa ni en los platinos. Me falta la bobina pero no se como se checa aber quien me hase el fabor de decirme como se checa. Gracias y un saludo a todos , espero respuestas , bay

Adrian Domina
Santa Fe, Argentina
Escrito por Adrian Domina
el 31/05/2011

Hola tengo una moto 110 y me paso que venia circulando en cuarta y se me apago y nunca mas encedio ni me da contacto necesito que alguien me diga que es yaa revise la bujia y no chispea no da contacto nada esta muerta


Adrian Domina
Santa Fe, Argentina
Escrito por Adrian Domina
el 31/05/2011

Hola amigos necesito ayuda yaaaa resulta que estoy llendo al trabajo hace una hora y vengo andando en cuarta y la moto se apaga y queda muerta muerta y no me enciende nunca mas ni si quiera da contacto quedo muerta totalmente verifique la bujia y no chispea es mas rompi el tambor para dar contacto no se me ocurre otra cosa es lo unico que se mañana me tengo que ir a mi casa y vivo lejos ayundenme que hagoooo?

Adrian Domina
Santa Fe, Argentina
Escrito por Adrian Domina
el 31/05/2011

Es una guerrero 110 cc contesten por favor


Escrito por Juan Carlos Macaulay
el 17/06/2011

Hola a todos:

Tengo una cbr 750 Hurricane, cuando la arranco el arrancador genera un sonido agudo como de raspar metal y no genera explosión, ya dos veces la lleve a taller dura unos dos meses y sucede lo mismo, espero por favor algun consejo, gracias

Oscar Fierro Cota
Sinaloa, México
Escrito por Oscar Fierro Cota
el 18/06/2011