En este grupo En todos

Foro de Audio

Bdh Delah
Patronaje industrial exterior mujer (c...
Escrito por Bdh Delah
el 21/10/2010

Amigos tengo en mi carro dos amplificadores. Un dia estaban sonando y de repente dejaron de funcionar , se apagaron y desde alli no han querido funcionar quisiera saber como solucionar ese problema saludos...

Joel Joel
Jalisco, México
Escrito por Joel Joel
el 21/10/2010

Hola saludos. Lo primero que tienes que aser checa que esten ensendidos de no ser asi revisa los fusibles, si estan en buen estado rebisa las conecsiones de alimentacion ¡, son 3 tierra remoto y corriente pueden estar sueltas , posterior mente debes rebisar el voltaje con un probador de corriente directa de 12 voltios. Esto a la corriente y rremoto. Suerte

Jose Cepeda
Santiago, Chile
Escrito por Jose Cepeda
el 27/10/2010

Hola tengo un fiat 147 y lepuse un subwoofer de computador a mi auto y esta conectado directo a la bateria pero a medida que suena disminuye la potencia y empiza a chicharrear hasta que se apaga alguien sabe como solucinar el problema?

Carlos Salazar
Risaralda, Colombia
Escrito por Carlos Salazar
el 02/11/2010

Hola, tengo 2 amplificadores y 4 bvosinas y 3 wofer y quiero yo mismo instalorlo como lo hago si alguil pude ayudarme se lo agradesco mucho y si es con mapa mejor grasias. Y carro es un mazda alegro.

Jairo Carrizo
Monagas, Venezuela
Escrito por Jairo Carrizo
el 10/12/2010

Buenas noches.. Recien compre este repro un pioner avh-p4950dvd.. Lo instale yo mismo.. Ahora bien.. Tengo 2 inconveniente y varias preguntas. Uno no tiene remoto. 2 no suena.. Ok. Me parece muy extraño q no traiga remoto si trae 2 salidas rca y otra para bajo. Es algo un poco incomprensible. Ok.. Ahora.. A todas las salida del repro le llega corriente.. Por q o probe con un tester de los de bolbillito.. Lo q si me di cuenta es q no alumbra con la misma intensidad q cuando lo pongo en el positivo.. De todos los cables del repro me sobran 2 uno amarillo con negro q dice mute y si lo concto al positivo el radio dice mute. Si lo quito see quita el mute pero igual no suena.. Y lo mas impresionante es q en el manual dice q trae uno azul con blanco q es el remoto.. No lo trae.. Ahora bien. El enchufito del radio le quedan dos espacios vacios.. Como puedo probar si uno de ellos es el remoto y es q le falta el cable..? Pero si por casualidad consigo el remoto y logro conectar la planta sonara el bajo nada mas por q a las salida del radio conecte las dos cornetas de adelante y estas buenas por q las tenia sonando aparte probe con una de las de atras y nada.. Q puedo hacer? Q puedo revisar? Lo del remoto es lo de menos.. Pero el q no suene si me preocupa..

Christian Fandiño
Distrito Federal, Ve...
Escrito por Christian Fandiño
el 11/12/2010
Joel Garcia
Distrito Federal, Mé...
Escrito por Joel Garcia
el 14/12/2010

Puede ser tambien que tu estereo no este funcionando correctamente entonces lo que podrias hacer es checar que tenga salida y que no este falseando hay algunos estereos que tienen un reset al frente del mismo solo basta apretar con un alfiler para que lo regrese a su configuracion inicial si es asi asegurate de no cambiar los elementos de configuracion nuevamente a menos de que sepas que cambios haces y por otro lado puedes checar las terminales de los cables de audio muchas veces vienen de fabrica con un diseño standard lo que tienes que hacer es apretar las entradas de rca de manera que aprieten bien al ajustarlas con la fuente ya que al tener falso contacto porduce cambios inesperados en las salidas y ocasiona que se fundan los fusibles o bien tu instalacion, tambien revisa que tus cables llegen al chasis del auto pues no hay mejor forma de instalarlo es decir si tienes las fuentes en la parte trasera cruza los cables hasta el chasis (todos) pues tendras mejores resultados y pocas fallas

Joel Garcia
Distrito Federal, Mé...
Escrito por Joel Garcia
el 14/12/2010

Si tienes que comprarte los cables gruesos (corriente, tierra) que de preferencia lo compres para concecciones de autoestereo para lo cual tienes que medir la distancia del chasis a donde lo vayas a colocar simpre compra medio metro mas por cualquier cosa y lo necesario para insalar, algo con que cortar cable, dos juegos de cables RCA, dos "Y" 2 hembras y 1 macho, desarmador de cruz, plano y cinta de aislar para unir cables, cables de bocinas tomando la medida de la salida de las fuentes hacia el lugar donde van las bocinas, cables (checar los cables del estereo para tomar la medida) para conectar el estereo a las fuentes (tierra, corriente y remoto) lo mas facil es que empieces por colocar las bocinas en el lugar donde tienen que ir una vez colocadas ya puedes medir y despues comprar el cable para audio, unas pijas para asegurar las fuentes a la carroceria del auto tambien puedes colocarlas antes de conectarlas, un fusible para auto que vas a conectar al positivo de la bateria de tu auto, y el otro cable conectarlo a la tierra del chasis, desconectas tu bateria y luego vas a atravezar los cables por el motor de manera que no estorbe hacia la parte del tablero de tu auto y ya que lo tengas de ese lado lo cruzas hasta donde tengas colocadas las fuentes y no lo conectes hasta que hayas identificado los cables de tu autoestereo (remoto, tierra y corriente) los unes y los atraviezas hasta donde esten las fuentes, luego conectas los cables de bocinas del ESTEREO a las FUENTES por lo regular estos cables tienen dos salidas RCA R y L que significan derecho e izquierdo ahi van las bocinas conectadas puedes puentear las salidas con dos extensiones "Y" de dos hembras y un macho para cada salida de audio y asi que en total vas a tener cuatro terminales RCA las cuales vas a conectar a las entradas INPUT de las fuentes, luego conectas las salidas OUTPUT que puede ser una fuente a los woofers si los aguanta prueba con uno y las bocinas en otra fuente, checa los fusibles de las fuentes antes de conectar nuevamente tu bateria que sean los que te pide cada una de estas ya que por eso se queman, por ultimo conectas la corriente del chasis a tu fuente la del woofer y la otra la conectas en serie es decir los cables de la fuente directo a la otra fuente (por lo regular es azul remoto, amarillo positivo y negro negativo) pero checa esto puede cambiar mucho ojo en eso tienes que estar seguro por que este es el ultimo paso y es decisivo y despues pues conectar tu bateria. Antes de pender el estereo checa que esten funcionando si no prenden pues entonces prende el estereo y diagramas no tengo pero si quieres mandame tu correo y te mando las fotos de mi instalacion de mi auto

Escrito por Juangerardofhcmt
el 23/01/2011

Tengo una duda, acabo de ponerle un apmlificador tegra txr 4600 de 600 watts a un woofer en mi coche, el problema es que al conectarlee el RCA proveniente de la salida RCA del estéreo (tiene 6: 2 son las delanteras, 2 de las traseras y 2 más de cable amariyo que dicen L/R fixed) se enciende el ffoco rojo PT, pero al conectarle mi iPod por medio de RCA no se enciende para nada ese foco, quisiera que me pudieran decir por qué sucede eso. Gracias

Gbhjg Nmmnm
Chiapas, México
Escrito por Gbhjg Nmmnm
el 30/01/2011

GHGYUT67

Oscar Cabrera
Guerrero, México
Escrito por Oscar Cabrera
el 19/02/2011

Mira amigo te consigues un ecualizador de voz (graficas) y te compras unos 3 rca normales de dos salidas y si podras conectar bn tu autoestereo claro lo tienes que ecualizar el primer rca va del estereo a el ecualizador para que mandes la señal del estereo a el ecualizador del ecualizador le mandas la señal a tu amplificador el ecualizador tiene 6 salidas para k le mandes la señal a tu ampli y ahi le conectas las bocinas a tu gusto es muy censillo esto es lo basico xd

Hugo Dominguez Suastegui
Audio sonido mi casa
Escrito por Hugo Dominguez Suastegui
el 14/03/2011

Hola, tengo un bocho y un amplificador yensen de 460 whats y nose como ponerle un apagador asi q tengo que abrir el cofre jeje para apagarlo y prenderlo.. Porfavor que alguien me enseñe.

Jorge Rivera Ferrera
Olancho, Honduras
Escrito por Jorge Rivera Ferrera
el 24/04/2011

Las medidas del cable para la corriente directa a positivo y el grnd o tierra es de 4Awg, para el remote puedes usa un cable No 14, y para los subwoofer puedes utilizar un cable 10 awg maraca hp audio por ejemplo y siempre utiliza un fusible de 60 Amp, a unos 10 cm de la bateria.

Escrito por Jose Antonio Rosdriguez Vasques
el 22/05/2011

Sobre lo de auto esterio Kenwwood para conectar el lado izquierdo y derecho de tu ampli necesitas conprar dos igriega de RCA asi pidela en la auto-butic, o en la electronica. Este tiene una entrada y dos salidas lo que te permite conectar L y R de cada canal. Mandame tu correo y paso unas imagenes para que te des cuenta de como se conectan las igriegas de RCA. El mio es jose290390@yahoo. Com

Escrito por Jose Antonio Rosdriguez Vasques
el 22/05/2011

Que subwofer le puedo conectar a mi amplificador sony 600W

Escrito por Jose Antonio Rosdriguez Vasques
el 22/05/2011

Para el estereo Kenwood, para conectar tu ampli en los dos canales necesitas dos igriegas de RCA lo puedes adquirir en la electronica o auto-butic, esta tiene una entrada y dos salidas por lo cual te permitira conectarlo en R y L , mandame tu correo y te paso unas imagines para que te des una mejor idea de como se conecta. El mio es don-bazan@hotmail. Com

Osvaldo Reyes Chavezr
Veracruz, México
Escrito por Osvaldo Reyes Chavezr
el 20/11/2011

Agarras la salida de bocinas como salida de ampli y eso es todo de preferencia la que veas que aguanta mas o que sea trasera

Osvaldo Reyes Chavezr
Veracruz, México
Escrito por Osvaldo Reyes Chavezr
el 20/11/2011

Mira agarras una salida de bocina de preferencia trasera. Despues lo conectas al amplificador en remoto y se suone que ya debe fucionar tu woofer

Luis Sepulveda
Santiago, Chile
Escrito por Luis Sepulveda
el 20/11/2011

Tengo un gran problema.... Mi amplificador lanzar.... Estube chekeando los cables y me di cuenta ke el tierra del amplificador me tira corriente.... No se a que se deve esta anomalia... Agradeceria su alluda... Gracias


Gabi Cernea
Madrid, España
Escrito por Gabi Cernea
el 09/01/2012

Hola! Tengo una etapa de potencia pioneer GM2000A que no tiene remote. Tiene nada mas que las 2 entradas de alimentacion y los 2 canales es de 250 W alquien me puede ayudar?