En este grupo En todos

Foro de Mecánica del automóvil



Clio diesel 1.9 fase 1 mod 99.

Escrito por Ricardo
el 31/08/2007

Tengo Clio diesel 1. 9 fase 1 mod 99 que me esta dando problemas cuando lo quiero hacer salir en primera. Luego de haber estado andando  un rato, comienza a dar tirones, como si fuera a detenerse, la unica forma, es salir muy lentamente para que esto no suceda. Le he cambiado todos los filtros, sin conseguir resultados. En cuanto a refrigeracion, aparentemente esta bien, ya que el electroventilador prende cuando debe ser, y siempre chequeo el liquido refrigerante. Tambien he notado, pero no estoy muy seguro, que esto sucede cuando llevo las cuatro butacas ocupadas, es decir cuando le pongo mas peso... Alguien podria aconsejarme que hacer? Nadie sabe decirme el porque!

Emilio
Cantabria, España
Escrito por Emilio
el 31/08/2007

Hola Ricardo:

1 Cuando está frio nada más arrancar no te da tirones ¿Correcto?.

2 Cuando ha calentado a los 5 o 10 minutos de estar arrancado ya te lo empieza a hacer. ¿Afirmativo?

3 Solo te lo hace en primera ¿Cierto?

Saludos      Emilio

Escrito por Ricardo
el 01/09/2007
Exactamente! , Solo hace eso en caliente, y depende de cuanto peso lleve. Por ejemplo, si no llevo a nadie mas y no voy cargado, a la media hora de andar empiezan los problemas. Pero si llevo carga o acompaniantes, el tiempo se reduce a 5 o 10 minutos. Solo lo hace en primera... Y en las otras marchas no molesta, tan es asi que he hecho un viaje de 2000km sin ningun problema mas que este.
Emilio
Cantabria, España
Escrito por Emilio
el 01/09/2007

Hola de nuevo Ricardo:

Espero que los foreros que tienen más experiencia por lo menos me corrijan en lo que deduzco de que pueda ser el problema.

Considero que el problema al no realizarle en frio es por que la valvula EGR recibe la información a través de captadores de temperatura, de velocidad y de oxigeno entre otros. Creo que la situación se produce por una falta de potencia y esta puede ser ocasionada porque dicha válvula permanece excesivamente abierta cuando la velocidad es baja.

Lo que he estado estudiando en estas vacaciones que mañana se me acaban sobre esta válvula, es que recupera  parte de los gases del escape y los introduce por la admisión  empobreciendo la cantidad de oxigeno para que haya una menor contaminacion por  oxido de nitrogeno, que es una sustancia sobre la que el catalizador no actua. Pero lógicamente una falta de oxígeno se traduce en una falta de potencia que es lo que te sucede.

Así que lo que haría para probar es desconectar dicha válvula que tiene que estar situada entre los colectores de admisión y escape. Pero tendrás que pasar por una máquina de diagnosis para que te mire si tienes algunos de esos sensores defectuosos.

Vuelvo a repetir que me corrijan los demás foreros si esto puede ser muy descabellado ya que experiencia mia en esto cero.

Saludos y Suerte.                         Emilio

Starwack Buck
Valencia, España
Escrito por Starwack Buck
el 01/09/2007

No es una opcion descabellada, pero si en primera da tirones por falta de potencia en las emas marchas tambien los deberia notar o por lo menos notaar una falta de potencia en el coche incluso la parte trasera manchada de hollin del escape. Ya que dice que en las demas marchas no lo hace y que en un viaje no tiene ningun tipo de problema se me ocurren dos cosas, 1º un problema con los muelles del disco de embrague o el propio disco, que no amortigue el primer golpe de la salida y 2º que le falte presion de combustible por un tapon en la tuberia de gasoil (en teoria lo haria en todas las marchas)

A ver si hay alguien que pueda aportar otra opinion que pueda arrojar un poco de luz a esta averia

Un saludo a todos


Emilio
Cantabria, España
Escrito por Emilio
el 01/09/2007

Hola de nuevo:

Evidentemente estamos hablando de hipóesis y tu razonamiento es muy bueno Starwakc, lo que he entendido es como que sale despacio devido a una falta de potencia, pero si fuesen llos muelles del disco del embrague e hiciese una salida brusca (tipo rallye) lo que menos se notaría serían los tirones a parte de que también los notaría cuando dejase morir el coche y acelerase de nuevo, ya que daría unos tirocillos como cuando se te rompe un taco motor. Y teniendo en cuenta que ese fallo es mecánico le haría siempre, no esperaría a que calentase. ( es la ventaja de la mecánica sobre la electrónica)

No se si lo solucionaremos pero aprenderemos.

Saludos.                            Emilio

Escrito por Ricardo
el 01/09/2007
Hola de nuevo, gracias por las ideas, les completo un poco mas el cuadro de la situacion: tambien he notado que cuando le doy arranque, hace un ruido como de chapas flojas o algo asi, que desaparece ni bien piso el embrague o acelero. Este ruido permanece unos minutos luego de haber sido encendido y luego desparece. Ocacionalmente lo hace cuando con el motor en marcha lo dejo en punto muerto... Supongo sera el embrague... Lo de los tiornes es raro y a veces aleatorio, no puedo determinar bien bajo que situacion sucede, pero aveces son tan fuertes que parece que se fuese a desarmar el motor. De nuevo muchas gracias!
Emilio
Cantabria, España
Escrito por Emilio
el 01/09/2007

Hola de nuevo:

Lo de los ruidos a relentí som complicadosde decir,  pero podemos especular desde vibraciones de carcasa, chapas o incluso cosas que puedes llevar en la guantera (por decirte un sitio), hasta que pueda ser el buté, que es un rodamiento axial que el el que al pisar el embrague toca con la maza  y la  desplaza. Pero por eso no hay problema  aunque pueda ser un poco molesto ( más en los coches modernos en los que se tiende a no oir nada).

De lo otro si dices que los tirones son tan fuertes, tal vez tenga más sentido lo que dice Starwack de falta de presión en el circuito del gasoil, pero el fallo no sería solo en primera.

Saludos y Suerte.                            Emilio

Juan Marquez Roldan
Bachiller varios
Escrito por Juan Marquez Roldan
el 01/09/2007

Hola Emilio, tu idea no es descabellada, ni mucho menos. Esta muy bien argumentada y podria ser el problema de Ricardo. Lo que dudo es que este modelo la lleve. Pero si la lleva, solo con desconectarla podria probar. Muy bien Emilio, siempre son bienvenidas las ideas, y mas si son argumentadas.

Un saludo y suerte.

Emilio
Cantabria, España
Escrito por Emilio
el 01/09/2007

Hola:

Yo también lo he dudado sobre si tiene esa válvula  cuando he leido lo de clio fase 1 ya que el mio es del 97 y no lo tiene, pero entiendo que si es del 99 ya es el modelo nuevo que es mas redondeado y creo que ese si que lo lleve.

Saludos..                          Emilio



Escrito por Ricardo
el 01/09/2007

Emilio, debe ser como el tuyo ya que el que tengo no es el redondeado. 


Saludos

Starwack Buck
Valencia, España
Escrito por Starwack Buck
el 02/09/2007
Ricardo, podrias hacer una prueba para descartar problemas de embrague, primero intante salir sin tocar el acelerador y cuando ya hayas soltado todo el embrague empieza a acelerar suave. Luego haces otra salida pero con el motor por lo menos a 1500rpm haciendo patinar el embrague y nos cuentas en cual de las dos notas mas los tirones. OK?
Marcelo
Capital Federal, Arg...
Escrito por Marcelo
el 05/09/2007

Hola, soy nuevo en este foro, lo interesante es que tengo exactamente el mismo problema que ricardo pero mi auto es un fiat marea turbo diesel 1. 9 modello 98. El auto funciona perfectamente en frio pero al usarlo una media hora empieza el problema para sacarlo en primera, sobre todo si voy cargado o tengo que subir alguna pendiente, si lo acelero y mantengo la aceleracion con suerte puedo llegar a sacarlo sin tirones pero sin acelerarlo no hay manera, me vendria bien orientarme antes de llevarlo al taller, Gracias

Ramiro
Buenos Aires, Argent...
Escrito por Ramiro
el 19/09/2007
Hola, bueno gente, tambien soy nuevo y queria contarles algo. Compre un clio diesel 1997 base, sin aire con dh pero por lo que vi, se la sacaron. El problema que tiene el auto es que se come el agua, hace un viaje desde quilmes, de donde soy, hasta palermo y viene sin agua. La primera vez q me paso, revente una manguera, me salve de pedo, la cambie... La 2da fue en casa, volvia de palermo y el auto chorreando agua, o lo que quedaba. Decidi cambiarle todas las mangueras y a la #! @##@ con el problema, pero que paso? Hoy fui a buscar a mi hno al laburo y volvio y el señor, sin agua. Sera la tapa ¿? Llame a la agencia y dijeron que se la hicieron, cambiaron radiador.... Y todo, que no este la bomba hidraulica significara algo? Perdera agua por ahi? Hasta donde se labura con un liquido raro, pero ya no lo entiendo si me pueden ayudar, les agradecere sus mails suerte.
Escrito por Ricardo
el 19/09/2007
Hola! , mira, no se si te sera de ayuda, pero al menos no te vas a sentir solo, tambien me pregunto, adonde #@$ se va el agua en estos autos?. Aun despues de haber rectificado... A donde se va!?. Tambien cambie mangeras y toda esa historia sin resultados. Lo mas gracioso es que a veces, abro el deposito del agua y no tiene nada (estando en frio por supuesto), repongo el agua, y escupe toda porque oh sorpresa, el agua estaba en algun lado... Prefiero decir que me divierte antes que desesperarme : s. Le he puesto atencion a todas las mangueras y no puedo encontrar...
Sebas
Buenos Aires, Argent...
Escrito por Sebas
el 24/12/2007

Hola muchachos, les comento que estoy en la misma que ustedes ya voy por la segunda manguera que se me pincha e incluso en cambiado el radiador, pero el auto sigue trabajando a 91 o 92 grados, cuando antes solo a los 90 prensia el electro. Mi mecanico dice de sacar la tapa y bla bla bla, pero la verdad ya no se que #! @##@ hacer. Espero si alguno de ustedes encontro una solucion me la diga.

Abrazo

Joseosvaldo47 Alvarez Hernandez
Tecnico electronico escuela provincial...
Escrito por Joseosvaldo47 Alvarez Hernandez
el 01/11/2009

Tengo un Clio diesel 1998, en frio arranca sin ningun inconveniente, cuando llega a la temperatura donde comienza a funcionar el electroventilador, es imposible hacerlo arrancar, es como si no tubiera compresion el motor, o la bateria se quedara sin carga, la bateria es nueva de 12x70 y remolcando un corsa city me paso que en segunda se quedaba sin fuerza, tenia que poner primera tomar velocidad y poner segunda. Gracias

Joseosvaldo47@yahoo.com.ar

Hector Larriera
Buenos Aires, Argent...
Escrito por Hector Larriera
el 03/01/2010

Soy hector, estoy esperimentado el mismo problema con mi clio diesel base 1999, arranca bien, y experimento lo mismo, tirones en primera , pense que hacia mal los cambio que en ves de primera , ponia tercera. Es que el auto me lo compre hace poco y estoy adaptandome, y a que anteriormente tenia un ford taunus- otra cosa noto que tiene una pequeña perdida de aceite, cuando lo guardo en el garage, esta manchado

Ruben Moresco
Buenos Aires, Argent...
Escrito por Ruben Moresco
el 14/01/2010

Soy ruben tengo un clio 1 97 le hice motor nuevo y me ventea mucho eso ¿Es normal o tengoque cagar a trompadas al mecanico? , tambien tengo problemas con elagua le cambie el radiador, la bomba, yel agua se sigue evaporando y silo paso de 100km/h en 40km me quedo sin agua. Solicito alguien que entienda en la materia que me de una mano

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 15/01/2010

Hola Ruben.

Tranquilo... Cuando comentas que ventea te refieres por el deposito de aceite...

No es normal si lo consideras excesivo o a un nivel no correspondiente para un motor rectificado. Esa situacion es considerada una fuga de compresion , ya sea por un bruñido inadecuado de los cilindros ( accion elemental ) o la condicion de los aros.

La vieja historia que los aros se deben asentar ya no corre. De cualquier modo el mecanico tendra una explicacion para darte sobre el tema, no lo postergues.

Con respecto al refrigerante es posible que tengas el problema en la tapa del vaso de expansion que no sella bien, este actua de valvula aliviadora de presion a la atmosfera, pero si esta averiado te tirara el refrigerante. Tambien puedes intentar purgar el circuito de refrigeracion por si existiera aire en su interior y verificar el termostato. El orden correcto es, primero el termostato y luego el purgue.

Salu2..