En este grupo En todos

Grupo de Camiones



CAMION MERCEDES BENZ L 1620 AÑO 2003

Escrito por Necrofango
el 01/10/2007
Tengo un problema de indicacion en el tablero de instrumentacion quedando encendido la luz del sistema auxiliar de arranque e inclusive al tratar de apagar el camion llevando la llave de encendido a condicion apagado no responde teniendo que utilizar un cambio y frenado para detenerlo. Agradecere al que posea alguna informacion enviarmela ya que todo mi presupuesto fue utilizado para adquirir este camion.   
Franciscosg_3
Badajoz, España
Escrito por Franciscosg_3
el 01/10/2007

Eso va aser probelma de la llavera contacto o  talvez se pare con pison de aire

Un saludo

Escrito por Necrofango
el 02/10/2007

Para el guille: agradecido de echo ayer me fije en el piston de parada  y evidencie  por lo menos estando camion apagado se encotraba sin presion de aire como era muy tarde lo deje hasta hay.

 tu sabes si con el camion apagado debiera estar sin aire.

De antes mano te vuelvo agradecer por que pienso que voy bien encaminado, si hoy logro resultados positivos te estare informando.

Saludos y tengas un muy buen dia.   

Orlando Moreno
Tucumán, Argentina
Escrito por Orlando Moreno
el 17/11/2009

El camion apagado se queda sin aire. Además tenes rota la válvula de pison de aire. Y por el tema de la luz encendida en el tablrero es problema de la llave de contacto, yo te digo porque a mi me paso igual. Espero que te sirva saludos.-


Cani Cani
Fp1-mecanica metal universidad laboral...
Escrito por Cani Cani
el 19/11/2009

Hola. Si te sirve de ayuda,te puedo decir que he visto mas de un iveco que sin aire no para,pues como bien dicen los compañeros el piston no se activa. Si tiene aire y no para tendra fuga el tubo q va al piston. Saludos

Diego Mendez
Bachiller en ecologia centro educación...
Escrito por Diego Mendez
el 18/07/2010

Hola a todos! Tengo un mercedes benz 1618,modelo 1995 motor 366A, al cual le hice el motor completo hace unos ocho meses. Pero por estos dias me aparecio un problema raro, me junta demasiada presion el circuito de agua, cuando lo revisamos pensamos que estaba la junta soplada, la cambiamos, controlamos la tapa de cilindros pero todo sigue igual, sinceramente nos desubico. Hablamos con la rectificadora y nos dice que se puede haber fisurado una camisa de cilindro por la estatica, pero lo raro de todo es que no falla para nada, no pasa agua al aceite ni viceversa y tampoco levanta temperatura y ya lo he usado con esta falla por mas de dos semanas. Si hay alguien que halla tenido un problema como este o parecido, agradeceria su ayuda. Muchas gracias, Diego

Hilux Surf-vigo
Santiago, Chile
Escrito por Hilux Surf-vigo
el 19/07/2010

Si hay compresion en el sistema de refrigeracion puede ser 3 cosas

- Culata o tapa

- Empaquetadura de culata o junta

- Block o bloque de cilindros.

Diego Mendez
Bachiller en ecologia centro educación...
Escrito por Diego Mendez
el 19/07/2010

Hola! A que le llamas empaquetadura? La tapa de cilindros la revisamos porque cambiamos la junta pensando que ese era el problema, pero lo armamos y sigue igual. Hoy unos colegas me decian que podria ser el radiador de aceite pero nose, el tema es que lo que gaste en rectifiar el motor fue demasiado y todavia no me puedo recuperar de ese gasto y vovler a desarmarlo completo me va a llevar el mismo gasto aunque de ultima no me va a quedar opcion. Por eso estoy probando con todas las alternativas que puedan ser antes porque existe la posibilidad de que lo desarme y no sea un cilindro...

Gustavo Marin Marin
Córdoba, Argentina
Escrito por Gustavo Marin Marin
el 19/07/2010

Me sucede exactamente lo mismo.. Empezo cuando le cambie la junta de tapa de cilindros. Voy a tratar de solucionarlo. Voy a colocar la tapa con valvulas nuevas y si o si VOY A AGREGARLE EL TACHITO PLASTICO DE AGUA -creo que actua como recuperador de agua- porque no lo tengo ya que el motor esta adaptado a otro camion. ESTE MOTOR TRABAJA CON CIERTA PRESION DENTRO DEL CIRCUITO DE AGUA. (la junta se la cambie porque un boludo le dio arranque al camion cuando tenia un gran papel en la admision para que no le entre tierra. -le estabamos cambiando el turbo-)o sea la cambie y no por un problema de temperatura por eso te conte el detalle del boludo.

Hilux Surf-vigo
Santiago, Chile
Escrito por Hilux Surf-vigo
el 19/07/2010

La empaquetadura de culata es la junta de la tapa.


Con que apriete dieron a los pernos? Porque segun Mercedes-Benz son:

1º Etapa : 60 Nm

2º Etapa : 90 Nm

3º Etapa : 120-130 Nm

4º Etapa : 90º (solamente con los pernos con cabeza dodecagonal, no hexagonal).

Para los pernos hexagonales hay un reapriete de 110 Nm cuando el motor está caliente.


Tambien en el depósito externo o tacho de agua hay 3 tapas, 2 al costado izquierdo y una arriba, y la presion del sistema de refrigeracion en los OM366, OM366A y OM366LA es entre 0,40 y 0,50 bar. El termostato es entre 79 y 83 grados.

Diego Mendez
Bachiller en ecologia centro educación...
Escrito por Diego Mendez
el 20/07/2010

Hola Gustavo, a mi me falta una de las tapas del costado del tacho, la inferior, pero no creo que este ahi el problema porque lo tengo hace mas de dos años y siempre anduvo asi y no tuvo problemas, venia asi cuando lo compre, ni siquiera se para que tiene tantas tapas je! Entiendo que trabajan con presion porque lo note siempre, el tema es que ahora es demasiada. Por ese problema lo tengo que usar con la tapa del deposito floja y ahi es cuando me tira el porque la levanta. A vos te pasa lo mismo? Ah, y nunca calento tampoco.

Diego Mendez
Bachiller en ecologia centro educación...
Escrito por Diego Mendez
el 20/07/2010

Si los aprietes estan bien, se que trabajan con presion pero es demasiada ahora. Cuando cambie la junta la semana pasada cambie tambien el termostato, tenia uno de 83 y le puse el de 79, aunque ayer se lo tuve que sacar, hicieron dos dias muy frios aca y por el tema que escupe el agua no tiene anticongelante pues lo ha tirado todo por mas que le agrego. Bueno como te decia uve que sacarlo ayer porque nose si por el frio o que levantaba temperatura solo en el deposito (quiso com hervir) aunque el reloj no paso los 80 grados, lo unico que se me ocurrio es que se hubiese congelado alguna parte del circuito

Angel Primo
Tecnico mecanico escuela nacional tecn...
Escrito por Angel Primo
el 02/05/2011

Bunas noche alguien me podría pasar las fotos del tacho recuperador de agua del Mercedes 1620 y del intercooler, es para adaptárselo o un bus que trae tanque de chapa y despide mucho oxido, y el intercooler no lo trae ya que es un 1419 o sea un motor OM 366 A pero sin pos enfriamiento (Intercooler). Y según Mercedes con solo este cambio eroga 20 CV más.

Gracias

Angel

Mi correo es angeldetrelew@yahoo. Com

Ricardo Verano
Bachillerato instituto privado
Escrito por Ricardo Verano
el 06/02/2013

En los mercedes suele ocurrir una falla en el porta carbones del alternador que no hace bien contacto, lo cual produce que deje de funcionar el cuentavueltas y quedan semiprendidos algunos testigos; cuando pasa esto no puedes apagar el motor desde la llave. Puedes provar conectando a masa el cable del carbon positivo, si apaga el motor son los carbones del alternador o el rotor del mismo.

Espero que te sirva

Leandro Gambuzza
Buenos Aires, Argent...
Escrito por Leandro Gambuzza
el 28/05/2013

Tengo problemas con el piston de pare de la bomba,lo tengo que andar sin el relay porque cuando esta puesto no arranca y si lo pongo cuando esta en marcha se para gracias necesito informacion

Sergio Balada
Capital Federal, Arg...
Escrito por Sergio Balada
el 17/04/2016

Diego quiero hacerte una consulta, por favor mandame un SMS y te llamo. Mi cel. Es 03492 - 15516803. Sergio

Sergio Balada
Capital Federal, Arg...
Escrito por Sergio Balada
el 17/04/2016
Escrito por Ramon Adrian Castillo Garza
el 05/06/2017

Hola tengo un problema con un motor 366 Mercedes me bota compresión y se me contamino el aceite con agua llevamos a checar al torno la cabeza de motor para ver si no estaba agrietada nos dijeron k no la cepillaron y cambiaron las fundas de los inyectores con sus 6 ligas y el motor lo armamos y sigue igual

Escrito por José María Romero
el 07/11/2017

Hola tengo un carros euro 5 y me gustaría saber dónde comprar una cola de escape para el ya que el poco humo que tira me mancha todo el carenado, gracias.