En este grupo En todos

Foro de Calefacción



Caldera junkers zw 20-1 ke 23 ruido en valvula 3 vias motorizada al conectar,pero se quita cuando ponemos en marcha acs

sergio
Madrid, España
Escrito por Sergio Gomez
el 30/03/2009

Hola buenas tardes a todos los expertos que hacen posible poder preguntar sobre averias en calderas.
me presento soy sergio tecnico en todas las marcas de calderas,especialmente junkers y saunier duval.
reparo de todo hace 11 años y esta averia no la he visto nunca creo que es la tarjeta electronica que cuesta 144+iva. Pero no se si es la averia. Lo que hace la caldera es que nada mas encenderla sin poner acs ni clfcc. Suena la valvula 3 vias varias veces como si quisiera arrancar. De hecho arranca y se para3 o cuatro veces. Pero al abrir acs funciona correctamente y la calefaccion tambien perfecto pero cierras grifo de acs y otra vez el ruidito y las intentonas de arrancar.
a la cliente le he dicho que es la placa electronica pero yo no se que averia es.
me podeis hechar un cable. Lo agradeceria. Saludos

Titomaki
Barcelona, España
Escrito por Titomaki
el 30/03/2009

Hola compañero creo que te estas liando un poco y nos lias un poco tambien a los demas, cuando dices que conecta la valvula tres vias, me imagino que te referiras a que la maquina hace el intento de encendido, por lo que la maquina evidentemente conmuta a calefaccion a traves de la valvula de tres vias y por supuesto hace el intento de encender, bien si te refieres a eso pues si, es una averia tipica de este modelo, esto es devido a que falla el potenciometro de calefaccion del propio circuito y se intenta de poner en marcha en posicion de verano, evidentemente esto es devido a una de dos o bien el cliente no tiene termostato instalado en el puente 2 y 4 o tiene siempre el termostato activado y quiere parar la calefaccion directamente desde la caldera, bien espero haberte aclarado algo, Saludos

Sergio Gomez
Madrid, España
Escrito por Sergio Gomez
el 01/04/2009

Buenas tardes, soy tecnico.sergio.gracias a tito maki por la averia de la junker zw 20-1 ke23. Efectivamente era el potenciometro de calefaccion, he tenido que comprar la placa electronica como suponia y 200 euros, pero solucionado el problema. La arrgle antes de leer el mensaje de titomaki pero se lo agradezco como si me lo hubiera enseñado él. GRACIAS TITO MAKI. En lo que yo te pueda ayudar aqui me tienes rakataka12@hotmail. Com