En este grupo En todos

Foro de Motores



Bomba de dirección y embrage 407 sw hdi 136cv

Ronic
Madrid, España
Escrito por Ronic
el 09/03/2009

Tengo un 407 sw de Mayo del 2005, con 58000 km que me ha empezado a dar problemas con el embrague y la dirección. Por lo que he leido en otros foros, estas averías las han tenido ya otras personas. En cuanto al embrague, en 3ª, 4ª, 5ª y 6ª velocidad, si le dejas caer las revoluciones a 1500-2000, y luego le pisas el acelerador a fondo, se disparan las revoluciones sin tener fuerza el coche. Lo de la dirección es que me tira el líquido por el agujerito del tapón, notando cómo la dirección se pone dura por pequeños instantes, sobre todo en frío al salir del garaje.
Si os ha ocurrido algo de esto, me gustaría saber vuestra opinión y qué habeís hecho al respecto.
Gracias.

Toño
Burgos, España
Escrito por Toño
el 01/04/2009

Hola a mi me pasa exactamente lo mismo, y en cuanto a lo de la bomba de direccion, en su dia ( hace dos años ) me rellenaron con liquido el recipiente de la direccion y se me quito. El caso es que me a vuelto a suceder y estoy ya un poquito harto del cochecito en cuestion.

Juli
Valladolid, España
Escrito por Juli
el 07/04/2009
Hola. Exactamente lo mismo, reyenando el aceite se pasa pero la solución que me dan es cambiar la bomba de la dirección. Pero es la solución que dan ante no saber que hacer, y ademas es la mas cara, si sabeis si se resuelve de otra manera , gracias



Juanra
Asturias, España
Escrito por Juanra
el 10/04/2009

A mi me pasa lo mismo con la direccion,me tira liquido por el tapon y de vez en cuando se pone muy dura. Lo rellene y purgue girando el volante,de momento fue bien pero seguia tirando aceite por el tapon,como el coche lo compre a un compraventa y tiene un año de garantia se lo lleve. Lo deje alli un dia entero(se portaron bienme dejaron un coche de sustitucion)me lo entrgaron ese dia por la tarde,me dijeron que estaba mal purgado,yo les dije que porque se habia quedado sin aceite si no perdia nada(exceptuando lo que tiraba por el tapon)ellos dijeron que era normal que el aceite tenia desgaste,a los dos dias ya me empezo a tirar otra vez por el tapon. Voy a volver a llevar el coche a ver que me cuentan esta vez,pero segun veo por estos foros este coche da muchos fallos de bomba direccion,de otra manera el coche va de vicio,esperemos que encuentren la bomba idonea,tranquis que todos dan problemas igual da que sean peugeot ,audis o mercedes.

Escrito por San
el 13/05/2009
A mi me pasa algo parecido, la direccion se pone muy dura en las rotondas, lo he llevado hoy y me han dicho que hay qie cambiar la bomba. 950 eurazos del ala. Y la verdad no se que hacer, porque el coche va genial y solo le ocurre de vez en cuando. Sabeis si esto puede ir a mas?



Ronic
Madrid, España
Escrito por Ronic
el 14/05/2009

Yo llevo así ya medio año. De momento no voy a cambiar nada. Mi mecánico de confianza me ha dicho que no es peligroso; si que he tenido que rellenar un poco el liquido de dirección pero de momento seguiré así. Lo único que ocurre es que si le echas más de la cuenta, te lo tirará por el tapón.
Buena suerte.

Yojan
Jaén, España
Escrito por Yojan
el 09/07/2009
hola hoy e llevado mi 407 por ke la direccion me tiembla al estar el coxe parado y girar el volante y para colmo cuando quiere se me para y me dice sistema antipolucion defectuoso y tiene 15. 000 km



Danyboy Fer Gar
León, España
Escrito por Danyboy Fer Gar
el 17/12/2010

A mi me pasa lo mismo se pone dura al girar ala izquierda en las rotondas despues de levar un tramo en recto y me digeron lo mismo cambiar la bomba

Jose Silano Olivan
Lleida, España
Escrito por Jose Silano Olivan
el 08/03/2011

Mi coche hacia lo mismo y e tenido que cambiar la bomba ahora va perfecto.
las bombas ay reparadas y valen 280 €. Y entregas la tuya total entre montaje y liquido
370 €.
espero te aya podido ayudar un saludo

Antonio Martinez Lozano
Albacete, España
Escrito por Antonio Martinez Lozano
el 18/09/2011

A mi me pasa lo mismo con la dichosa direccion y ya la he cambiado dos veces y reparado otra, al parecer el dichoso problema es ocasionado por la bomba me podriais indicar donde puedo conseguir una reparada. GRACIAS