En este grupo En todos

Grupo de Elecrónica y fallas de motores diesel

Anel Lopez
Escuintla, Guatemala
Escrito por Anel Lopez
el 16/11/2016

Hola tengo un camion mercedes benz 904, lo escaneamos pero no sale ningun codigo. El problema que tiene es que no tiene potencia y como q se tironea, prende bien ya que empieza a andar es que empieza el problema. Ya checamos inyectores, lapices... Cambiamos filtros sensor de posicion pero no deja de hacerlo...

Oscar San Miguel
Buenos Aires, Argent...
Escrito por Oscar San Miguel
el 03/12/2016

Tengo un mb 915 c accelo modelo 2005, el camion arranca pero no acelera queda regulando,te agradeceria si te paso algo parecido, si sabes que puede ser, gracias

Oscar San Miguel
Buenos Aires, Argent...
Escrito por Oscar San Miguel
el 03/12/2016

Tengo un mb accelo 2005 queda regulando y no acelera si sabes que puede ser te agradeceria,gracias

Escrito por Christian Martin Chirito
el 15/02/2017

Hola amigo solucionaste tu problema yo tengo un problema similar

Escrito por Christian Martin Chirito
el 15/02/2017

Hola amigo solucionaste tu problema? Necesito ayuda porq me pasa lo mismo me sale en el table pdl te dejo mi correo c_cruz888@hotmail. Com desde ya muchas gracias

Omar Mendez Godinez
Varios en motores a diesel (armado y d...
Escrito por Omar Mendez Godinez
el 17/10/2018

Buen día Víctor.

Tengo un problema con un 906LA. Le cambie cigueñal y pistones al motor, lo arme y monte al vehiculo, no tiene códigos activos ni almacenados y lo que hace es tiene un arranque lento y fallando. Tarda más o menos unos 15 segundo para normalizar su ralentí y aunque ya esta normalizado, al momento de acelerar, su respuesta es demasiado pobre. Presiono el pedal de aceleración al fondo manteniendolo así, y tarda para responder. Ya lo he escaneado y al parecer todo esta bien.

En base a tu experiencia, me podrías orientar para resolver este fallo. Agradecería tu apoyo.

Saludos desde México.

Omar Méndez

Mi correo es tdv.ref.cat@gmail. Com

Mario Parra
Mecanico diesel infotep
Escrito por Mario Parra
el 25/08/2019

"Victor Hoyos escribi�:

Escrito por Victor Hoyos
El 30/03/2016

Buenas noches soy victor de chubut argentina---- he tenido varios problemas con este tipo de motor y tengo bastante experiencia en este tipo de motores sea tanto electronico como mecanico. Cualquier duda o consulta pueden hacerla por este medio y asi poder consultar aquellas personas que necesiten ayuda.

"




Mario Parra
Mecanico diesel infotep
Escrito por Mario Parra
el 26/08/2019

"Omar Mendez Godinez escribi�:

Escrito por Omar Mendez Godinez
El 17/10/2018

Buen día Víctor.

Tengo un problema con un 906LA. Le cambie cigueñal y pistones al motor, lo arme y monte al vehiculo, no tiene códigos activos ni almacenados y lo que hace es tiene un arranque lento y fallando. Tarda más o menos unos 15 segundo para normalizar su ralentí y aunque ya esta normalizado, al momento de acelerar, su respuesta es demasiado pobre. Presiono el pedal de aceleración al fondo manteniendolo así, y tarda para responder. Ya lo he escaneado y al parecer todo esta bien.

En base a tu experiencia, me podrías orientar para resolver este fallo. Agradecería tu apoyo.

Saludos desde México.

Omar Méndez

Mi correo es tdv.ref.cat@gmail. Com

"