En este grupo En todos

Foro de Calefacción



AYUDA: Calefaccion+agua caliente SI; agua caliente sólo NO

cosabuen
Vizcaya, España
Escrito por Cosabuen Buena
el 25/02/2011

Buenos días, aprovecho para saludar a to@s l@s forer@s soy nuevo y me gustaría solucionar un problema:

Pues bien, tengo una caldera marca Vaillant modelo VCM ES 240/1xy me pasa lo siguiente:
en modo invierno (Demanda de Calefacción +agua caliente sanitaria), la calefacción funciona perfectamente y el agua sale caliente también siempre que la calefacción esté funcionando a la vez ; si no es así, el agua sale fría(si no funciona a la vez La caldera no se activa). En modo verano (solo agua caliente sanitaria), cuando abro el grifo de agua caliente(La caldera no se activa) sale un poco de agua caliente (supongo que la que este en el circuito) hasta que se enfría.
La caldera Tiene 13 años y hace unos meses finalicé el contrato de mantenimiento anual de Vaillant porque me cobraban 98€ al año para sólo limpiarme los quemadores (cosa que se hacer yo) , y como esta las cosas con la crisis pues…. Recuerdo que una vez me repusieron una membrana de goma tipo esta.

Uploaded with ImageShack. Us

Remito fotos de la caldera comprimidas en un RAR vía Megaupload:

Http://www.megaupload.com/? D=27XKA1VD

Agradecería si alguien tiene idea de dónde puede estar la avería, piezas, etc, y el consejo de qué hacer.

Muchas gracias de antemano,
Raúl González

Nota :Para ver las fotos hay que poner la "H" mayúscula en "h" minúscula. (htt... Por Htt... ) y todo junto despues de. Com "? /d=27XKA1VD"

Marmual7 Muelas
Fisicas valladolid
Escrito por Marmual7 Muelas
el 25/02/2011

Desde luego parece ser cosa de la menbrana. La puedes coseguir en el servicio técnico de Vaillant y, tal vez en algún servicio de repuestos de electrodomésticos.
Si sabes como desmontar la caldera para llegar hasta ella, te aconsejo que la compres en el servicio técnico (no es cara), primero asegúrate donde están para adquirirla. Despues también es coviniente que lleves la membrana y una piececita blaca, como un ci´lindro de plástico, (no sé como se llama) que lleva adjunta y compres las dos cosas, si la piececita en cuestión está rota no te funciona el agua caliente aunque cambies la membrana y tampoco es cara.
Suerte

Cosabuen Buena
Vizcaya, España
Escrito por Cosabuen Buena
el 26/02/2011

La verdad que soy manitas pero nunca me he metido con la caldera pues como dije tenía un mantenimiento anual. Pero si algien es tan amable de darme alguna pauta , yo me atrevo con todo.

Me supongo que lo primero será cortar el agua general y no sé si vaciar el circuito de la calefacción. No?

Un saludo y milgracias por contestar Marmual.

Marmual7 Muelas
Fisicas valladolid
Escrito por Marmual7 Muelas
el 27/02/2011

Por esta vía veo francamente complicado poderte echar una mano para llegar a la membrana. Puedo decirte que está en la parte baja de la caldera, que lleva conexionado dos tubos con racores locos, que se sujeta a la instalación eléctrica por medio de unos tornillos prisioneros, que es una pieza semejante a dos platos enfrentados,unidos por tornillos alrededor de los bordes... En fin pocas ideas si no lo has visto hacer.
No haría falta vaciar la calefacción, habría que cortar la entrada de agua sanitaria a la caldera y... Bueno que sea de día o que tengas luz para ver (je, je).
Tal vez algún compañero te dé mas ideas que yo.

Cosabuen Buena
Vizcaya, España
Escrito por Cosabuen Buena
el 27/02/2011

Puede ir alojada aqui en esta pieza?

Uploaded with ImageShack. Us

Un saludo y gracias por su paciencia.

Cosabuen Buena
Vizcaya, España
Escrito por Cosabuen Buena
el 27/02/2011

Otra foto:

Uploaded with ImageShack. Us

Cosabuen Buena
Vizcaya, España
Escrito por Cosabuen Buena
el 24/03/2011

Cambie la membrana pero no estaba dañada y el problema persiste. Cual puede ser el problema. Pregunté en otro foro te envio el enlace.

www.todoexpertos.com/mitodoexpertos/ask/2653008/vaillant-modelo-vcm-es-240-1xy

Muchas gracias

Escrito por Vicente Belenguer
el 24/08/2018

Buenas tardes, he visto que pudiste solucionar el problema que tenias con la Vaillant 240. A mi me ocurre lo mismo, no consigo tener agua caliente. Hace unos meses el ACS solo me funcionaba si la calefacción estaba encendida, ahora ni eso. Si le doy al micro verde que hay en el cuerpo, entonces arranca el agua caliente.

Me podrías decir como lo solucionaste.

Gracias!