En este grupo En todos

Foro de Mecánica del automóvil

Francisco Fonseca
Miranda, Venezuela
Escrito por Francisco Fonseca
el 06/09/2012

Hermano es el regulador del alternador q t esta hechando broma cambialo y me dices

Rafael Carmona
Madrid, España
Escrito por Rafael Carmona
el 13/09/2012

Cambia la centralita ,a mi se me a solucionado (un saludo)

Eleazar Gomez
Barinas, Venezuela
Escrito por Eleazar Gomez
el 28/09/2012

Hola a todos al igual q ustedes tengo un problema con mi twingo 99 se acelera y desacelera solo al parecer era la valvula IAC la cambie y sigue con el problema, tambien he tratado de esannearlo pero a todas las partes q lo he llevado me dicen q no se puede escannear por el año por favor ayudenme ya me esta volviendo loco...........

Eleazar Gomez
Barinas, Venezuela
Escrito por Eleazar Gomez
el 28/09/2012

Hola a todos al igual q ustedes tengo un problema con mi twingo 99 se acelera y desacelera solo al parecer era la valvula IAC la cambie y sigue con el problema, tambien he tratado de esannearlo pero a todas las partes q lo he llevado me dicen q no se puede escannear por el año por favor ayudenme ya me esta volviendo loco...........

Carolina Kjals Jklj
Madrid, España
Escrito por Carolina Kjals Jklj
el 30/09/2012

A mi me pasa lo mismo!. Arranca cuando le da la gana. El que me lo vendio dice k es la tapa delco, pero no creo...

Bueno entonces en que quedamos que es? Como se soluciona al final? El que arranque a la primera?

Alguno lo ha solucionado?

Carolina Kjals Jklj
Madrid, España
Escrito por Carolina Kjals Jklj
el 30/09/2012

A mi me pasaaaaaaaaaaaaaaaaa lo mismooooooo

Carolina Kjals Jklj
Madrid, España
Escrito por Carolina Kjals Jklj
el 30/09/2012

Verifica el sensor de posicion del cigueñal, si esta sucio o sus conectores mal no enviara señal a la central de giro del motor y no arrancara.

Carolina Kjals Jklj
Madrid, España
Escrito por Carolina Kjals Jklj
el 30/09/2012

A mi me pasa lo mismo como se soluciona?

Carolina Kjals Jklj
Madrid, España
Escrito por Carolina Kjals Jklj
el 30/09/2012

Hola ami me pasa lo mismo, arranca cuando quiere. Tu lo solucionaste del todo?

Carolina Kjals Jklj
Madrid, España
Escrito por Carolina Kjals Jklj
el 30/09/2012

"Rafael Carmona escribió:

Necesito que alguien me oriente porque tengo varios problemas con un twingo año 95 motor 12cc 55 cv. Bueno el problema esta que las tapas del delco las destroza como si hubiera un exceso de calor en la misma dejandome tirado. Le an mirado en talleres pero cuando le cambian la tapa no le notan nada dicen que todo esta bien pero al cabo de unos meses lo mismo se para de repente o arranca al cabo de unas horas me cambiaron la sonda landa la caja de fusibles los cablas de las bujias las bujias la tapa de delco etc.
El coche se me a parado otra vez pero es muy extraño porque arranco perfectamente y al cabo de unos 5 minutos al estacionarlo se a parado como si no tuviese bateria se enciende la luz del cuadro pero no arrastra el motor porfavor si saveis de algun problema parecido avisadme un saludo atento de rafa (carmonamotero)

"

Como lo solucionaste a mi me pasa lo mismo y me stoy volviendo lokaa



Robinson Gomez
Nueva Esparta, Venez...
Escrito por Robinson Gomez
el 01/10/2012

Buenas tardes Sr Villazmil, le escribo a fin de solicitar su valiosa asesoría y colaboración.

Tengo actualmente un Renault Twingo 2012, me ha salido muy bueno pero desde hace un buen tiempo me esta dado una falla la cual le describo a continuación .

  1. Enciendo el carro, comienzo a rodar y de repente cuando freno se apaga, también puedo ir acelerando, suelto la chola del acelerador y se apaga el carro. Cuando este se apaga los seguros de las puertas se suben y el carro no quiere prender mas. Tengo que darle al control de la alarma varias veces activando y desactivando la misma para que el tablero pueda encender. Es como si la alarma se quedara pegada.
  2. Puedo encender el carro estando estacionado, piso el freno estando estacionado y se apaga el carro, luego ocurre lo que le comente en el párrafo anterior con la alarma. Después de varios intentos en que se me apaga y logro encenderlo nuevamente se le quita, pero puede que llegue a mi destino o puede que se me apague rodando nuevamente tal y como se lo describí en el párrafo anterior.
  3. Puedo estar rodando, el carro se paga solo y de inmediato logra encenderse y seguir rodando.

Nota: Cada vez que este se apaga en todos los escenarios que le comento anteriormente, los seguros de las puertas se suben, es decir las puertas quedan abiertas, es como si me estuviese estacionando y abriendo los seguros para salir del carro.

Le cambie, la batería y le mande a revisar todo el sistema de la alarma. Yo le mande a pasar el Scanner en un concesionario Renault indicando que tenia este inconveniente y para saber que otras cosas tenia el carro por arreglar, y no me indicaron alguna falla sobre el carro en este sentido, solo que el sensor del KM estaba malo y que debería cambiar la base central del motor, pero estas cosas no deberían ocasionar esta falla.

Le agradezco muchísimo en lo que me pueda ayudar.

Cuando le cambie la batería me dijeron que el Alternador estaba malo y que lo mandara a revisar o a cambiar.

Le acabo de enviar esta info por email mi correo es djrobg@outlook. Com

Robinson Gomez
Nueva Esparta, Venez...
Escrito por Robinson Gomez
el 01/10/2012

Buenas tardes Sr Villazmil, le escribo a fin de solicitar su valiosa asesoría y colaboración.

Tengo actualmente un Renault Twingo 2012, me ha salido muy bueno pero desde hace un buen tiempo me esta dado una falla la cual le describo a continuación .

  1. Enciendo el carro, comienzo a rodar y de repente cuando freno se apaga, también puedo ir acelerando, suelto la chola del acelerador y se apaga el carro. Cuando este se apaga los seguros de las puertas se suben y el carro no quiere prender mas. Tengo que darle al control de la alarma varias veces activando y desactivando la misma para que el tablero pueda encender. Es como si la alarma se quedara pegada.
  2. Puedo encender el carro estando estacionado, piso el freno estando estacionado y se apaga el carro, luego ocurre lo que le comente en el párrafo anterior con la alarma. Después de varios intentos en que se me apaga y logro encenderlo nuevamente se le quita, pero puede que llegue a mi destino o puede que se me apague rodando nuevamente tal y como se lo describí en el párrafo anterior.
  3. Puedo estar rodando, el carro se paga solo y de inmediato logra encenderse y seguir rodando.

Nota: Cada vez que este se apaga en todos los escenarios que le comento anteriormente, los seguros de las puertas se suben, es decir las puertas quedan abiertas, es como si me estuviese estacionando y abriendo los seguros para salir del carro.

Le cambie, la batería y le mande a revisar todo el sistema de la alarma. Yo le mande a pasar el Scanner en un concesionario Renault indicando que tenia este inconveniente y para saber que otras cosas tenia el carro por arreglar, y no me indicaron alguna falla sobre el carro en este sentido, solo que el sensor del KM estaba malo y que debería cambiar la base central del motor, pero estas cosas no deberían ocasionar esta falla.

Le agradezco muchísimo en lo que me pueda ayudar.

Cuando le cambie la batería me dijeron que el Alternador estaba malo y que lo mandara a revisar o a cambiar.

Le acabo de enviar esta info por email mi correo es djrobg@outlook. Com

Rafael Carmona
Madrid, España
Escrito por Rafael Carmona
el 02/10/2012

Cambia la centralita mi coche tiene motor c3g 1. 2 55cv y tenia la misma averia cambie la centralita y el problema hasta ahora a desaparecido,un saludito desde españa.


Jorge Valero
Cundinamarca, Colombia
Escrito por Jorge Valero
el 16/10/2012

La solucion a mi problema pasarlo por el escanner y arrojo que el sensor del sigueñal estaba dañado, se cambio y listo, todo perfecto. Aclaro que lo unico que le pasaba a mi carro era que no daba encendido especialemente cuando estaba en frio o de un dia para otro como si no tuviera bateria pero no era eso, era el sensor del cigueñal

Ana Flores
Distrito Federal, Ve...
Escrito por Ana Flores
el 18/10/2012

Buenas tardes, mi nombre es Ana y tengo un twingo 2002, desde hace algunos meses el carro me esta presentando un problema que me lleva loca, el carro enciende pero inmediatamente hace como si se quisiera apagar y debo acelerarlo segun revision me indicaron que el cuerpo de aceleracion esta dañado pero el mecanico le hizo una trampita pra mantenerlo mientras consigo alguno, pero el problema es que ahora de manera aleatoria, es decir puede tener hasta 2 meses sin dar la siguiente falla luego que logro que se mantenga en el minimo cada vez que se enciende, al estar andando se apaga derepente da encendido pero no enciende, debo esperar un buen rato para que encienda otra vez y si necesito encenderlo encieguida le desconecto los bornes de la bateria y la computadora por 5 o 10 min y da encenddido pero al cabo de 3 km aprox. Se vuelve apagar, esto le da por epoca a veces por meses ni le da como dije anteriormente, en principio pense que era que no le llegaba la gasolina pero no es asi, ya le hice limpieza de inyectores, cambio de filtro de gasolina, lo scanearon y nada,, no se que mas hacer o que pueda ser si alguien pudiera ayudarme se lo agradeceria.

Ana Flores
Distrito Federal, Ve...
Escrito por Ana Flores
el 18/10/2012

Buenas tardes, mi nombre es Ana y tengo un twingo 2002, desde hace algunos meses el carro me esta presentando un problema que me lleva loca, el carro enciende pero inmediatamente hace como si se quisiera apagar y debo hacelerarlo segun revision me indicaron que el cuerpo de aceleracion esta dañado pero el mecanico le hizo una trampita pra mantenerlo mientras consigo alguno, pero el problema es que ahora de manera aleatoria, es decir puede tener hasta 2 meses sin dar la siguiente falla luego que logro que se mantenga en el minimo cada vez que se enciende, al estar andando se apaga derepente da encendido pero no enciende, debo esperar un buen rato para que encienda otra vez y si necesito encenderlo encieguida le desconecto los bornes de la bateria y la computadora por 5 o 10 min y da encenddido pero al cabo de 3 km aprox. Se vuelve apagar, esto le da por epoca a veces por meses ni le da como dije anteriormente, en principio pense que era que no le llegaba la gasolina pero no es asi, ya le hice limpieza de inyectores, cambio de filtro de gasolina, lo scanearon y nada,, no se que mas hacer o que pueda ser si alguien pudiera ayudarme se lo agradeceria.

Ana Flores
Distrito Federal, Ve...
Escrito por Ana Flores
el 18/10/2012

Buenas tardes, mi nombre es Ana y tengo un twingo 2002, desde hace algunos meses el carro me esta presentando un problema que me lleva loca, el carro enciende pero inmediatamente hace como si se quisiera apagar y debo acelerarlo segun revision me indicaron que el cuerpo de aceleracion esta dañado pero el mecanico le hizo una trampita pra mantenerlo mientras consigo alguno, pero el problema es que ahora de manera aleatoria, es decir puede tener hasta 2 meses sin dar la siguiente falla luego que logro que se mantenga en el minimo cada vez que se enciende, al estar andando se apaga derepente da encendido pero no enciende, debo esperar un buen rato para que encienda otra vez y si necesito encenderlo encieguida le desconecto los bornes de la bateria y la computadora por 5 o 10 min y da encenddido pero al cabo de 3 km aprox. Se vuelve apagar, esto le da por epoca a veces por meses ni le da como dije anteriormente, en principio pense que era que no le llegaba la gasolina pero no es asi, ya le hice limpieza de inyectores, cambio de filtro de gasolina, lo scanearon y nada,, no se que mas hacer o que pueda ser si alguien pudiera ayudarme se lo agradeceria.

Oscar Valencia
Tecnicos servicio nacional de aprendiz...
Escrito por Oscar Valencia
el 18/10/2012

Ana,, la falla que tienes esta en la computadora, debido a que igual me paso. En que ciudad esta?.

Ana Flores
Distrito Federal, Ve...
Escrito por Ana Flores
el 18/10/2012

Estoy en caracas

Ana Flores
Distrito Federal, Ve...
Escrito por Ana Flores
el 18/10/2012

estoy en caracas