En este grupo En todos

Foro de Mecánica del automóvil

Franklin Hernandez
Distrito Federal, Ve...
Escrito por Franklin Hernandez
el 31/07/2011

"Lucas Sanjuan escribió:

Saludos, no se si este tema este activo aun , pero tengo un problema similar con un twingo 2002 8v, 95. 000km , molesta bastante para encender, ya le cambie la bomba de la gasolina, la bobina de encendido, a veces en la mañana hay que darle arranque por mas de 5-6 minutos para que encienda, a veces enciende enseguida, pero ayer me toco prenderlo empujado, le puse el scanner y dice que hay error en el sensor de posicion del cigueñal, pero la falla es intermintente, empezo a fallar hace dos meses, luego no molesto mas, y hace un par de dias volvio a molestar para encender


Escucho sugerencias, gracias.

"

Buen día Hermano,


A mi me sucede exactamente, quisiera saber como soluciono lo de su auto?


Mucho agradezco la información. Gracias...





Alejandro Borges
Miranda, Venezuela
Escrito por Alejandro Borges
el 14/08/2011

Hola buenas noches, tengo falla twingo dejan de trabajar los cilindros 1 y 4 pero por momentos, cambie las bujias y la bobina, lo lleve a escanear y me dijeron que era el conector de la bobina y la bobina se lo cambie porbe con las 2 bobinas y sigue con la falla. Ayuda por favor

Alejandro Borges
Miranda, Venezuela
Escrito por Alejandro Borges
el 14/08/2011

Buenas Noches, necesito ayuda, tengo twingo dejan de trabajar los cilidros 1 y 4 por momentos el carro se pone tembloroso pierde fuerza lo hace por momenos sobre todo con el aire encendido, le cambie las bujias luego la bobina lo lleve a escanear dice que es la bobina y el conector se lo cambie probe con ambas bobinas y sigue con la falla, lo extraño es que con ambas bobinas dejan de trabajar los mismos cilindros no se que hacer

Oscar Barrera
Analisis y desarrollo de sistemas icm ...
Escrito por Oscar Barrera
el 14/08/2011

Hola Alejandro,

Lo que se es que este auto trabaja con las bobinas en pares........ 1 y 4.. 2 y 3

No se si cambiaste ambas....

Por que no pruebas cambiando las bobinas buenas a los cilindros 1 y 4 y las malas a la inversa... Si funciona entonces tendrias que cambiar ambas bobinas malas...

Saludos

Ana Perez
Miranda, Venezuela
Escrito por Ana Perez
el 26/08/2011

Hola, tengo un tengo un twingo 2003, y hace 2 semanas ingreso al taller x recalentamiento, le cambiaron el radiador.. Pero hoy me llaman para decirme q la bateria no funciona, cosa q no entiendo xq tiene 2 meses d haberse comprado y solo 3 semanas d uso.. El mecanico me dice q esta falla es xq la computadora d mi carro no es la original, tiene la de un clio.. Es posible q esto afecte el desempeño d la bateria u otra part? Q me recomiendas.. Gracias

Oscar Barrera
Analisis y desarrollo de sistemas icm ...
Escrito por Oscar Barrera
el 26/08/2011

Hola Ana,

El escaner original lee el CAN-BUS de la computadora, el cual puede obtener el numero VIN de la computadora, éste debe coincidir con el numero VIN de tu vehiculo.

Pero tambien es posible que una computadora sea funcional tanto para twingo, clio o platina sin afectar el desempeño del auto siempre y cuando sea la indicada y NADA tiene que ver con el desgaste de bateria.

Saludos.

Oscar Valencia
Tecnicos servicio nacional de aprendiz...
Escrito por Oscar Valencia
el 29/08/2011

Buenas tardes,
ya he pasado por las fallas siguientes con mi reanault twingo modelo 2002:
- falla del sensor de pocision del cigueñal o volante anomalia es que no da señal de encendido.
-falla de sensor de temperatura es que me crea falsas temperaturas hacia la comoutadora con mal trbajo del motor.
-falla de la resistencia del aire acondiciona no mda algunos ragos de velocidades del aire o de lo contrario no trabaja.
-falla del sensor de velocidad que no me indica velocidad alguna en el tablero.

pero requiero de la pronta ayuda para la correccion de la siguiente falla que tego la cual es la siguiente:

cuando ando aproximadamente 15 kilomtros con clima muy caliente o soleado se me apaga y lo dejo el carro refrescar con la capo abierto durante 10 minutos y me enciende normal y camina bien durante el tiempo que vuelva y eleve la temperatura.
pero cuando el clima esta fresco o de noche no me falla.
tengo de algunas dudas la cuales quiero solidificar con sus ayudas.

espero pronto de sus urgentes comentarios.

Oscar Valencia
Tecnicos servicio nacional de aprendiz...
Escrito por Oscar Valencia
el 29/08/2011

La falla que tenes. Es el sensor captador que vA debajo de el termostato exactamente el cua baja con una llave 10milimetros de sugecion por 2 tornillos. Es muy economico su precio.

Oscar Valencia
Tecnicos servicio nacional de aprendiz...
Escrito por Oscar Valencia
el 29/08/2011

Buenas tardes,
se me apaga el reanault twingo modelo 2002 cuando se calienta
requiero de la pronta ayuda para la correccion de la siguiente falla que tego la cual es la siguiente:

cuando ando aproximadamente 15 kilomtros con clima muy caliente o soleado se me apaga y lo dejo el carro refrescar con la capo abierto durante 10 minutos y me enciende normal y camina bien durante el tiempo que vuelva y eleve la temperatura.
pero cuando el clima esta fresco o de noche no me falla.
tengo de algunas dudas la cuales quiero solidificar con sus ayudas.

espero pronto de sus urgentes comentarios

Oscar Valencia
Tecnicos servicio nacional de aprendiz...
Escrito por Oscar Valencia
el 29/08/2011

Se me apaga el reanault twingo modelo 2002 cuando se calienta
requiero de la pronta ayuda para la correccion de la siguiente falla que tego la cual es la siguiente:

cuando ando aproximadamente 15 kilomtros con clima muy caliente o soleado se me apaga y lo dejo el carro refrescar con la capo abierto durante 10 minutos y me enciende normal y camina bien durante el tiempo que vuelva y eleve la temperatura.
pero cuando el clima esta fresco o de noche no me falla.
tengo de algunas dudas la cuales quiero solidificar con sus ayudas.

espero pronto de sus urgentes comentarios
"



Gustavo Porcel
Electricida automotor - sistema de ali...
Escrito por Gustavo Porcel
el 30/08/2011

Normalmente este tipo de falla esta dado por el recalentamientos de las bobinas , cuando se cambian generalmente la persona que lo hace no coloca la masilla que las aislan termicamente hablando del calor del block del motor tambien debieras controlar la temperatura de trabajo del motor, y si los sensores de temperatura estan trabajando bien, revisa el electroventilador revisa la parte inferior de las bobinas pueden llegar a tener grietas por donde por alta tension la corriente pase a masa

Gustavo Porcel
Electricida automotor - sistema de ali...
Escrito por Gustavo Porcel
el 08/09/2011

"Gustavo Porcel escribió:

Normalmente este tipo de falla esta dado por el recalentamientos de las bobinas , cuando se cambian generalmente la persona que lo hace no coloca la masilla que las aislan termicamente hablando del calor del block del motor tambien debieras controlar la temperatura de trabajo del motor, y si los sensores de temperatura estan trabajando bien, revisa el electroventilador otracosa que le puede estar pasando a tus bobinas es la perdida de corriente a masa, lo cual se da cuando estan empiezan a calentarse, generalmente podemos ver rajaduras en la parte inferior de las mismas(grietas
)

"



Fabi Fabi
Carabobo, Venezuela
Escrito por Fabi Fabi
el 12/10/2011

Hola amigos, mi carrito presenta la misma falla, yo lo prende en las mananas y fino luego me estaciono en algun sitio y no prende le doy le doy y prende cuando le da la gana. Por ultimo mi esposo saco el cable de la bateria 3 veces consecutivas le di arranque y arranco a que se debe esto? , me dicen que tengo que reprogramar la llavem ya le cambie la pila de la bomba de gasolina, la bobina, filtro de gasolina de aire etcccccc. Estoy desesperada ya que tengo una bebe y siempre nos quedamos accidentadas

Fabi Fabi
Carabobo, Venezuela
Escrito por Fabi Fabi
el 12/10/2011

Hola amigos, mi carrito twingo 2006,presenta la misma falla, yo lo prende en las mananas y fino luego me estaciono en algun sitio y no prende le doy le doy y prende cuando le da la gana. Por ultimo mi esposo saco el cable de la bateria 3 veces consecutivas le di arranque y arranco a que se debe esto? , me dicen que tengo que reprogramar la llavem ya le cambie la pila de la bomba de gasolina, la bobina, filtro de gasolina de aire etcccccc. Estoy desesperada ya que tengo una bebe y siempre nos quedamos accidentadas

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 12/10/2011

Hola Fabi.

Tu automovil posee un sensor de posicion de cigueñal, este elemento envia señal de movimiento del motor a la central para activar la puesta a punto y arranque correcto.

Si este elemento posee suciedad, conectores flojos o parametros de continuidad electrica inadecuados dificultara el funcionamiento. Solicita que verifiquen su condicion y funcionamiento.

Salu2.


Abel Ricardo Alis
Tecnicatura en mantenimiento industria...
Escrito por Abel Ricardo Alis
el 13/10/2011

Hola alguien sabe donde esta ubicado ese sensor de posicion del cigueñal.

Saludos


Morelba Briceño
Mérida, Venezuela
Escrito por Morelba Briceño
el 24/10/2011

Buenas noches soy de Mérida Venezuela. Tengo un twingo 2005, nunca ha tenido ningún tipo de problemas hasta hace 3 semanas, comenzó por no querer arrancar, le costaba un poco el arranque. Luego lo llevé a un electroauto y le cambiaron el Bendix. Eso empeoró el problema. Ahora cada vez que está frio hace pequeños brincos y luego se apaga, hace eso dos veces y en la tercera arrancada lo acelero y no acelera, luego solo se acelera sin yo tocarle nada y se estabiliza solo el motor. Tiene bateria nueva, bujias nuevas, cable de bujias nueva mantenimiento al día. Le limpiaron los inyectores, filtro de gasolina, aire y aceite. Ultimamente falla para arrancar tanto en frio como en caliente. Soy mujer y no se mucho de mecánica aunque procuro buscar mucha información para aprender. Por favor agradezco la ayuda pues mi mecánico no sabe que tiene.
Gracias de ante mano.
More.

Morelba Briceño
Mérida, Venezuela
Escrito por Morelba Briceño
el 24/10/2011

Tengo un twingo modelo 2005. Soy de Mérida Venezuela. Le cambien la bateria, los cables de las bujias porque estaban rotos, le puse bujias nuevas, le cambiaron el filtro del aire, de la gasolina, del aceite. Hace 3 semanas comenzo a tener problemas para encender, yo le daba a la suchera y sonaba como una licuadora cuando da arranque pero no prende el motor. Lo lleve a un electroauto. Me dijeron que era tipica falla del Bendix. Le cambiaron ese Bendix. Siguio con la misma falla como si no le hubiesen hecho nada. Lo deje asi porque nadie sabía que era. La falla empeoro. Ahora cuando lo prendo en frio es decir por la mañana tiembla muchisimo y se me apaga, lo doy por segunda vez y lo vuelve a hacer. A la tercera vez le piso el acelerador a fondo y no acelera nada, suelto el pedal de aceleración y solo se acelera, sin yo tocarle nada. El motor solo se estabiliza y queda como si no le pasara nada. Luego lo apago y prende de una vez. Al rato cuando salgo y regreso a prender el carro despues de 20 o 30 minutos hace la falla de arranque otra vez. Ya no volvió a enceder de toque como antes.

Gustavo Felicetti
Buenos Aires, Argent...
Escrito por Gustavo Felicetti
el 10/11/2011

Twingo 2002 no arranca y no escucho el ruido de la bomba de nafta y no tiene chispa al otro dia arranco y se paro a los 5 minutos y no arranco mas , al otro dia arranco y se paro y no arranco mas que puede ser desde ya muchas gracias.

Gustavo Felicetti
Buenos Aires, Argent...
Escrito por Gustavo Felicetti
el 10/11/2011

Twingo 2002 no arranca no tiene chispa y no se escucha la bomba de nafta.