En este grupo En todos

Foro de Mecánica del automóvil



Averia twingo

Rafael
Madrid, España
Escrito por Rafael Carmona
el 15/04/2009

Necesito que alguien me oriente porque tengo varios problemas con un twingo año 95 motor 12cc 55 cv. Bueno el problema esta que las tapas del delco las destroza como si hubiera un exceso de calor en la misma dejandome tirado. Le an mirado en talleres pero cuando le cambian la tapa no le notan nada dicen que todo esta bien pero al cabo de unos meses lo mismo se para de repente o arranca al cabo de unas horas me cambiaron la sonda landa la caja de fusibles los cablas de las bujias las bujias la tapa de delco etc.
El coche se me a parado otra vez pero es muy extraño porque arranco perfectamente y al cabo de unos 5 minutos al estacionarlo se a parado como si no tuviese bateria se enciende la luz del cuadro pero no arrastra el motor porfavor si saveis de algun problema parecido avisadme un saludo atento de rafa (carmonamotero)

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 15/04/2009

Hola Rafa.

No comentas si verificaron la bobina, es una falla clasica de esta al calentarse, se puede producir un corto en ella al levantar temperatura y luego al enfriar se normaliza por unos momentos.

Tambien es conveniente revisar el sensor de posicion del cigueñal ( no debe ser superior a 300 ohms).

Por otra parte si el motor de arranque no mueve se trataria de un problema del bendix, el rele o el mismo motor de arranque necesita una reparacion. Tambien seria conveniente revisar el filtro de combustible y si el caudal de la bomba de este es el adecuado al momento de presentar la falla. Siempre seria de utilidad colocar un scanner.

Salu2.

Rafael Carmona
Madrid, España
Escrito por Rafael Carmona
el 16/04/2009
"Hola Rafa.
No comentas si verificaron la bobina, es una falla clasica de esta al calentarse, se puede producir un corto en ella al levantar temperatura y luego al enfriar se normaliza por unos momentos.
Tambien es conveniente revisar el sensor de posicion del cigueñal ( no debe ser superior a 300 ohms).
Por otra parte si el motor de arranque no mueve se trataria de un problema del bendix, el rele o el mismo motor de arranque necesita una reparacion. Tambien seria conveniente revisar el filtro de combustible y si el caudal de la bomba de este es el adecuado al momento de presentar la falla. Siempre seria de utilidad colocar un scanner.
Salu2.

"

por Miguel Angel (Abril 2009)

El problema de arranque creo que lo e solucionado los bornes de la bateria y la bateria pero el problema del delco todavia no lo se voy a mirar el alternador e leido que con un hobniometro poniendo el coche en marcha el positivo del hobniometro a positivo de la bateria y el negativo al negativo de la bateria tiene que dar entre 13y 14 voltios a unas 2000 vueltas del motor. Referenta a la bobina le an mirado en la casa ya a estado 5 veces y no hacen nada por que dicen que no localizan la averia(pero me cobran)entonces no se estoy intentando solucionarlo preguntando para intentar solucionarlo.
lo que no entiendo es porque la tapa del delco la quema es como si hubiera un exceso de corriente pero yo no entiendo de eso si pudieras darme una idea de que puede producir eso.
Muchas gracias Miguel angel por tu anterior respuesta un saludo.

Luis Godoy
Mérida, Venezuela
Escrito por Luis Godoy
el 26/10/2009

Buenas noche samigo escribo desde merida venezueala, queria condultarte algo tengo un twingo 2005 y hace 2 dias se apago da arranque pero no enciende, pense que era la bomba de gasolina porque al pasar la llave no se escucha el ruido, le cambiaron la bomba de gaslolina y no es, estan revisando y dice q no hay corriente ni para la bomba ni para la bobina, pero me dicen q puede ser la computadora quemada y tengo mis dudas, le agradeceria cualquier informacion. Gracias

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 26/10/2009

Hola Luis.
Se enciende la luz de averia del checkengine?.
Verifica el sensor de posicion del cigueñal, si esta sucio o sus conectores mal no enviara señal a la central de giro del motor y no arrancara.
Salu2.

Luis Godoy
Mérida, Venezuela
Escrito por Luis Godoy
el 26/10/2009

Hola amigo, muchas gracias por tu respuesta, pero no esa luz no queda encendida, encienden todas como normalmente lo hace a la hora de pasar la llave y dar arranque solo prende la luz roja q es la del sistema de seguridad del carro y la de la bateria pero q recuerde la del motor no. El carro jamas me habia fallado pero el mecanico q le hace su mantenimiento me dice que puede ser la computadora quemada, hoy fui al concesionario y me dice que la computadora no puede ser ya que el da arranque y todo funciona,luces alarma y todo que si fuese la computadora el carro no diera ninguna señal como si no tuviese bateria. Mi duda realmente es si de estar quemada la computadora el carro no hace nada o igualmente da arranque. Muchas gracias

Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren.
el 26/10/2009

Es necesario realizar un seguimiento de otros componentes antes de abocarse a la falla de la central, salvo que coloquen un equipo de diagnosis y determinen su falla, que incluso en oportunidades pueden ser conectores flojos o sucios. El comentario de la agencia es correcto.
Insisto por la verificacion del sensor de posicion del cigueñal, en lo posible en caliente, midiendo su continuidad en el momento de presentar la averia, luego continuar por la bobina de encendido y todo su sistema.
Salu2.

Luis Godoy
Mérida, Venezuela
Escrito por Luis Godoy
el 27/10/2009

Ok Miguel muchisimas gracias por tus recomendaciones, cuando resuelvan te dire cual era el problema.

Yeny Ramos
Bogotá, Colombia
Escrito por Yeny Ramos
el 19/01/2010

Amigo. Como solucionaste. Estoy en las mismas con mi carrito

Wilter Amaro
Lara, Venezuela
Escrito por Wilter Amaro
el 08/02/2010

Buenas Noches.
Amigo me inclino por La Bobina captadora. Sacala y limpiala con un trapo y la vuelves a colocar, y de la misma forma revisa el cable de esta. Eso lo puedes hacer tu mismo, es bien sencillo.

Raul Diaz
Aragua, Venezuela
Escrito por Raul Diaz
el 17/02/2010

Hola tengo un twingo 2001 me presenta la misma falla acabo de hacerle mantanimient a la bomba, limpieza del filtro q esta dentro del deposito de la bomba y me doy cuenta q no le llega corriente a la misma, si han descubierto la falla apreciaria mucho su ayuda ya q no se puede confiar en la mayoria de los mecanicos.

Rafael Carmona
Madrid, España
Escrito por Rafael Carmona
el 17/02/2010

Luis no te puedo ayudar porque el modelo que tengo es mas antiguo.
el problema de mi twingo no lo soluciona ni la casa. (suerte un saludo)

Gaston Verve
Arquitectura unlp, la plata, bs as, ar...
Escrito por Gaston Verve
el 23/02/2010

Queria consultar sobre un twingo 2002 el cual no enciende la luz de antiarranque y no llega corriente... Sufrio una inundacion que tapo el motor y ahora el mecanico me quierere programar la computadora para eliminar el sensor de arranque , lo cual no quiero por que me interesa mantener las cosas como son.

a que se debe que no encienda la luz? , hay que cambiarle el sensor de arranque que manda senal y corriente al motor? Que esta en el volante del motor

cuantos sensores tiene el twingo? Lei que nombras el sensor del ziguenal es el mismo sensor de arranque?

saludos y muchas gracias

Gaston Verve
Arquitectura unlp, la plata, bs as, ar...
Escrito por Gaston Verve
el 23/02/2010

Queria consultar sobre un twingo 2002 el cual no enciende la luz de antiarranque y no llega corriente... Sufrio una inundacion que tapo el motor y ahora el mecanico me quierere programar la computadora para eliminar el sensor de arranque , lo cual no quiero por que me interesa mantener las cosas como son.

a que se debe que no encienda la luz? , hay que cambiarle el sensor de arranque que manda senal y corriente al motor? Que esta en el volante del motor

cuantos sensores tiene el twingo? Lei que nombras el sensor del ziguenal es el mismo sensor de arranque?

saludos y muchas gracias

Francisco Arellano
Distrito Federal, Ve...
Escrito por Francisco Arellano
el 10/03/2010

Hola amigos tengo un teingo año 2000 y me presenta la misma falla que a muchos no llega corriente a la bombe de gasolina , he revisado fusibles , y reles y ya no se que carajo hacer si alguien me puede ayudar se los agradeceria mucho

Escrito por Wilter Amaro Alvarez
el 15/03/2010

Sensor de Posicion del cigueñal. Revisen... Esa misma falla la tenia yo.... E incluso compre el sensor... Y solucionado.... Ubiese sabido y con solo limpiarlo me ubiese ahorrado esa platica...

Francisco Arellano
Distrito Federal, Ve...
Escrito por Francisco Arellano
el 15/03/2010

Hola buenas trades amigo desmonte el sensor lo limpie y nada no me lleg corriente al la bomba de gasolina para nada , me dijeron que tenia que cambiar la computadora , lo qye realmente me preocupa por los costos lo que quiero es estar seguro antes de comprarla

Wilter Amaro
Lara, Venezuela
Escrito por Wilter Amaro
el 15/03/2010

Creo que es un poco apresurado para decir que es la computadora. Si fuese la computadora no te prenderia nada. Como si no tuviese bateria. No le has metido scaner...? Antes que nada, trata de que le metan scaner a ver que tal....!

Alex Duno
Miranda, Venezuela
Escrito por Alex Duno
el 21/04/2010

Mi pana estoy en la misma tengo un twingo 2002 me da arranque pero prende cuando le da la gana! De atorado compre la bobina y estaba buena me inclino por el famoso avioncito! ( sensor de sigueñal ) en limpiarlo ya que la mayoria opina lo mismo, si soluciono compartire mi respuesta.!

Rafael Carmona
Madrid, España
Escrito por Rafael Carmona
el 21/04/2010

Hola soy (rafita turbero) no te puedo orientar porque el twingo que yo tengo es de los primeros con motor c3g de supercinco y no lleva centralita un saludo me podriais hacer un favor necesito la pegatina que lleva debajom del capo delantero donde estan anotadas las bujias que monta el motor del twingo que tengo yo porque me las quitaron en la renault al tener que pintar el capot si alguien me la me manda una foto se lo agradeceria (muchas gracias un saludo)