En este grupo En todos

Foro de Motores

Carlos Ramirez
Estado de México, Mé...
Escrito por Carlos Ramirez
el 24/06/2016

Hola. Soy Carlos

Tengo dos transit, una 2010 y una 2009

Los unicos mantenimientos que hemos hecho son de cambio de aceite y frenos

Alguien sabe en que km se deben cambiar bomba de agua, polea damper, bandas?

Una de ellas acaba de tronar la polea, pero no se si tambien hacer el cambio de bomba o esperar a que se dañe

Edgar Vidal Alegre
Madrid, España
Escrito por Edgar Vidal Alegre
el 21/01/2017

Hola buenos días alguien me puede explicar el porqué se enciende el testigo de mensaje (i) en el tablero de la transit 3500 si falta mantenimiento o algún desperfecto mecánico? Un saludo Edgar

Escrito por Antonio Romero
el 11/04/2017

"Juan escribi�:

Escrito por Juan
El 01/02/2009

Hola,

Tengo una ford transit del 2003, una 260 con tracción delantera. Un montón de km y 125 cv. Se le ha cambiado el embrague, reparado el turbo y el compresor del aire, que yo sepa nada mas.

Se enciende la lucecita de los calentadores pero no con toda la potencia, sólo a medias, de hecho se aprecia sólo de noche. Anteayer se encendio intermitentemente un rato hasta que apague el motor y al encenderlo ya no lo hizo mas.

Cuando el mecanico la pasa por la dichosa maquinita dice que hay fallo en la bomba de inyección, peró la furgoneta va perfectamente.

Me puedes comentrar algo?

Muchas gracias

Por cierto si alguin tuviese el manual y me lo pudiese pasar por correo se lo agradecería.


"




Escrito por Carlos Escudero
el 12/07/2017

Yo tengo también una fortransit y me pasa lo mismo y no dan con la avería por favor y sabe la avería puedes escribir me gracias


Escrito por Billy Romero
el 19/07/2017

Hola quería saber si resolviste la falla que tenía tu coche ya que al mío le pasa lo mismo muchas gracias

Escrito por Miguel Garcia
el 15/09/2017

Ola tengo una Ford transit 2005 125 cv se enciende y al cabo de 5 segundos se para alguien me puede decir de que será muchas gracias un saludl

Escrito por Kamal Rokhssa
el 14/03/2018

Hola a todos, escribo este mensaje para ver si alguien sabe que le puede pasar a mi Transit, es 2. 5 de 115cv año 2005 y 200. 000 kms. Desde hace unos dos meses (desde que llego el frio) al arrancar a las 7 de la madrugada se me enciende el testigo de los calentadores parpadeando constantemente, segun el libro del usuario indica fallo en el motor, pero cuando llego a mi primera parada en mi ruta de reparto al volver a arrancar (ya con el motor caliente) el problema desaparece. Este problema tambien ocurre cuando subo una cuesta arriba en autovia y voy a 5ª o 4ª a fondo, de repente comienza a parpadear el testigo de los calentadores y se queda sin fuerza, al parar y volver a arrancar el motor el problema desaparece ¿Alguien puede decirme que le ocurre o que esta fallando?
Gracias. Este texto lo copie pero yo tengo el mismo problema.