En este grupo En todos

Foro de Motores

Martin Andrada
Buenos Aires, Argent...
Escrito por Martin Andrada
el 17/07/2010

Revisa el biscoso. Es el ventilador q funciona con una resitencia. Cuando levanta temperatura el motor se acopla inmediatamente si eso esta roto tonces el ventilador no anda. No es como un electro ventilador comun. Otra cosa q puede ser es que se halla suplado la junta de la tapa de silindros. Revisa el agua si tiene aceite entonces es eso el motor esta perdiendo compresion por la tapa y te hierve el agua. Saludos

Francisco Romero
Castellón, España
Escrito por Francisco Romero
el 04/08/2010

Buenas tardes? Quiero hacer el cambio del filtro de aceite a mi ford transit del 2004 pero no lo encuentro y he dado un monton de vueltas buscandolo, pero siempre acabo llevando la furgoneta al taller por desesperacion , alguien me puede ayudar. Gracias

Ignacio Rojo Devis
Valencia, España
Escrito por Ignacio Rojo Devis
el 09/10/2010

Hola a todos. En la actualidad tengu una ford transit del año 2007 de la que estoy satisfecho en lineas generales. Actualmente no tengo pegas con ella aunque si que las tuve anteriormente mas por el mecanico de la casa que por ella. Lo que ahora me ocurre es que se enciende el aviso de cambio de aceite cuando se le cambio hace 3000km aproximadasmente. Como se desconecta esto? Porque de la casa no quiero ni oir hablar.
Gracias y espero vuestra respuesta.

Diego Mariano Luna
Buenos Aires, Argent...
Escrito por Diego Mariano Luna
el 16/10/2010

u

Diego Mariano Luna
Buenos Aires, Argent...
Escrito por Diego Mariano Luna
el 16/10/2010

Hola podes comprar un motor usado en CESVI es un lugar donde se venden autopartes legales y con papeles buscalo en internet

Angeles Martinez Jimenez
Albacete, España
Escrito por Angeles Martinez Jimenez
el 26/10/2010

Pedro buenas noches tengo una ford transist de 110 caballos y me pregunto como se puede haber ido el motor llevando agua y aceite el motor tiene 2años y 10 dias y 217000 km y por causas de la vida se ha mezclado el agua con el aceite esto a que puede ser debido. Gracias

Manuel Garrido Rivera
B.u.p salesianos santo domingo savio
Escrito por Manuel Garrido Rivera
el 03/11/2010

Hola soy nuevo. Tengo una ford transit 2. 5D del año 1995,y desde hace un tiempo me viene arrancando muy mal por las mañanas y con los frios de los últimos dia imposinle de arrancarla, la bateria le da bien y con fuerza al motor de arranque.. Tambien queria comunicaros que no lleva bujìas de precalentamiento o por lo menos eso es lo que tengo entendido
Muchas gracias atodos

Jesus Garcia
Málaga, España
Escrito por Jesus Garcia
el 27/11/2010

Hola Sergio, soy Jesús.

Me gustaría saber si has solucionado el problema q planteas, por que yo he hecho lo mismo que tú cambiando el motor y al igua que a ti sigue sin funcionarme.

Si lo has podidido solucionar te agradecería que me dijeses cómo lo has hecho.

Un saludo y gracias.

Manuel Fernandez Moreno
Alicante, España
Escrito por Manuel Fernandez Moreno
el 28/11/2010

Hola soy manuel. Mi problema es el siguiente: ford transit del 2004. Corta inyeccion cuando quiere y a partir de ahí se queda sin fuerza (como si fuera sin turbo) en las cuestas no pasa de 100 o 90 km/h (segun la pronunciacion de la cuesta) y en llano le cuesta mucho coger la velocidad y no pasa de 130 km/h.
Si la paro y luego vuelvo a arrancar vuelve a ir bien hasta que corta otra vez inyeccion y vuelve a perder la fuerza. ¿ALGUIEN PUEDE AYUDARME POR FAVOR? Este es mi correo: pakote82@hotmail. Es

Javier Garcia Chevez
Barcelona, España
Escrito por Javier Garcia Chevez
el 02/12/2010

Hola soy javier tengo una transit del 2005 con motor d-h9fa t350 140 cv. Cilndrada 4/2402 se me jodio un piston y la valbula torcida quisiera saber si puedo reparla sin cambiar el motor com me dijo l mecanico dela fordnque tengo que poner moto nuvo gastando unos 5000 € joder que caro,me gustaria encontrar un motor de segunda mano y barato por que estoy jodido de pasta. Agradesco de antemano a quien pueda darme una informacion mi movil es 678271625. Os agradesco

Mi correo es ; jhgarcia67@hotmil. Com

Marcelo Rocco
Buenos Aires, Argent...
Escrito por Marcelo Rocco
el 08/01/2011

Yo creo que tu problema no es el motor si no la traccion
te fijaste el tema del cardan y las crusetas te recuerdo que las crusetas son brindadas y se endurecen con el tiempo hasta que por el oxido de ponen rijidas y al levantar velocida empieza un temblor importane en todo el vehiculo

Marcelo Rocco
Buenos Aires, Argent...
Escrito por Marcelo Rocco
el 08/01/2011

Señor le comento que la ford transit biene de fabrica con un cable de maza muy chico y se quema
le recomiendo cambiar el cable de maza que va desde la bateria hasta el chasis
a mi me paso lo mismo
pense que era la bateria , el burro de arranque
y demas hasta que un buen electricista
dio con el problema
lo cambio
y listo

Monica Mon
Barcelona, España
Escrito por Monica Mon
el 04/02/2011

Hola,

Tengo exactamente lamisma furgoneta y hace lo mismo. Lucecita a medias, a veces sñolo se aprecida de noche.

Le cambiaron inyectores, un mecanico quiso cambiarle la bomba de inyeccion hace dos años y no le hice caso.

La furgoneta tiene fuerza,pero a veces a 120 km/h se ahoga. Pasa de tener fuerza normal a ahogarse y a veces se apaga elmotor en marcha! Ahora me dicen que es el alternador a ver si hay suerte!

Yo pase por una ford y me dieron el manual sin problemas!


Ya me contarás si encontraste solucion

Monica Mon
Barcelona, España
Escrito por Monica Mon
el 04/02/2011

Hola,

Tengo una furgoneta como la tuya del 2003.

Me pasa exactamente lo mismocon la luz. Ademas ahora a veces en autopista a mas de 120 se me apaga el motor. La cosa es que va perfecta, tiene fuerza pero de repente pufff,se apaga.

Le cambiaron los inyectores pero sigue igual!

Solucionaste el problema?

Monica Mon
Barcelona, España
Escrito por Monica Mon
el 04/02/2011

Mepasa exactamente lo mismo. Incluso ahora si fuerzo un poco cuando se enciende la luz, se me apaga en autopista elmotor. Si paro y vuelvo a encender como nueva.

Le cambiaron inyectores y todo igual, bomba de gasoil y tampoco.

Hace dos años le quisieron cambiar la bomba de inyeccion y no hice nii caso y la furgoneta sigue igual!

Ahora me dicen que es fallo del alternador, en unos dias te puedo decir si funciono.

Monica Mon
Barcelona, España
Escrito por Monica Mon
el 04/02/2011
Escrito por Esteban Maldonado Garcia
el 06/03/2011

Soy Esteban de malaga tengo una ford transit, ¿Quisiera hacerle una pregunta?
A mi camion le han cambiado el filtro del gasoil con todas las cojidas la perilla y los manguitos por una averia de toma de aire. Al cambiar el filtro del gasoil pareceser que el mecanico dio con el problema pero a vuelto a surgir el mismo proble que antiguamente.
Ahora cuando hace varios kilometros se me para se me enciende la lucesita en el panel en forma de muelle y tengo que espulgar hasta que suelte todo el aire para que vuelva arrancar el camion dura unos 5 min en marcha y vuelve a cojer toma de aire con lo cual vuelve a dejame tirado el camion ¿Que le puede pasar? Ya que los mecanicos no dan con el problema en si... Gracias por atenderme y me urge la respuesta necesito que me ayuden.

Elias Vidal
Madrid, España
Escrito por Elias Vidal
el 12/03/2011

Yo tambien tenia el mismo problema tengo la transit 350 me dijeron que era de la valvula erg la cambie por 400eur luego a la semana se me paro la devolvi al taller y me dijo que era de la bomba inyectora y ahora no se si es la bomba inyectora o otra cosa por que no hace ni el amago de arrancar cuando giro la llave suena tic tic tic

Antonio Rios
Madrid, España
Escrito por Antonio Rios
el 23/03/2011

A mi me pasaba igual ,despues de tantas pruebas en distintos sitios(taller)con el ordenador,fui a la casale tuvieron 4 dias hasta que dieron con ella... (el fallo)cambiaron el cableado general y me cobraron una pasta...

Antonio Rios
Madrid, España
Escrito por Antonio Rios
el 23/03/2011

Hola soy antonio,yo cambie la egr por que daba tirones... El ralenti sigue con lo mismo(sube y baja)sera que es la bonba de gasoil?