En este grupo En todos

Foro de Electricidad del automóvil



Averia en el limpiaparabrisas de mi coche seat cordoba tdi

N. Luis
Granada, España
Escrito por N. Luis Salvador Canales
el 14/09/2009

Tengo problemas con el limpiaparabrisas de mi coche ,,al dar el contacto,no cesa de funcionar. He quitado el fusible de la caja portafusible para que no me siga rayando el cistal porque no para de funcionar. He cambiado el motor y el problema sigue igual,no se que puede ser,no tengo idea de lo que puede ser ,unos dicen que quizas sea el rele,pero no se donde esta ni el color que es. Nesecito su ayuda porque no puedo viajar de esta forma ,Espero su opinion al respecto. Muchas gracias por anticipado. Atentamente ,Luis

Andres Pirozzo
Inyeccion electronica automotriz test ...
Escrito por Andres Pirozzo
el 15/09/2009

Hola, te aconsejo que llegues hasta la ficha que se halla conectado al interruptor del limpiaparabrizas, en la columna de direccion, para poder desconectarla y al poner en contacto si no funciona podes saber si es la llave la del problema , si el problema persiste tenes que llegar al temporizador del limpiaparabrizas que se encuentra detras o sobre la fusiblera y desconectarlo, pero ojo que el problema puede estar tb en la llave, hace esa prueba y despues comenta que paso

Escrito por N. Luis Salvador Canales
el 15/09/2009

Querido amigo Andrespiro, tu respuesta me ha venido un poco tarde,viendo que la averia seguia y yo teniá que usar el coche,lo lleve al talle,pero como tenian mucho trabajo , simplemente me dieron una idea vaga de lo que podia hacer. M e dijeron que pruebe con otro relé que es identico al que pensaba que estaba averiado que es del seat Ibiza de mi hijo que lleva el No 19 y es de color negro,la marca es lo unico que varia que es de volswagen y la del cordoba es de seat.. Bueno, hice todo lo que de dijeron pero la averia seguia igual,entonces me armé de un poco de paciencia y desponte la carcasita que hay en los mandos del volante donde esta alojada ,la palanca de cambio de velocidad del limpia y a la vez se puede apreciar las pista de cobre del mando de la bomba del agua al accionar la palancade este. Limpié los contactos del mando del limpia,pero no desmonte la palanca porque lleva un monton de cosas muyfragiles de plastico aparte de las dos mitades de la carcasa que cubre esos mecanismos ,Como digo,los limpie y le puse un poco de limpiatodo en spray y luego lo sequé un poco y lo pude en funcionamiento con la llave de contacto y pude comprovar que hacia su trabajo bien, me dí un paseo con el coche y todo marcha por el momento bien No sé,cual ha sido la averia o si esta a sido susanada de su totalidad,pero con la pimpieza que le he hecho ha trabajado bien. No nos engañemos,yo no se cual ha sido la averia ,porque no he desmontado el mando del limpia,solamente lo he limpiado y lo he vuelto a poner su carcasa ,. Tampoco desmonte el volante,porque no me atrevía a sacar la palanca del cambio de velocidades del limpia,espero que esto dure porque aqui,el mecanico,entiende creo yó muy poco de electricidad del automovil. La proxima vez si falla,tendre que llevarlo al servicio tecnico de la casa seat. ,espero que no suceda esto, Dame un consejo y segun tu experiencia en el asunto dime que puede ser y como puedo desmontar la proxima vez esa dichosa palanca que creo yo que hace una pieza con la palanca delos intermitentes porque al destaparlo he visto mucha mierdecilla alli por eso no me atreví a hacerlo.. Gracias amigo y espwero tu respuesta.
Luis.

Emilio Perola
Cuenca, España
Escrito por Emilio Perola
el 07/11/2009

Hola Luis, a mi me ocurre lo mismo y me está volviendo loco, Por cierto es el mismo modelo, un córdoba tdi. Voy a limpiarlo a ver si funciona, porque ahora mismo estoy muy mal de dinero y no puedo llevarlo al taller.

Dario De Los Santos
Ingenieria mecanica universidad de lom...
Escrito por Dario De Los Santos
el 12/11/2009

Hola seguramente tengas una masa general en falso contacto fijate debajo del parante izq en el interior del auto despues comentalo.

Juan Carlos Alvarez De Lara
Modulo de grado medio electromecanica ...
Escrito por Juan Carlos Alvarez De Lara
el 19/12/2009

El problema lo tenias dentro del mando, al accionarlo, los contactos de cobre de dentro de este, se van deshaciendo, esparciendo por dentro una viruta, que cuando se hace muy densa, llega a hacer contacto entre todas las pistas, si por la rendijilla que queda en el mado, le echas un poco de limpia contactos en spray se acabaron tus problemas. Yo los desmonto, pero si no lo has hecho mas veces mejor haz lo que te digo. Un saludo

Escrito por Juan Carlos Rodriguez Gonzalez
el 27/10/2010

Hola a mi me pasa lo mismo en mi cordoba tdi me lo hace de vez en cuando pero ya pasa muy frecuentemente... He comprado un mando en desguaces la torre por 10 € lo que quiero sabe es si hay que desmontar el volante para cambiar el mando porque de ser asi menudo jaleo no? Gracias un saludo

Jorge Rosso
Electrisidad del automotor american in...
Escrito por Jorge Rosso
el 08/11/2010

Hola Juan carlos si tenes que desmotar el volante