En este grupo En todos

Grupo de Camiones



averia de nissan atleon

RUBEN
Málaga, España
Escrito por Ruben
el 08/04/2008

Hola tengo un nissan atleon 120 del 2000,el problema es que cuando lo voy a parar no para,le quito la llave y el camion sigue arrancado. Le hemos provado a cambiar la vavula de paro pero no es por eso. Me dicen que puede ser de la bomba inyectora pero ya no se si alguien sabe que puede ser.... Gracias.

Starwack Buck
Valencia, España
Escrito por Starwack Buck
el 08/04/2008

La verdad no se que bomba llevara ese nissan supongo que una VE de bosch, lo normal es que el solenoide se atasque con ferricha y no para  o no arranca segun la posicion en la que se quede, tambien pudiera ser que ese solenoide trabaje con un rele y se haya quedado pegado o que tengas algun positivo rozando con el cable del solenoide y no le corte la corriente. La mejor prueba es quitar el contacto y con una lampara de pruebas comprobar que se le corte tambien la corriente, si se corta el fallo es el propio solenoide o la misma bomba inyectora

Un saludo

Edu
Málaga, España
Escrito por Edu
el 15/04/2009

Hola ¡Tengo un nissan atleon del 2008 y llevo 2 meses liado con una averia que no consiguen arreglar en canales y lumbreras en malaga, el camion se queda sin fuerza, una vez me dicen que si algo de una sonda, otra cambian los filtros y ahora va porque se ha roto noseque sensor y el escape, la cosa es que me tienen sin camion cobrandome pieza y mano de obra y la empresa que me carga pidiendome responsabilidades por la ruta no hecha. Mi pregunta era saber si alguien esta en la misma situación y que se podria hacer? Gracias.

Manu
Madrid, España
Escrito por Manu
el 06/05/2009

Hola amigos
tengo un nissan atleon 120 del 2004
y tengo un problema de retemblor en la direccion
pero un retemblor esagerado
he probado con las ruedas,con la holgura de las manguetas,con la transmision,
con la flecha de las ballestas y con los rodamientos de la mangueta
pero no se quita
alguien puede hecharme una mano?

Manu
Madrid, España
Escrito por Manu
el 06/05/2009
"Hola ¡Tengo un nissan atleon del 2008 y llevo 2 meses liado con una averia que no consiguen arreglar en canales y lumbreras en malaga, el camion se queda sin fuerza, una vez me dicen que si algo de una sonda, otra cambian los filtros y ahora va porque se ha roto noseque sensor y el escape, la cosa es que me tienen sin camion cobrandome pieza y mano de obra y la empresa que me carga pidiendome responsabilidades por la ruta no hecha. Mi pregunta era saber si alguien esta en la misma situación y que se podria hacer? Gracias.
"

por Edu (Abril 2009)



Verdu
Barcelona, España
Escrito por Verdu
el 30/09/2009

esporadicamente se me queda en relenti sin llegar a parase , en tramos de 10" a 5 minutos , tanteanto el acelerador vuleve a funcionar por periodos que van de 40 kmt. A 150 kmtrs. Lo llevas al taller te camin /sonad/pedal acelerador /revisan masas/filtros y sigue sin funcionar hay alguien que aya tenido algun problema similar 30/09/2009

Carlos Suarez
Ávila, España
Escrito por Carlos Suarez
el 01/12/2009

A mi me lo han solucionado de forma facil.

David Garcia Miquel
Barcelona, España
Escrito por David Garcia Miquel
el 16/12/2009

David barna

Hola tengo un nissan atleon 35. 10 le cuesta arrancar y se me enciende la luz amarilla de averia en bloque motor, lo acelero en ralenti a 3000 revoluciones y se apaga la luz lo apago y al darle otra vez al contacto se vuelve a encender la luz de averia. Circulando va bien. ¿Puede ser fallo de bomba inyectora?. A ver si alguien me puede contestar gracias..

David Garcia Miquel
Barcelona, España
Escrito por David Garcia Miquel
el 16/12/2009

"David Garcia Miquel escribió:

David barna

Hola tengo un nissan atleon 35. 10 del 2005, le cuesta arrancar y se me enciende la luz amarilla de averia en bloque motor, lo acelero en ralenti a 3000 revoluciones y se apaga la luz lo apago y al darle otra vez al contacto se vuelve a encender la luz de averia. Circulando va bien. ¿Puede ser fallo de bomba inyectora?. A ver si alguien me puede contestar gracias..

"




Antonio Fernandez
Cantabria, España
Escrito por Antonio Fernandez
el 27/12/2009

"Carlos Suarez escribió:

A mi me lo han solucionado de forma facil.

"


¿Qué modelo es?.


Antonio Fernandez
Cantabria, España
Escrito por Antonio Fernandez
el 27/12/2009

¿Qué modelo es?


Antonio Fernandez
Cantabria, España
Escrito por Antonio Fernandez
el 27/12/2009

¿Qué modelo es?.


Antonio Fernandez
Cantabria, España
Escrito por Antonio Fernandez
el 27/12/2009

¿Qué modelo es?.


Raúl Galindo
Madrid, España
Escrito por Raúl Galindo
el 23/01/2010

Hola, tengo un Nissan Atleón 35. 15. Os hago un resumen para que veais lo bueno que me ha salido el camión. A los 7 meses tuve un problema eléctrico, vinieron ingenieros de Nissa a mirarme el camión, no daban con la avería y lo que me hicieron fue un cambio del cuadro frontal, ahi el camion estaba todavia en garantia, estuvo 1 mes en el taller. Al año y medio, le tuve que cambiar 3 tubos del motor, porque el camión se quedaba sin fuerza, a los dos años y dos meses se me encendió la luz de avería del motor y el camión empezó a perder fuerza. Despues de 2 semana en el taller y una pieza de la que no me acuerdo de su nombre, Despues de 2 semanas mas, sin tener soluciones, me cambian la pieza y el camion seguia igual. Al cabo del tiempo y bastante dinero gastado en alquileres, decido cambiarme de taller a un taller de Boschservice oficial, donde me solucionaron el problema a las 2 semanas, pero aun asi me cambiaron una valvula de GR o EGR (no se el nombre como es) y al final era un cable que estaba cortado y me daba la averia en el GR o EGR. Ahora estoy en la misma situacion, al cabo del tiempo, el camión se me ha vuelto a quedar sin fuerza, han reparado inyectores y el camión sigue igual. Llevaré gastado en 6 meses entre alquileres, piezas y mano de obra 6000 €. Os pido opinion, ya que no sé si cambiar de camión. Una última reseña en cuanto a la avería, me han dicho que puede ser el turbo, pero me da miedo cambiarlo ya que realmente no se lo que hacer. De todas formas el servicio de Nissan en Madrid es pésimo, el tema de inyectores despues de tenerlo en servicio Nissan lo he tenido que tenido que llevar a Bosch de nuevo porque me dijeron que no podian arreglarlo. Os pido ayuda y opinión porque no se qué hacer realmente....

Muchas gracias por vuestra opinión y paciencia por leer mi historia.

Raúl, Madrid

Carlos Suarez
Ávila, España
Escrito por Carlos Suarez
el 04/02/2010

Es u atleon 120 caja cerrada,me hicieron un apaño-suplemento en las gemelas y problema resuelto,cuando pillaba un bache en carretera el camion empezaba a temblar de forma increible y tenia que reducir la velocidad para que dejara de hacerlo asi que iva rezando para no pisar baches.

Carlos Suarez
Ávila, España
Escrito por Carlos Suarez
el 17/02/2010

Es un 120

David Fernandez Crespo
Badajoz, España
Escrito por David Fernandez Crespo
el 26/05/2010

Hola, he comprado un nissan atleon 120 y no me llega ni a 100km/h ,cuando meto la quinta no puede con ella y bacio , cuando me pongo a subir una cuesta no muy grande tengo q meterle tercera en autobia y no se si es asi, porfavor si alguien me puede decir si es asi o no gracias

Jorge Lazaro
Castellón, España
Escrito por Jorge Lazaro
el 16/06/2010

Yo he comprado uno de 150 caballos,, y me pasa lo mismo,, es de ocasion,, pero no va ni patras,,, no se que podra ser,, con caja y `plataforma elevadora ya pesa 3400 kilos,,, pero el camion no anda,,, le han cambiado un tubo del gr que estava roto,, y lo han puesto en banco de potencia y marca 96 cv,, no se que puedo hacer ,,, si alguien me puede alludar ,, lo agradeceria ,saludos

Pablo Perez
Sevilla, España
Escrito por Pablo Perez
el 27/10/2010

Buenas noches alguien sabe como se desmontan las manguetas de una cabstar es que le tengo que sustituir los rodamientos se desmonto todo pero el bulon central que sujeta la mangueta no sale ni amarra y ya me tiene hasta los nipones la he calentado le dao martillazo y na.

David Vera Jimenez
Zaragoza, España
Escrito por David Vera Jimenez
el 13/01/2011