En este grupo En todos

Grupo de Reparación de vehículos

Enrique Medina
San Luís Potosí, Méx...
Escrito por Enrique Medina
el 20/06/2011

Hola son enrique yo tube el mismoproblema y la solucion fue cambiar todo el kiy de reparacion de la caja ya que la nueva me salia en 35 y la reparacion me salio en 10000 tambien m cambiaron la bomba de aceite hidraulico y coneso ya casi tengo un año que hice la reparacion y el carrito sigue jalando a la perfecion.

Carlos Ochoa Tamez
Nuevo León, México
Escrito por Carlos Ochoa Tamez
el 03/01/2012

Hola gustavo soy de monterrey nuevo leon tengo el mismisimo problema que el tuy ya lo solucionaste tamez1000@hotmail. Com te agradesco tu tiempo

Carlos Ochoa Tamez
Nuevo León, México
Escrito por Carlos Ochoa Tamez
el 03/01/2012

Tengo el mismo problema con mi astra 2001 tengo que aselerarlo para que entren los cambios y si lo pongo en p tengo que acer la misma operacion el codigo que marca es p0773

Carlos Ochoa Tamez
Nuevo León, México
Escrito por Carlos Ochoa Tamez
el 03/01/2012
Jesus Mata
Distrito Federal, Ve...
Escrito por Jesus Mata
el 15/02/2012

Buenos dias amigo mio yo tengo el mismo problema en mi carro y lo he llevado a muchos scan y no me han dado ningina solucion por que uno te dicen que es el cuerpo de aceleracion otro te dicen que es el sensor del albol de leva otra del sigueñal otro el sensor de transmision y otro el sensor maf y ya lo untimo que me dijeron y es lo que estoy por hacer es mandar la computadora ecu a reprogramar por que me encontre a un sr que le paso lo mismo y eso fue lo que izo y soluciono el problema asi que no te pongas a comprar nada asta que den en el clavo yo voy a comensar con la reprogramacion que creo que alli esta la falla y despues con el cuerpo de aceleracion espero haberte ayudado

Jesus Mata
Distrito Federal, Ve...
Escrito por Jesus Mata
el 15/02/2012

Para todos los que tienen el problema del astra 1. 8 2002 de ransmicion que no arranca en dray y ay que hacer cambios manuales y le han hecho de todo solo hay que hacerle la reprogramacion de la computadora ecu con llave y inmovilizador para que se le quite esa falla es lo unico verdadero que me andico despues de llevarlo a varios scan eso si si solucionan el problema con la reprogramacion me avisan por fa donde lo hacen por que no consigo quien me haga la mia

Juan Carlos Sanchez Moreno
Estado de México, Mé...
Escrito por Juan Carlos Sanchez Moreno
el 22/02/2012

"Luis Alberto Chavez escribió:

Ami me paso lo mismo, le cambie los empaque de la cabeza a mi astra 2002, motor 1. 8; al desarmarlo vieron que el sensor del arbol de levas no servia, estaba todo recalentado; le cambiaron el empaque a la cabeza, banda del tiempo; el auto encendio sin el sensor del arbol de lebas, pero no entran bien los cambios, esta muy pesado como que arranca en tercera, le meto los cambios de manera manual pero noto que solamente le entran tres, el ultimo cambio no entra.

que debo hacer; ya encargue el sensor del arbol de levas, manaña se lo instalan espero que se le corrija lo de las velocidades.

"

Que paso amigo si le funciono su astra cuando le cambio el sensor del arbol de levas



Luis A. Miranda
Querétaro, México
Escrito por Luis A. Miranda
el 24/02/2012

Hola tengo un astra elegance 1. 8L automatico trae una falla en la transmision, el carro arranca un poco disparejo y tarda en acelerar, y como a los demas lo pongo en D y se forza mucho al avansar como si estuviera en 3ra, lo tengo que poner en 1ra para poder moverlo, y la reversa tambien esta igual. A y codigos me maneja el P0700 y P1700

Luis Ruiz
Michoacán, México
Escrito por Luis Ruiz
el 11/04/2012

Que tal amigos yo tenia el mismo problema con un astra 1. 8 2001, despues de un rato de funcionar bien al detenerme un algun semaforo en traba la 3era velocidad y asi seguia hasta que despues de un rato de apagarlo se solucionaba y funcionaba bien por otro rato, lo traje de un lado a otro y nada hasta que un buen mecanico reemplazo el sensor de posicion del arbol de levas y el problema se acabo, comenten si les sirve el dato y les solucion su problema, cualquier otra duda estoy en luisruiz_11@hotmail. Com

Luis Ruiz
Michoacán, México
Escrito por Luis Ruiz
el 11/04/2012

Que tal amigos yo tenia el mismo problema con un astra 1. 8 2001, despues de un rato de funcionar bien al detenerme un algun semaforo en traba la 3era velocidad y asi seguia hasta que despues de un rato de apagarlo se solucionaba y funcionaba bien por otro rato, lo traje de un lado a otro y nada hasta que un buen mecanico reemplazo el sensor de posicion del arbol de levas y el problema se acabo, comenten si les sirve el dato y les solucion su problema, cualquier otra duda estoy en luisruiz_11@hotmail. Com

Luis Ruiz
Michoacán, México
Escrito por Luis Ruiz
el 11/04/2012

Que tal amigos yo tenia el mismo problema con un astra 1. 8 2001, despues de un rato de funcionar bien al detenerme un algun semaforo en traba la 3era velocidad y asi seguia hasta que despues de un rato de apagarlo se solucionaba y funcionaba bien por otro rato, lo traje de un lado a otro y nada hasta que un buen mecanico reemplazo el sensor de posicion del arbol de levas y el problema se acabo, comenten si les sirve el dato y les solucion su problema, cualquier otra duda estoy en luisruiz_11@hotmail. Com

Luis Ruiz
Michoacán, México
Escrito por Luis Ruiz
el 11/04/2012

Que tal amigos yo tenia el mismo problema con un astra 1. 8 2001, despues de un rato de funcionar bien al detenerme un algun semaforo en traba la 3era velocidad y asi seguia hasta que despues de un rato de apagarlo se solucionaba y funcionaba bien por otro rato, lo traje de un lado a otro y nada hasta que un buen mecanico reemplazo el sensor de posicion del arbol de levas y el problema se acabo, comenten si les sirve el dato y les solucion su problema, cualquier otra duda estoy en luisruiz_11@hotmail. Com

Luis Ruiz
Michoacán, México
Escrito por Luis Ruiz
el 11/04/2012

"Luis Ruiz escribió:

Que tal amigos yo tenia el mismo problema con un astra 1. 8 2001, despues de un rato de funcionar bien al detenerme un algun semaforo en traba la 3era velocidad y asi seguia hasta que despues de un rato de apagarlo se solucionaba y funcionaba bien por otro rato, lo traje de un lado a otro y nada hasta que un buen mecanico reemplazo el sensor de posicion del arbol de levas y el problema se acabo, comenten si les sirve el dato y les solucion su problema, cualquier otra duda estoy en luisruiz_11@hotmail. Com

"



Victor Ramirez
Mérida, Venezuela
Escrito por Victor Ramirez
el 04/06/2012

Pana tengo el mismo problema q tu como has hecho ya lo solucionastes?

Victor Ramirez
Mérida, Venezuela
Escrito por Victor Ramirez
el 04/06/2012

Yo tengo el mismo problema pana tu como has hecho ya lo solucionastes?

Victor Ramirez
Mérida, Venezuela
Escrito por Victor Ramirez
el 04/06/2012

Jose infante yo tengo el mismo problema tu ya lo solucionastes?

Juan Carlos Sanchez Moreno
Estado de México, Mé...
Escrito por Juan Carlos Sanchez Moreno
el 07/06/2012

Te paso un lugar donde no te van a hacer gastar es en ecatepec la calle R11 frente a la fbrica de corona la cerveceria creeme veee cual mas los conoce es una familia q se dedican a puros fallos cabrones tienen los escaners originales los mecanicos van con ellos para las fallas dificiles un mecanico se apiado de mi y me mando a ese lugar lo mejor de estos cuates es q tienen todas las piezas electricas de todos los carros estan cabron te escanean te dan el fallo y te ponen en ese momento la pieza y te hacen probar el carro una hora pa ver q ya no falle te dan grantia de piezas y garantia de q keda tu carro creeme a mi paso lo mismo con mi aztra y fue la ecu en 15 min me la cambiaron y kedo luego luego

Victor Ramirez
Mérida, Venezuela
Escrito por Victor Ramirez
el 28/06/2012

Pana yo tengo el mismo problema tengo un astra 1. 8 2002 automatico y esta entercerado la tarnsmision no me funciona me aparece la luz del carro dezlizandose y me marca los codigos p0340 y p 0700 quien me puede ayudar!..

Mario Azael Reza Guerra
Querétaro, México
Escrito por Mario Azael Reza Guerra
el 18/07/2012

Hola tengo el mismo problema, y me dijeron que es el sensor de aceleracion de arranque, y tambien me hablan de celenoides....... Alguien sabe donde reprograman la computadora?

Noe Valdez
Coahuila de Zaragoza...
Escrito por Noe Valdez
el 02/08/2012

Mi astra 2001 2 ptas, deportivo, automatico, le falla la reversa , le metes reversa y se va para delante, le en pocas palabras le metes cualquier velocidad es solo para delante, incluyendo reversa.. Que esta pasando? Gracias. Alguien me apoye.. Saludos..