En este grupo En todos

Foro de Mecánica del automóvil

Tony Gutierrez
Jalisco, México
Escrito por Tony Gutierrez
el 06/03/2010

Hola soy Tony G
Donde se localizan los sensores CKP y CMP en un Voyager?

Gracias

Eduardo Bernal
Jalisco, México
Escrito por Eduardo Bernal
el 26/04/2010

Quetal quisiera saber si alguen me puede ayudar
tengo un focus 2000 se motor vtec doble arbol de levas y tiene un afalla
hace tiempo lo llebe al mecanico a un servicio y cuando me lo entregarron el carro fallaba mucho
bibra mucho y al arrancar se pone burro por momentos ya quite el sensor de cigueñal y fisicamente es identico el de motor normal
yo estoy con que el mecanico se lo cambio sera?
gracias.......

Johansen Barreto
Distrito Federal, Ve...
Escrito por Johansen Barreto
el 29/04/2010

Para que sirve los sensores ckp y cmp? Mi carro tiene una falla parecida de bujia y me enchumba una bujia aveces las dos de las esquinas pero no es aceite es gasolina. "hyundai accente 1999 motor 1500" gracias espero su pronta respuesta y ayuda!

Omar Rojas
Táchira, Venezuela
Escrito por Omar Rojas
el 15/07/2010

Hola a todos quisiera saber si me pueden ayudar con un fiat tempra modelo 94 motor 2. 0 sincronico, pues se me a quemado la computadora y ya la lleve a reparacion me la ensayaron en otro auto y funciona perfecto , pero el mio no enciende , le he revisado el sensor CKP que va en el cigueñal y me da un valor de : 723 ohms. Y el que va dentro del distribuidor me da un valor de : 857 ohms. Quisiera saber si ese es el valor con que ellos deben de trabajar o ya ahi que reemplazarlos pues el auto no enciende. Y el mecanico me dice que son los sensores. Gracias

Omar Rojas
Táchira, Venezuela
Escrito por Omar Rojas
el 15/07/2010

Hola a todos quisiera saber si me pueden ayudar con un fiat tempra modelo 94 motor 2. 0 sincronico, pues se me a quemado la computadora y ya la lleve a reparacion me la ensayaron en otro auto y funciona perfecto , pero el mio no enciende , le he revisado el sensor CKP que va en el cigueñal y me da un valor de : 723 ohms. Y el que va dentro del distribuidor me da un valor de : 857 ohms. Quisiera saber si ese es el valor con que ellos deben de trabajar o ya ahi que reemplazarlos pues el auto no enciende. Y el mecanico me dice que son los sensores. Gracias

Jesus Orangel Guillen Guirigay
Electronica liceo candido antonio meza
Escrito por Jesus Orangel Guillen Guirigay
el 16/08/2011

Hola tengo un qq 2006 8valvula de repente no encendio mas el motor veo que un relay de la bomba c reo se queda pegado suena como un etermitente ´pero muy seguido y no manda chispa pero cuando quito este rele manda chispa le cambie el relay y sigue igual es una falla extraña por si alguien puede ayudarme gracias


Jesus Orangel Guillen Guirigay
Electronica liceo candido antonio meza
Escrito por Jesus Orangel Guillen Guirigay
el 16/08/2011

Bunas a todos sigue la falla con nmi qq no lo he pódido prender me dicen que es la bomba pero ella manda ahora no se que presion beria tener para que funcione porque esta debe habrir los inyectores el problema es que si pongo el reley de la bomba entonces no manda chispa o señal a las bujias cuando desconecto el relay si manda como es esto entonces quien puede ayudarme gracias


Rogelio Huerta
Jalisco, México
Escrito por Rogelio Huerta
el 26/08/2011

Funcion de la señal de referencia y sincronia que proporciona el CKP al modulo logico

Jesus Orangel Guillen Guirigay
Electronica liceo candido antonio meza
Escrito por Jesus Orangel Guillen Guirigay
el 27/08/2011

Hola amigo se me presento el mismo problema con el mio los mecanicos me lo destrozaon hasta la computadora me la quemaron el ramal lo alteraron hicieron desastre con el y con mi bolsill0 lo que ghice fue hacr un camarin tipo jeder colocarle un carburador pequeño de wolbaje escarabahjo una bomba electrica externa una captadora de fiat uno un modulo de chevrolet y hacer la adatacion quedo bestial ya no tengo que preocuparm,e por computadora sensores nada de eso el mio es unico trabaja bien saludos


Frencisco Vazquez Vidal
Jalisco, México
Escrito por Frencisco Vazquez Vidal
el 26/05/2012

Hola

Mi camioneta falla los cambios komo se deben y cuando esta caliente y la apago no kiere encendeer gasta mucha gas es una cherokee 91me dijieron k posiblemente puedes se el ckp


Frencisco Vazquez Vidal
Jalisco, México
Escrito por Frencisco Vazquez Vidal
el 26/05/2012

Ola

Tengo un problema cn una cherokee 91 cuando se kalienta y la apago no kiere prender y al aser los cambios falla me dijieron k posiblemente seria el ckp


Jorge Partesano
Buenos Aires, Argent...
Escrito por Jorge Partesano
el 26/11/2012

Hola. Soy jorge. Quisiera hacerles una consulta: tengo un clio 2 con sistema siemens sirius 32 motor k4m.1. 6 16V. Se desinmobilizo la computadora porque a veces noqueria arrancar. El auto anduvo perfecto un tiempo. Luego empezo a fallar en el arranque 3, 4, 5 arranques hasta que cobraba vida. Arrancaba como si nada. Esto es porque al poner en contacto, la bomba y la ecu funcionanba por 2 segundos como debe. Pero cuando no arrancaba la ecu no mandaba pulso de bobina ni de inyectores. Osea que sospeche de la ecu. La ultima vez no queria arrancar, asi que saque el ckp sensor y lo limpie porque tenia alguna limadura de hierro pequeña. Lo coloque y arranco. Pero desconfio que haya sido como siempre (que arranca cuando se le ocurre). Medi la señal ckp con osciloscopio y en la medicion de las ondas aparecen algunos saltos o señales dispares de vez en cuando (ahi el motor falla) pequeñas pero estan. Osea la señal no esta limpia. Sera por eso que el motor ademas del problema que les cuento, falla en marcha se sacude como si estuviera nervioso. En el scape se siente como una explosion muerta tipo pap, no constante. El escanner no acusa falla aunque la ultima vez arrojo falla del calculador de inyeccion.

Auxilio!