En este grupo En todos

Foro de Facturaplus



Al instalar Facturaplus, no aparece en el panel

Antonio
Granada, España
Escrito por Antonio Perez
el 16/10/2009 | Nivel Básico

Hola, buenos días,

Ayer instalé perfectamente Nominaplus y Contaplus (2008). Sin embargo, hoy he instalado Facturaplus y al abrir SP Panel de gestión, sólo veo Contaplus y Nominaplus.

He probado con "Añadir aplicaciones", pero al reiniciar sigue sin detectarlo.

En teoría está bien instalado, pero sigo sin ver Facturaplus. He estado buscando en internet, pero no encuentro a nadie con el mismo problema.

¿Alguien sabe qué puedo hacer?- ¿Alguien sabe como añadir "manualmente" la aplicación al Panel?

Muchas gracias.

Antonio Perez
Granada, España
Escrito por Antonio Perez
el 20/10/2009 | Nivel Básico

¿Alguien podría ayudarme con esto por favor?

Antonio B. B.
Huelva, España
Escrito por Antonio B. B.
el 27/10/2009 | Nivel Básico


Puedes mirar en el registro de windows. Inicio->ejecutar->regedit

En la carpeta HKEY_LOCAL_MACHINE -> SOFTWARE->GRUPOSP->SPPGxxxxxxx->

estan las aplicaciones que se verán en el panel. En cada una de ellas si aparece la clave DWORD "Visible" a 0 no se te visualizará en el panel, en el caso que no exista o esté a 1, se veran en el panel.

Mira a ver si estuviese la a 0, y en ese caso cambiala a 1. Cada vez que hagas un cambia reinicia el panel.


¡ADVERTENCIA! No es aconsejable modificar el registro de windows sin tener conocimientos de lo que se hace.

Saludos.

Antonio Perez
Granada, España
Escrito por Antonio Perez
el 31/10/2009 | Nivel Básico

Voy a mirarlo bien y ya os cuento algo al respecto.

Gracias.

Angel Latorre
Navarra, España
Escrito por Angel Latorre
el 25/03/2010 | Nivel Básico

Puedes ejecutar el panel de control como administrador


Pulsar con boton derecho del ratón y ejecutar como Administrador

A ver si te funciona

Miguel Lg123
Eui universidad politécnica de valencia
Escrito por Miguel Lg123
el 05/07/2010 | Nivel Básico

¿Resolviste el problema Antonio? ¿Cómo quedó el tema al final? ¿Qué hiciste?

Antonio Perez
Granada, España
Escrito por Antonio Perez
el 08/07/2010 | Nivel Básico

Hola,

Disculpad que no volviera a deciros nada. Al final ejecutando el software como Administrador ya funciona. Sin embargo, me parece una barbaridad y una chapuza tener que hacer esto (no la solución ofrecida por Angel, sino tener que recurrir a esto para que SP funcione), pero bueno, al menos me ha sacado del apuro.

Gracias y un saludo.

Miguel Lg123
Eui universidad politécnica de valencia
Escrito por Miguel Lg123
el 09/07/2010 | Nivel Básico

Muchas gracias por tu aportación, Antonio.

Vuelve cuando quieras.

Un saludo

Miguel