En este grupo En todos

Foro de Tratamiento de aguas



¿Por qué no sale agua por el grifo del sistema de osmosis?

rotcivvega
Las Palmas, España
Escrito por Rotcivvega Vega
el 06/11/2008

Hola Patrick:

hace poco he instalado un equipo de osmosis de 5 etapas en casa y al ponerlo a funcionar sólo me producía una mínima cantidad de agua (sólo salía un goteo por el grifo).
Comprobé si era problema de presión y llegaba con bastante fuerza.
Si le quitaba la membrana salia bastante agua por el grifo y el depósito se llenaba enseguida, por lo que se lo comenté al vendedor y me envió un membrana nueva, pero cuando la cambié volvimos al principio (producción de aguan mínima), ¿Sabrías cual es el problema?

muchas gracias

Escrito por Pascual Moya
el 15/11/2008

Tienes que comprobar varias cosas

1 cierra el deposito de acumulacion, abres el grifo de salida, si sale un goteo bastante seguido casi como un chorro fino el problema lo tienes en el deposito que le falta aire se llena de agua y no sale por falta de presion la presion del deposio es entre 5 y 7 psi

2 si al cerra el deposito y abrir el grifo no sale nada comprueba con un manometro la presion de entrada i tiene mas de 3 kilos tiene que funcionar, siempre y cuando el tds de entrada no sea muy alto si es muy alto tendras que cambiar de equipo por que no te ira bien aunque cambies la menbrana

Antonio De Los Reyes González Caballero
Maestro en educación física murcia,fac...
Escrito por Antonio De Los Reyes González Caballero
el 25/11/2009

Tengo un equipo de osmosis inversa domestica instalado y funcionando correctamente 3 años, con los cambios de filtros correctos. Ayer dejo de funcionar bien, el deposito esta vacio, no le entra agua, y el grifo a malas penas hecha unas gotas. He desconectado tubos para ver si llega agua y he descuvierto que después de la membrana sale mucha agua al desagüe y casi nada por el tubo que va al siguiente aparato (cilindro con 4 tubos). Pregunto si el problema es la membrana, el codo que sale que lleva una válvula anti retorno u otra cosa. Gracias.

Selu Mesas
Barcelona, España
Escrito por Selu Mesas
el 27/11/2009

Hola Antonio
Comprueba si a la entrada de la membrana le llega bien el agua, si llega y no sale debe ser debido a la membrana que se ha saturado, si no llega comprueba la válvula de corte (4 vías). Comprueba si lleva llave para el flushing que esté cerrada
SALU2
www.aguajome.es

Alex Nicolas
Barcelona, España
Escrito por Alex Nicolas
el 09/04/2010

Hola quisiera sabe como arreglar el grifo del osmosi que me gotea

Selu Mesas
Barcelona, España
Escrito por Selu Mesas
el 12/04/2010

Hola Alex
Debe ser el cierre cerámico gastado, me temo que lo mas adecuado es cambiar el grifo completo
SALU2
www.aguajome.es

Daniel Torrejón
Licenciado en química cadiz/puerto real
Escrito por Daniel Torrejón
el 14/04/2010

Hola a todos, Yo también he instalado un equipo de osmosis inversa (el storm ro-100) y no me ha dado problemas hasta ahora. He observado que cada 10 min aproximadamente el manómetro oscila de forma brusca y cuando esto sucede sale agua por el tubo de rechazo del aparato. Esto sólo sucede cuando el depósito está lleno. A qué puede deberse? Un saludo a todos y gracias de antemano.

Montse Gil Canós
Castellón, España
Escrito por Montse Gil Canós
el 13/09/2011

A mi también me ha pasado lo mismo.... ¿Estos grifos no llevan una junta de goma que se pueda cambiar desenroscando la extensión del mando? Por que sino, menuda faena el tener que cambiar todo un grifo nuevo!

Jesus Sanchez
Córdoba, España
Escrito por Jesus Sanchez
el 07/04/2013

Hola:

He cambiado los filtos del aparato de osmosis inversa, al abrir todas las llaves de nuevo, no se llena el depósito, ni sale agua del grifo, todo el agua sale por el tubo que lleva el agua al desagüe. Sobre los tres depositos de los filtros hay una pequeña llave azul, que pone on of, pero en ambas posiciones sigue desechando directamente el agua. ¿Qué estoy haciendo mal? ¿Cuales son los pasos a seguir?. Gracias


Juan Serrano
Alicante, España
Escrito por Juan Serrano
el 08/04/2013

Jesus seguramente al cambiar los filtros y no hacer sangrado hayas embozado si tiene el antiretorno y ese grifo que sueles decirte tu es el flushinp si no me equivoco, debe de estar cerrado.

Fernando Acebillo Marin
Zaragoza, España
Escrito por Fernando Acebillo Marin
el 26/01/2016

Ya me gustaría haberos encontrado antes.