En este grupo En todos

Grupo de Coches



***cierre centralizado y cables ficha portalamparas trasero seat cordoba 99 primer modelo

Escrito por Delpy2004
el 22/03/2018

A tod@s , he estado toda la tarde pasando unos cables para instalar una cámara de aparcamiento trasera del portón trasero de mi seat córdoba primer modelo del año 99, desde el portón a lo que es el vehículo en si a través de los tapones de goma que están unidos mediante un tubito en el portón y en el habitáculo del coche sobre el maletero pero para mi sorpresa a la hora de echar el cierre centralizado no funcionaba, las pilas del mando están bien y el fusible del coche también, tampoco tiene batería, me ha resultado raro porque aunque la batería no estaba en su máximo esplendor estaba bien aunque también he trabajado toda la tarde con el portón abierto y la luz dada y ha podido gastarse, mañana le pondré las pinzas.
Bueno los tubitos citados se han salido varias veces del enganche de goma que conecta portón y habitáculo, los he metido todos y creo que no hay ninguno que se haya salido pero a raíz de estar manipulando los tapones y pasar cables por ahí el cierre centralizado no funciona, he deteriorado un poco los tapones de goma para poder pasar los citados cables, le he dado al cierre con la llave y el motor del cierre sonaba pero no se cerraban ni abrían las puertas, he codificado la llave de nuevo mediante meterla y darle al contacto 5 segundos, sacarla y pulsar el botón de bloqueo, pulsado el botón le he dado 3 veces al de apertura rápido, ha parpadeado el led unas veces y la he vuelto a meter y darle al contacto pero sigue sin funcionar, es más, ahora le doy a los botones de bloqueo/cierre y el motor del cierre centralizado no funciona pero si sigue funcionando moviendo los pestillos de la puertas delanteras.
A llave si cierra manual cada puerta y mediante pestillos las traseras,ahora la he vuelto a reprogramar y da la orden de abrir/cerrar pero no cierra,se mantienen abiertos o cerrados los cerrojos según los dejes.
¿Qué puedo hacer?
De paso tengo otra duda, ¿En el portalámparas de los pilotos traseros cual es el cable del positivo para la luz marcha atrás y cual del negativo? He estado probando varios y tienen corriente algunos, por ejemplo el negro y otros funcionan de negativo, los colores de los cables son marrón, negro con verde, negro, negro con rojo y gris con rojo (son 5 cables en total).
Os paso enlace con fotos de la ficha del portalámparas y de los tapones con el tubito que os digo:

https://pixhost. Org/show/46/66795428_img_20180322_211343. Jpg

https://pixhost. Org/show/46/66795431_img_20180322_211433. Jpg

Escrito por Delpy2004
el 23/03/2018

He pensado que el cierre al ser una bomba de vacío y dañarle los tubos no hace ese vacío,podria comprar un trozo de tubo de goma y hacer un empalme entre lo dos extremos,el del portón y el del habitáculo del coche para que haga ese vacío,no se si funcionaria,o comprar la pieza... Donde podria encontrar ambas cosas?

Escrito por Delpy2004
el 23/03/2018

Cierre arreglado,era por falta de vacío,inserté el circuido del mismo mas en la base del tapon que en el orificio destinado al mismo y funciona perfectamente pero aún tengo la duda sobre que colores de la ficha del portalamparas son para la luz de marcha atras para que se active la camara,el positivo y el negativo que puedo usar.

Espero vuestra respuesta.

Saludos.

Escrito por Delpy2004
el 05/04/2018

Positivo negro,marron negativo para marcha atras