Foro de Excel
Foro de Excel
4 Cursos online | 22486 Debates | 4678 Documentos | 21 Vídeos | 2 Test | 2 Blogs | 723 Imágenes | 39519 Miembros

Calcular la media

  0 valoraciones
Debate creado el el 03/06/2009 | 1765 visitas

Promedio acumulado

Escrito por Armando Montes el 03/06/2009

Usa algo asi:
=PROMEDIO(A$2:A2)
Arrastra hacia abajo

Responder > <<Primero <Anterior Mensaje 2 de 4 Siguiente> Último >>
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: clasificacion de mercadotecnia como aprender contabilidad como subir las plaquetas calcular consumo electrico corrientes parasitas

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.