En este grupo En todos

Foro de Excel

Calcular la media

Cerrado
  0 valoraciones
Armando
Chihuahua, México
Debate creado el el 03/06/2009 | 1922 visitas

Escrito por Armando Montes el 03/06/2009

Usa algo asi:
=PROMEDIO(A$2:A2)
Arrastra hacia abajo