En este grupo En todos

Foro de Mecánica del automóvil

Últimos debates de Mecánica del automóvil

Creado por miquel el 25/07/2006 | 702 mensajes | 144242 visitas
Hola Fran. Desconozco si has solucionado el problema en estos dias transcurridos.   Yo diria, bienvenido al club de Transit que presentan estas fallas. La sugerencia es la utlizacion del scanner para... actualizado hace 5 días por Miguel Angel
Creado por Nacho el 20/11/2007 | 39 mensajes | 14195 visitas
   actualizado el 19/12/2017 por jesus
Creado por Donbertu el 06/11/2008 | 236 mensajes | 27545 visitas
Buenas tengo esta falla en mi mazda allegro 1. 6 2007  el auto enciende bien pero después de unos minutos que calienta  se apaga si alguien me puede colaborar no he podido dar con el... actualizado el 18/12/2017 por Miguel
Creado por capitanarmando el 09/09/2009 | 691 mensajes | 66487 visitas
Saludos amigo soy de cuenca también tengo el mismo problema cuál fue su mecánico q soluciono su problema alguna dirección gracias actualizado el 14/12/2017 por Fabian
Creado por maro+v8 el 21/06/2010 | 106 mensajes | 16818 visitas
Buenas noches! Amigos tengo un aveo 2009 y bota mucho humo blanco espeso y huele a gasolina cruda, me preocupa porque soy asmatico, que debo haver antes el problema de  carro, cuando ando en via no... actualizado el 25/10/2017 por gustavo
Creado por Ramirez el 10/11/2008 | 159 mensajes | 25968 visitas
   actualizado el 20/09/2017 por FABIO
Creado por Runner el 12/11/2008 | 94 mensajes | 13658 visitas
Que tal es el kia rio stylus 2011 actualizado el 14/09/2017 por fmendoza
Creado por guilermo el 10/06/2008 | 559 mensajes | 62942 visitas
Hola amigos yo tenia el mismo problema con la camioneta al principio se me apagaba volvia a prender y se apagaba hasta en tres ocasiones y despues normal trabajaba todo el dia lleve al mecanico me... actualizado el 30/08/2017 por ALFREDO
Creado por Juan el 16/05/2007 | 504 mensajes | 108053 visitas
Amigo te envie un mail y me dice que la direccion es errónea tengo un problema con la transmicion de mi jetta 2003 se quedo en una sola velocidad espero pueda ayudarme saludos actualizado el 23/08/2017 por Roberto
Creado por Juan Carlos el 15/09/2008 | 67 mensajes | 15428 visitas
Saludos, tengo problemas con el motor de arranque de AVEO LS, 2008, AUT - solo el sonido al pasarla llave, este modelo no es igual al  AVEO convencional, el ARRANQUE es diferente, no se si el del... actualizado el 26/07/2017 por REINARDO

Para aprender más

Mecánica del Automóvil Centro Profesional de Oficios Con certificado Presencial en Madrid 200 horas

Mecanica Automotriz Escuela Ma-pa Con certificado Presencial en Uruguay 192 horas

Mecánico de Coches Formación Continua Profesional Con certificado Presencial en Vizcaya

32-0 Tecnico Superior en Supervisión Mecánica y Control de Calidad Qualityoffice10 (Escuela de Negocios) Con certificado A distancia

Forteco Motores Centro de Profesores y Recursos de Zaragoza 1 Con certificado Presencial en Zaragoza 10 horas

Curso de Mecánica de Motos (a distancia y online) Club de cursos.com Con certificado A distancia

Soluciones Inyección Electrónica AutoAvance Curso Internacional - autoavance.co Con certificado Presencial en Bogotá 20 horas

Curso Básico Aire Acondicionado para Automóviles. Electro Auto Con certificado Presencial en Madrid

Tecnologia Common Rail Auto Master Support Con certificado Presencial en Buenos Aires 24 horas

Ver más cursos