En este grupo En todos

Foro de Electricidad



Tension con interruptores apagados.

Raul
Madrid, España
Escrito por Raul Getafense
el 30/12/2009

Buenos dias Pablo.


Soy electricista y vecino de Getafe haber si me puedes ayudar. El otro día fui a cambiar los alogenos del pasillo de 40w por unos led de 3w y mi sorpresa fue que se quedan algunos de los led encendidos con el interruptor apagado. Al mirar las tensiones entre fase y neutro con el interruptor apagado me da 35v, las tensiones entre fase/neutro/tierra son las correctas y la unica manera de que el led se apague es desconectando el neutro. Revisé varios puntos de luz del domicilio y en todos me da tensión con el interruptor apagado. Me gustaría saber la solución o una explicación lógica de a que se debe , el domicilio es nuevo y tiene dos años.

Te explico, la vivienda es con suministro monofásico en un bloque de 6 alturas con la centralización moderna año 2007(España). Las tensiones entre F/n-230v F/PE-230v N/PE-0v con el interruptor dado o en posicion "on". Bueno, pues yo apago la luz mido tensiones y dónde antes daba 230v ahora da 30v y entre neutro y tierra da 0v. La duda que yo tengo es que el problema venga de la empresa suministradora. Un saludo.

David Valenzuela Aguilera
Electronica itson
Escrito por David Valenzuela Aguilera
el 30/12/2009

3 watts me dices?


Estas loco como va soportar ese voltaje esas chicharras sin que se quemen ;

Bueno como sea creo que la instalacion esta echa por apagadores de 3 vias y hay un apagador que se kedo energizado por lo tanto no lo puedes desenergizar


Eso creo

Saludos


Tecno Bass
Maestro industrial los viveros
Escrito por Tecno Bass
el 02/01/2010

Hola Raul
Las lámparas que indicas de LEDS son de 3w, o sea que su consumo nominal viene a ser unos 14 mA. Sin embargo los LED de alto brillo empiezan a lucir levemente con apenas décimas de miliamperio. La pregunta es de donde viene esa pequeña corriente-tension de 30 v. Que indicas.

Se me ocurren varios motivos posibles
-Que los interruptores tengan pilotos de neón, éstos dejan pasar una corriente mínima que podría se la causa, pero no indicas nada de neones por lo que supongo no es el caso.
-Humedad o carbonilla en los contactos del interruptor, pero siendo electricista ya lo habras comprobado.
-De la caja de registro partirá un negro-fase hacia el interruptor, luego del interruptor partirá el hilo marron hacia las lámpara. Dos conductores en paralelo separados por sus aislantes forman un condensador, de capacidad infima (capacidad parásita entre los dos hilos). Podría ser que esta capacidad mínima deje pasar algo de los 220-alterna hacia las lámparas, que con algunos microamperios empiezan a lucir.
-Probablemente los 30 voltios los hayas medido con un multimetro digital, que tienen una impedancia de entrada altísima (10Mohm),si los mides con un tester de aguja que tienen menos impedancia es posible que marque menos voltios, y si pones una resistencia de 220 K ohm. En paralelo con la lámpara, posiblemente desapareceran esos 30v.

Saludos

Raul Getafense
Madrid, España
Escrito por Raul Getafense
el 02/01/2010

Hola Tecno Bass.

La medición la hice con una pinza amperimétrica (digital). Miré tensiones en 5 puntos diferentes de la casa y en todos daba lo mismo. Los mecanimos son simon 31 ( sin piloto). Lo primero que hice fué asegurarme que no pasaba corriente por la fase, desmonte el interruptor y deje los cables a la vista, desmonté el alógeno y me daba 30v. Luego lo hice en el circuiro de fuerza, y el funcionamiento es normal y las tensiones correctas.
Lo que se puede hacer es mirar todas las cajas de empalme y quitar todas las luminarias del domicilio y empezar a probar, ¿Merecería la pena?.
-Si hubiera alguna fuga el diferencial saltaria son 30v aprox, es mucho.
-Si existiera fuga y el diferencial no se disparase, la caida de tensión del conductor provocaria perdidas en los diferentes puntos de luz (y no lo hace).

No se, un poco raro. Si tienes otra idea que no sea desmontar el circuito de alumbrado por tonta que parezca, dimela.
Un saludo.

Tecno Bass
Maestro industrial los viveros
Escrito por Tecno Bass
el 02/01/2010

Hola Raul
No creo que tengas nada anormal en la instalacion, para salir de dudas y por curiosidad he hecho la misma prueba en dos luminarias (pasillo y dorm. ), he quitado la lampara y medido en el portalamparas con el interruptor apagado.
Como me suponia, la tensión no es cero, Medido con un polimetro digital normal, en uno me indica 3V y en el otro 8V. , Sin embargo midiendo con un polimetro tambien digital pero de estos pequeñitos de bolsillo tipo "baratillo" me indica 0V en ambos portalamparas.

Creo que no te merece desmantelar todos los registros. La tensión que indicas de 30 v. Está presente en un hilo (marron o gris supongo) que no tiene nada conectado, En la parte del interruptor está abierto y en la parte del portalamparas no hay lámpara... Luego la tensión que indicas se crea por inducción o capacidad desde el cable de fase.

Algo similar sucede cuando tocas con un buscapolos antiguo (de los prohibidos, de tocar con el dedo) en ese mismo hilo sin tensión, pues algunas veces luce levemente el piloto del buscapolos.

Lo único que me cuadra es que las lamparas de LED son demasiado sensibles y la única solución sencilla que se me ocurre es la de la resistencia de alto valor en paralelo con la lampara (220 khom.... 1 M ohm.)

Saludos

Jorge Lamadrid Quintana
Asturias, España
Escrito por Jorge Lamadrid Quintana
el 05/01/2010

Hola a los dos

He leido vuestros comentarios y mi conclusión puede ser k en algun sitio de la instalacion este cambiado el neutro por la fase y la fase por el neutro? O k el neutro ya viene de la compañia con tension, te digox k tengo un primo k trabaja en una empresa electrica y me comento k algunas veces el neutro llega con tension, eso me pasa a mi con las de bajo consumo k a veces parece k se kedan encendidas pero al cabo de un tiempo se apagan

Un saludo jorge l.q.

Raul Getafense
Madrid, España
Escrito por Raul Getafense
el 05/01/2010

Ok.

Voy a probar con una resistencia de alto valor a ver si me sucede lo mismo, ya os comento.

Un saludo.

Carlos Castañeda
Ingenierìa electromecànica universidad...
Escrito por Carlos Castañeda
el 08/01/2010

Hola A todos, habria que mirar tres aspectos

1, la instalación es monofasica o trifasica, ya que si es la segunda puede que alguna de las fases este sin aislamiento y haga contacto con la estructura de la vivienda y transfiera un bajo voltaje y corriente (no la suficiente para disparar el diferencial)

2. Los ductos por donde van los cables son metalicos? : en las viviendas antiguas antes de usar PVC se usaba coduit, galvanizada o tubos rolados espirales metalicos estos podian conducir por neutros o tierras corrientes transferidas desde la acometida, asi que en ese caso revisa si desde la acometida la fase no esta sin aislamiento

3. En algunos casos se saca la fase o el neutro para los timbres o citofonos de las portalamparas y esta en ocaiones genera un retorno que no esta por el breaker cuando este se desactiva.


Cheka esto para ver si te sirve

Alejandro ________________________________________
Técnico superior instalaciones electro...

Un saludo, por curiosidad esos equipos no disponen de condensador ¿ ? , por que quizas al pedir tensión estes midiendo la tensión del condensador que lleva interno, como has realizado medidas en otras lamparas imagino que seran del mismo tipo ¿ ? , aunque este detalle no esta concretado. No se si estas lamparas disponen de condensador, pero la menera de comprobarlo es quitarla y volver a pedir tensión si esta ha desaparecido y hemos medido en la lampara y esta tiene tensión significa que existe condensador. De haber desaparecido la tensión en bornes de la lampara y no haber tensión en la lampara sea evidencia de problema en la red pero la única explicación razonable es un defecto de aislamiento en alguna parte de la instalación.

Alejandro ________________________________________
Técnico superior instalaciones electro...

Tambien hay que tener en cuenta que a veces no se respetan la funcionalidad de los colores de los conductores con lo que el conductor que se piensa es fase hace la función de neutro y viceversa. Asi posiblemente con efecto capacitivo podemos disponer de potencial entre el neutro(fase) y un polo de la lampara que internamente disponga de capacidad. Se podria mirar este aspecto tambien.

Andres Chable Lopez
Electricidad cecati 95
Escrito por Andres Chable Lopez
el 19/01/2010

Hola a todos. Con respecto a tu duda pues solo puedo analizar que existe apagadores de tres vias y que una este energizada o en dado caso tal vez una linea este ocupando el lugar del neutro aunque no es nada seguro ya que como tiene tierra fisica se debe de aterrizar. Pues esperemos buenas respuestas a tu pregunta a ver si encontramos algo claro intentare probando haber que pasa.


Decodi Xxxx
Experto: instalación de cuadros y auto...
Escrito por Decodi Xxxx
el 19/01/2010

Hola , raul un apunte simple. Los interruptores que tienes tienen piloto?

Raul Getafense
Madrid, España
Escrito por Raul Getafense
el 20/01/2010

Hola.

La solució es como dijo tecno bass es la de poner una resistencia de 1M, problema resuelto, de todas formas probaré con tros led de otras marcas cuado localice algunos que ilumenen un poco más. Me han dicho que hay unos que en vez de tener 18/20 led tiene 3 de mayor diametro e iluminan bastante mejor, si alguno sabe algo...

Un saludo.

Carlos Castañeda
Ingenierìa electromecànica universidad...
Escrito por Carlos Castañeda
el 20/01/2010

Bueno realmente, en este aspecto es mas importante la potencia de cada uno de los leds, realmente la tendencia ahora en iluminación son los leds de potencia (1 a 2W) que son de montaje SMD, pero su costo es mas elevado aunque ya es mas accequible

En esta pagina hay aplicaciones www.philips.com/lighting

Tecno Bass
Maestro industrial los viveros
Escrito por Tecno Bass
el 20/01/2010

Hola Raul
Precisamente estuve probando hayer una de estas lámparas, aqui he subido dos imágenes de unas muy parecidas
http://grupos.emagister.com/imagen/luminaria_a_led_de_alto_brillo_3_leds_unos_200_lux/6581-365838

La que estuve probando era de 1 solo LED y 3 w, tiene un brillo bastante fuerte, (deslumbra mucho si la miras) pero tanto como para ser equivalente a la luz de un halógeno... Desde luego que no.

Otro aspecto es que consiguen muchos lux a base de enfocar el haz luminoso, con un pequeño espejo reflector rodeando cada led y con lente delante. Tienen mucho brillo, pero a base de concentrar un haz luminoso estrecho.

Para conseguir una iluminacion mínima uniforme sobre la misma superficie, creo que sería necesario poner más lámparas "de un solo led".

Según la información del fabricante, para conseguir los Lumen equivalentes de un halógeno serían necesarios unos 180 leds de alto brillo y un consumo de unos 15w (la cuarta parte del halógeno).

El tema es interesante y en no mucho tiempo serán las lamparas que se utilizarán en todos sitios, incluso es posible que impuestas por ley...

Saludos.

Julio Cesar Marcos Aldudo
Ciclo grado medio - técnico en equipos...
Escrito por Julio Cesar Marcos Aldudo
el 23/01/2010

Hola, ten en cuenta, que si la lampara esta consumiendo 3w, (0,003kw/h) mientras funciona y el tiempo que esta sin funcionar, estamos consumiendo con la resistencia de 100 ohm, 0,5W (0,00005kw/h) lo que nos estaria consumiendo aproximadamente 1/2 euro al mes, cada lampara, mas el consumo de la lampara el tiempo que se utilice.
Si tenemos 3 lamparas, estamos consumiendo 1,5€ al mes, que a lo tonto, se nos pueden ir 18€ al año, solo con 3 resistencias, piensa si te interesa poner esa resistencia o medir el aislamiento de tu instalacion, puesto que podria ser que poniendo una buena toma de tierra en la vivienda o el edificio en su caso, lo tengas todo solucionado.

Tecno Bass
Maestro industrial los viveros
Escrito por Tecno Bass
el 23/01/2010

Hola Julio
La resistencia que ha probado Raul es de 1M (1.000.000) ohmios no de 100 ohm.
El consumo "adicional" de la resistencia se produce solo cuando están encendidas las lámparas de LED y seria un adicional de 0,00022 amperios (220 microamperios) lo que supone 0,0484 w adicionales ( media décima de vatio). Y no indica si ha puesto una por LED o una en paralelo con varias lámparas.

Cuando los LED están apagados, no hay consumo de ningún tipo, la resistencia solo anula la tensión (infima) que se puede inducir desde el cable de fase para que los leds no luzcan levemente.

Ten en cuenta que esa fuga entre los hilos de fase y neutro por la proximidad entre ellos a lo largo de los tubos se producirá siempre en todas las instalaciones y me parece que su valor no llega ni a mover el contador, además esa fuga es permanente, con resistencia o sin ella.

Saludos.

Julio Cesar Marcos Aldudo
Ciclo grado medio - técnico en equipos...
Escrito por Julio Cesar Marcos Aldudo
el 28/01/2010

Hace unos dias, un cliente me llamó comentándome precisamente, que 2 de las 4 lamparas dicroicas de bajo consumo (fluorescente) que le instale hace unos años, no funcionaban, por lo que compro unas nuevas. El problema es que cuando estan apagadas, las nuevas de mantienen un poco encendidas, mientras las viejas, se apagan.

La solucion fue cambiar de marca.

Posiblemente, esta sea la solucion para no poner resistencias en los leds.

Sugiero revisar el aislamiento de la instalacion.

Bass, gracias por la correcion, considero que sea problema de fabrica.

Tecno Bass
Maestro industrial los viveros
Escrito por Tecno Bass
el 28/01/2010

Hola Julio
Estoy totalmente de acuerdo contigo. Dejar resistencias colgando por ahí en casa de un cliente no es nada profesional. Lo que si es profesional es poner una lampara de otra marca que no tenga este problema.
El tema de la resistencia solo es para confirmar el origen de la anomalía y una solución técnica aplicable solo cuando el dueño de la instalación sabe lo que se trae entre manos.
En una conmutada tipica cuando está apagada, de los dos hilos que van de llave a llave, uno queda conectado a fase, el otro a la lámpara, estos hilos están juntos 6 o 10 metros. Cualquier influencia del hilo con fase sobre el otro se traduce en una pequeña corriente en la lámpara.
Una posible solución puede que sea sustituir los dos hilos por otros con mayor aislante, por ejemplo cables de silicona como los que se utilizan en los luminosos de neon para alta tensión, esto si son fugas de aislamiento, si es por inducción de un cable a otro no serviría.
Supongo que las lámparas de primeras marcas como las LED programables de Sharp o las LED-DRAGON de Osram no tienen estos problemas pero claro ahí están las millonadas que se gastan en desarrollar un producto.
Todos picamos con las ofertas asiaticas de magin el mago, pero luego resulta que lo barato sale caro, aunque parezca un topicazo. De 4 lamp. De bajo consumo que compré hace 3 meses ya han cascado 2 con 100 horas de uso no llega. El pigmento fluorescente se ha despegado de cristal en los extremos del tubo (donde mas se calienta) y ya no se ceban.
Saludos.

Raul Getafense
Madrid, España
Escrito por Raul Getafense
el 29/01/2010

Hola.

Los led que compré son de la marca secom , en su día intente hablar con el servicio técnico y no fui capaz, estoy pendiente de ir a comprar las osram PARATHOM PAR16 20 para ver si fuera fallo del fabricante. Ya os comentaré.

Un saludo.