Home > Foro de Calefacción >

Debates de Calefacción

> Se pierde presion en el circuito de calefaccion
Foro de Calefacción
Foro de Calefacción
1 Curso online | 7412 Debates | 411 Documentos | 3 Vídeos | 1 Blog | 428 Imágenes | 29787 Miembros

Se pierde presion en el circuito de calefaccion

Escrito por David el 01/02/2009

Mi problema es el siguiente:

Tengo una caldera fagor eco plus feb 20e desde hace ocho años funcionando sin ningun problema,

Al comenzar este invierno y poner la calefaccion, mientras que estaba funcionando la caldera todo

Iba correctamente pero al apagarla por la noche, al dia siguiente aparecia con la presion a cero.

Para arrancarla al dia siguiente tenia que meterle agua con el grifo rojo que tiene debajo.

Esta operacion la llevo realizando todos los dias varias veces desde hace tres o cuatro meses mas o menos.

Como no me parecio normal revise el manual de la caldera y me daba varias opciones, primero que el vaso

De expansion estuviera vacio o roto, me compre un manometro, lo comprobe y todo ok. Segundo que el

Sistema no este bien purgado, lo compruebo y esta ok, otra opcion es que con el volumen de agua

Que le he metido en tres meses a la caldera el vecino de abajo debia de haber detectado alguna

Humedad, o bien yo mismo en el piso, no hemos visto nada en todo este tiempo. Despues de esto llamo

Al servicio tecnico de fagor de mi provincia y despues de que comenzaran la comprobacion y que el tecnico se quedara patidifuso con

Las cosas que hacia la caldera (como por ejemplo perder toda la presion que le habiamos metido con el tecnico

Delante en diez minutos ), una vez que la conseguimos arrancar me hicieron una prueba que consistio en

Aislar la caldera del circuito de la calefaccion con dos tuercas de 3/4 y meterle 1,5 bares de presion. De esta

Manera tuvimos a la caldera aislada para ver si se bajaba algo de presion durante un dia. La prueba fue

Positiva para el tecnico al no perderse nada de presion durante este tiempo. El resultado estaba claro:es del

Circuito.

Una vez aclarado el origen de nuestro mal contactamos con una empresa especialista en la deteccion de

Fugas de agua, vino a mi casa, y le metieron un gas al circuito que por lo visto al perderse por la supuesta fuga

Lo detectan con una especie de desatascador gigante. Le llegaron a meter hasta 10 bares de presion al circuito

De la calefaccion y despues de casi doce horas dando vueltas con el aparato no se detecto nada de nada.

Me dieron un certificado indicando que el circuito de la calefaccion no tiene ninguna fuga.

El resultado estaba claro: es de la caldera.

Despues de irse esta empresa, la caldera estuvo funcionando durante alrededor de 15 dias que fue lo que

Tardo en perder toda la presion (hemos pasado de 10 minutos a 15 dias, para mi ya era aceptable) y desde

Entonces la caldera ha vuelto a su operativa normal, meto agua, se pierde en dos o tres horas la presion,

Asi llevo otros quince dias.

He vuelto a llamar al servicio tecnico de fagor y no se lo explican, dicen que han hablado con

Los ingenieros de fagor y con todos los tecnicos posibles y que es imposible.

Han venido dos veces ya a mi casa y para esta proxima semana quieren volver a hacer la prueba inicial, aislar

La caldera y a ver si pierde algo.

Alguien me puede echar una mano para darme alguna idea sobre que puede estar pasando?

Realmente la prueba de aislar la caldera con la calefaccion aparada es definitiva para descartar que es

De la caldera?

Gracias por adelantado

compartir


José Luis Elblogdejlac
Electrónica industrial, automática, ag...
Escrito por José Luis Elblogdejlac el 01/02/2009

La verdad es q todo lo q se está haciendo es correcto. El hecho de perder la presión en tiempostan pequeños y aparecer este síntoma no de forma continua, podría indicar q algún elemento de la instalación "falla" puntualmente.

Entendería q con todo lo q se ha visto, se ha revisado la salida conducida de la PSV (válvula de seguridad) a desague q no gotea, deja puesto un recipiente (un vaso), así como en el desague conducido de la línea de vaciado de la caldera.

Si la fuga ha aparecido durante esta temporada y concretamente al hacer uso de la calefacción, habría q evaluar tb q el purgador automático q hay dentro de la caldera en la línea de ida de calefacción, pudiera perder. Pero si dices q con el técnico presente la presión se perdió en ese breve instante de tiempo, pues como q no tiene sentido q haya una fuga no visible, ya q se debería ver algo!.

El vaso se ha comprobado q no tiene agua al pinchar un segundo la válvula de inflado?.

En fin.. No sé desde este lado mucho más..

Te estaría muy agradecido, si llegas a solventar o localizar el fallo, lo compartiésescon el foro en contestación y continuidad a este enlace.

Saludos. JLAC


Escrito por Macoro el 02/02/2009

Eso es magia

Mira los purgadores de instalacion que no has hablado de ellos si no fuera eso estate seguro que todo lo que entra

Sale asi es que es imposible que desaparezca eso es seguro segurisimo que tiene respuesta lo cual tendras que

Seguir buscando eso es lo que tienen los oficios que nunca terminas de aprender. Animo y suerte te a tocao.


Escrito por David el 08/02/2009

He revisado todos los purgadores, incluso he cambiado el purgador de la caldera, el que esta

En todo lo alto del sistema. Todo sigue igual.

Como bien dices todo lo que entra tiene que salir, comenzando por el principio, cuando abro el

Grifo para meterle presion al circuito, se supone que entra siempre agua o es posible que entre aire y que por

Tanto lo que pierdo es aire y por eso no lo encuentro al estar buscando agua?

Gracias.


Escrito por Macoro el 12/02/2009

Hola David, no se si hara tiempo que me mandaste este mensaje , por lo tanto mis disculpas, te comento sobre este tema de perdida de presion.
siendote sincero es un problema grave de encontrar pero facil de arreglar asi me lo dice la experiencia. Pero como ya te comente necesitas seguir pensando donde esta el problema para mi creo que sera la cosa mas tonta e impensable que se te pueda ocurrir no descartes ningun pensamiento que se te pase por la cabeza pues puede estar hay porque esto que comentas no tiene ningun sentido
mira la instalacion durante todo su recorrido asegurate de si hay algun tramo que no ves y es por hay por donde se pierde el agua, asegurate que de verdad entra agua en el circuito. (cuando llenas el circuito ¿El control de la caldera te dice que ha subido la presion?).
yo creo que no es posible que entre aire "te darias cuenta". Mas no te puedo decir, dime que caldera es y si vives en edifio o a pie de calle si hay garaje abajo o da al terreno especifica algo mas para mi tambien es una incognita, y me gustaria ayudarte espero que me cuentes algo suerte. Amunt Valencia.


Escrito por David el 17/02/2009

Gracias ante todo por responder.

Mi caldera es una fagor eco plus feb-20, estoy en un tercer piso, toda la instalacion del circuito de la calefaccion

Esta bajo el suelo o en las paredes.

El estado actual de la averia es:

Le meto a la caldera 2,5 bares de presion y tarda en perderlos 5 minutos en frio. Sin embargo funcionando se

Puede tirar todo el dia que la presion no baja de 2.

Si pensaramos que hay una fuga de agua tal que me tira todo lo que he metido para conseguir 2,5 bares de

Presion en frio (toda la presion se debe a la cantidad de agua que meto por el grifo), no es logico que si se tira

Todo un dia andando perdiera tambien agua y por tanto la presion bajara.

Hoy le hemos cambiado el vaso de expansion, le he puesto a la entrada del agua fria y a la salida del agua

Caliente sanitaria unos tapones para verificar que tampoco era de esto. Efectivamente, no es de nada de esto.

La proxima prueba que voy a hacer es traerme un compresor y meterle al circuito de la calefaccion presion de

Agua para verificar (otra vez mas) que no es del circuito.

Se me estan acabando las ideas y esta llegando la primavera a la vez.

A alguien se le ocurre algo o alguna prueba que pueda hacer.

Gracias por atenderme.


José Luis Elblogdejlac
Electrónica industrial, automática, ag...
Escrito por José Luis Elblogdejlac el 17/02/2009

Entendería q con todo lo q se ha visto, se ha revisado la salida conducida de la PSV (válvula de seguridad) a desague q no gotea, deja puesto un recipiente (un vaso), así como en el desague conducido de la línea de vaciado de la caldera. Lo has hecho?.

Si tienes válvulas de corte en la salida de calefacción líneas de ida/retorno, ciérralas. Previamente a esta prueba, sube la presión en el sistema, coloca algún manómetros en el lado circuito calefacción + radiadores.

Tendrás así 2 circuitos separados en presión, por un lado el de la caldera con su propia indicación de presión, y el de las líneas de ida/retorno + radiadores con válvulas de corte cerradas.

Mantén varias hrs de prueba. Será normal q se pierda algo de presión por efecto de la tª, pero no debería perderse > 0. 5 barg en total durante la prueba. Con 6 hrs podrás tener una prueba representativa para determinar de qué lado está la presunta fuga.

No olvides desconectar la caldera de la red eléctrica, para q no se ponga en marcha y altere la prueba de presión lado caldera.

Ya nos cuentas.


Tania Alvarez
Barcelona, España
Escrito por Tania Alvarez el 24/02/2009

Hola , tengo un problema con la caldera y es que estaba funcionando con poca presión , porque tenia una luz amarilla encendida, yo pensé que era normal, ahora también se ha encendido la roja, y no me va ni el agua caliente ni la calefacción, si la tengo que llenar ¿Como lo hago? Esto demora mucho tiempo ó es cuestión de unos minutos? La luz verde de encendido no va ¿Qpuedo hacer? Si alguien me puede ayudar, la caldera es de marca Beretta, prove a llenarla con el circuito de llenado haber si sube la aguja de la presión que esta en 0, pero algo asi como un minuto, no más porque no estoy segura , y no se si se hace con la caldera en posicion de calentar el agua o en 0, alguien me podria explicar algo?


José Luis Elblogdejlac
Electrónica industrial, automática, ag...
Escrito por José Luis Elblogdejlac el 25/02/2009
" hola , tengo un problema con la caldera y es que estaba funcionando con poca presión , porque tenia una luz amarilla encendida, yo pensé que era normal, ahora también se ha encendido la roja, y no me va ni el agua caliente ni la calefacción, si la tengo que llenar ¿Como lo hago? Esto demora mucho tiempo ó es cuestión de unos minutos? La luz verde de encendido no va ¿Qpuedo hacer? Si alguien me puede ayudar, la caldera es de marca Beretta, prove a llenarla con el circuito de llenado haber si sube la aguja de la presión que esta en 0, pero algo asi como un minuto, no más porque no estoy segura , y no se si se hace con la caldera en posicion de calentar el agua o en 0, alguien me podria explicar algo?
"

por Tapera (Febrero 2009)

Con el manual en mano, debes seguir los pasos de llenado del circuito de calefacción, abriendo la válvula de llenado muy lentamente hasta q oigas pasos, y manteniéndola abierta hasta q la presión suba a 1 barg en el manómetro. En las calderas q carecen de indicación analógica o digital, y q van por led (luces), se estará llenando hasta q se encienda la luz q proceda según el manual correspondiente.

No hay q tocar nada más en la caldera.

Haz un reset antes del llenado, y otro reset, una vez terminado el llenado por si quedase algú error en tarjeta. Esto debería ser suficiente.

Beretta, qué modelo?.

Tus comentarios, sugerencias y opiniones son fundamentales, no dejes de valorar la información y contenido de los comentarios q hacemos. Indica si con la respuesta recibida lo solucionaste y/o aclaraste la duda o problema q tenías, si intervino el SAT o cualquier otra persona. Qué se hizo para solucionarlo?. Es importante q todos los casos se sigan comentando por todas las partes, hasta que se cierre definitivamente.

Esto es fundamental para documentar cada caso particular, cerrar el caso en el foro si procede, y mejorar en futuras consultas similares de otros usuarios, a quienes en definitiva tratamos de asesorar en los momentos difíciles por los que pasáis ante estas incómodas situaciones.

MUY IMPORTANTE: No abrir más de un caso para un mismo tema a la vez, ya que se dispersa la información de los usuarios/expertos en varios puntos, y es complicado hacer seguimiento.

RECOMENDACIÓN ANTES DE HACER UNA PREGUNTA: Infinidad de preguntas q se hacen, ya están respondidas en el foro, gana tiempo usando el buscador del foro, lo verás arriba en el menú de la web. Busca casos similares al tuyo antes de plantear tú pregunta, introduciendo “palabras clave” relacionadas con tú caso o problema. Ganas tiempo tú, que eres en definitiva el 1er interesado/a.

Si deseas que se te facilite algún tipo de documentación, gana tiempo incluyendo en tú mensaje un e-mail, incluso otro alternativo por si el 1º falla, donde enviarte la información.

Cuando hagas tú consulta, sé lo más detallista posible (marca y modelo del equipo, tipo de instalación, última revisión de la caldera, intervenciones del SAT oficial o genérico), y toda la información que a través de su lectura, ayude a quienes la leamos, para valorarla con el mejor criterio que proceda en cada caso con todos los datos recibidos, para enfocar la posible solución o ubicación del fallo, recomendación, etc...

Una vez recibida la información por el usuario o experto, te invitamos si lo crees conveniente, a valora su respuesta con las herramientas que hay en el foro.

NORMATIVA, REPUESTOS, VÍDEOGRAFÍAS, MANUALES: Entra AQUÍ .

IMPRESCINDIBLE CONSULTAR ESTE CONTENIDO: Preguntas y respuestas RITE AQUÍ . Tómate tú tiempo en echarle un vistazo, puede que en el mismo, halles la respuesta a tú pregunta.

Saludos y grs por tú colaboración. José Luis


Monica Llausa
Tarragona, España
Escrito por Monica Llausa el 03/12/2009

Hola mi problema es la perdida de agua en el grifo de la caldera i la calefacion va a ratos la presion i temperatura va bien


Jorge Martinez Perez
Granada, España
Escrito por Jorge Martinez Perez el 03/12/2009

Mira el purgador automatico y tambien la valvula de seguridad o vaciado si pierde y no se ve ninguna humedad puede ser por la valvula de vaciado k normalmente estan puestas en un desague.,. , es tipiko k se keden mall y pierdan toda la presion y si al meterle 10 bar de `presion aguanto 15 dias es porke asento la junta.,. , compruebalo.


Monica Llausa
Tarragona, España
Escrito por Monica Llausa el 04/12/2009

Muchas gracias jorge casualmente me di cuenta despues es la valvula de presion la tengo que cambiar


Carolina Carolina
Tarragona, España
Escrito por Carolina Carolina el 19/01/2010

Hola, a mi me pasa exactamente lo mismo que a David. Tengo la misma caldera, vivo en un piso de alquiler desde hace un año y medio y allí me la encontré. Desde el primer día que tenemos problemas con ella. Le han cambiado infinidad de cosas, la última de ellas y la más cara fue el vaso de expansión. Eso el pasado invierno. Y ahora nos hemos vuelto a encontrar con ese problema. Cada mañana nos encontramos la presión a cero, la luz roja indicando que algo va mal y teniendo que rellenar agua para poder ducharnos y que la casa pille algo de calor (al reducir la temperatura para irnos a dormir la caldera ya deja de funcionar y cuando el termostato ve que tiene que remontar grados ya es tarde, no hay presión y la caldera no se enciende). Tampoco vemos fugas por ningún lado y los vecinos tampoco se han quejado. Yo creo que con la de agua que le hemos metido los de abajo tendrían que estar ya inundados del todo! En fin, que hoy han venido los de gas natural y han dicho que quizás el vaso de expansión este dañado porque soporta muchos cambios de presión o algo así. O sea, que cada año tendré que estar cambiando el dichoso vaso? O sino me aconsejan comprar una caldera nueva (sí, claro, díselo tu a los propietarios! ) En fin, que no sé si esto tiene alguna solución... David, ¿A ti cómo te ha ído? ¿Encontraste la fórmula mágica? Alguien sabe cuál es el problema?


José Luis Elblogdejlac
Electrónica industrial, automática, ag...
Escrito por José Luis Elblogdejlac el 21/01/2010

Carolina,

La "fórmula mágica" es que sea antendido el caso presencialmente por el SAT OFicial de la marca, y localizar cuál es la causa de tantas como hay para estos casos. Que no solucionen el problema, paralelamente presenta una queja ante la central de la marca y la OMIC.

No se puede intervenir una instalación cambiando cosas que no procede, cobrar, y que el problema siga ocurriendo.

Aplicación del " Cödigo de Buenas Prácticas ".

Saludos. José Luis


Jose Luis Aranda
Madrid, España
Escrito por Jose Luis Aranda el 22/02/2010

Buenos dias, tengo una caldera fagor eco plus feb -20e. Me gotea la valvula de seguridad, la quiero cambiar pero no encuentro donde me la vendan. Vivo en parla (madrid). Alguien me podria decir donde comprarla? Muchas gracias de antemano.


José Luis Elblogdejlac
Electrónica industrial, automática, ag...
Escrito por José Luis Elblogdejlac el 25/02/2010

José Luis,


Entra en este enlace AQUÍ , y en el apartado de la izda donde indica "Repuestos", consulta a las marcas anunciantes para presupuesto. Algunas de ellas están en Madrid, por si deseas acercarte personalmente a las mismas.


Saludos. José Luis


Ana C L
Magisterio pais vasco
Escrito por Ana C L el 01/03/2010

Hola david, me gustaria saber cómo arreglaste el problema, me encuentro en tu misma situacuón y estoy un poco perdida y ya desesperada, llevo mas de 15 dias rellenando todos los dias la caldera 3 y 4 veces, ni aparece fuga, ni es la caldera..... En fin si solucionaste algo me gustaría saberlo.

Gracias


Oscar Arrojo
Madrid, España
Escrito por Oscar Arrojo el 17/12/2010

Hola a todos,


He empezado a seguir este hilo porque tengo el mismo problema que David con la misma caldera, y me gustaría saber como lo has solucionado?

Gracias a todos.

Saludos


Javier Maderal
Valladolid, España
Escrito por Javier Maderal el 03/01/2011

Hola Tengo un problema parecido con la caldera Fagor, baja la presión de agua cada 5 o 6 dias, cuando ponga el agua caliente se enciende, pero cuando cierro el, grifo y vuelvo a abrir se apaga la llama, esto solo pasa con el agua caliente supongo.

Agradeceria si alguien le ha pasado me cuente como repararlo.

Gracias


Miguel Angel Maero
Córdoba, Argentina
Escrito por Miguel Angel Maero el 30/01/2013

Vivo en Rio Tercero-Cba-Arg. Tengo una caldera Beretta Idra Exclusive instalada hace 10 años. Uso exclusivo para calefaccion. Hace 4 o 5 inviernos hubo que empezar a agregar agua cada 1 o 2 dias para mantener la presion en 1 bar. Service de la caldera no hallo problemas. Prueba hidraulica del circuito:negativa (Pero el tecnico mantuvo la presion solo 1 hora). Estamos en verano. Puse agua hasta llegar a 1. 5 bar luego de cerrar las valvulasde entrada y salida de los radiadores y desenchufada. En 2 semanas la presion bajo a 1 bar. ¿Alguien me puede ayudar? No hay Service oficial por el cierre de la importacion. En una casa que vende e instala calefaccion central me aconsejaron que la siga usando como esta y me olvide y que la presunta perdida es tan pequeña que no dañara la casa. (planta baja)Favor de agregar los acentos y gracias.




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: ejercicios de la ley de coulomb biodata guardia civil diciembre 2008 interpolar excel que comen las tortugas pectox lisina

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.