Foro de Electricidad del automóvil
Foro de Electricidad del automóvil
2 Cursos online | 4408 Debates | 227 Documentos | 3 Vídeos | 1 Blog | 194 Imágenes | 14327 Miembros

renault kangoo diesel

Escrito por Luis Enrique el 07/04/2007
Hola alejandro,tengo dos bombas delphi de inyeccion,de renault kangoo,estas bombas llevan un modulo electronico,donde se acciona el paso de gasoil,y el acelerador de coche, una bomba la #1 arranca el coche ,y cuando acelero no responde,se mantiene el ralenti en minimo. Y la otra no da gasoil el coche no arranqua. Soy mecanico diesel pero no tengo mucha experiencia en este tipo electronico. Sera que si cambio los modulos me funciona? Cualquier dato que me digas me sera importante gracias alejandro...
compartir


Juan Marquez Roldan
Bachiller varios
Escrito por Juan Marquez Roldan el 10/04/2007

Hola Luis Enrique, estas bombas tienen este fallo y no tiene que ver con las electrovalvulas de mando superiores a las cuales te refieres, es un captador de caudal interior de la bomba, no es, ni acesible, ni regulable. Mandar la bomba a reparar cuesta lo mismo ( +o -) que una reparada. Siendo una reparacion cara es importante asegurar el diagnostico y este fallo esta asociado a un codigo en el ordenador de diagnostico de Renault.

Un saludo y suerte.


Escrito por Ernesto el 20/04/2007

HOLA. BUENO LES COMENTO CUAL ES MI PROBLEMA. Tengo una kango diesel 1,9 modelo 2006 fuera de garantia. Todo funciona perfecto. Salvo una sola cosa. Hace ya como mes y medio y cada vez se hace mas frecuente ,sucede que cuando el doy arranque ,arranca pero no tengo acelerador ,entonces paro el motor y le doy nuevamente arranque ,y vuelve todo a lanormalidad. Eso a veces con una sola ves que repita el arranque funciona ,pero a veces tengo que hacerlo varias veces hasta que me deja acelerar ,sino arranca y queda algo acelerada ,y nada mas. Ahora bien. Yo soy teccnico en elctronica y algo masco. Pues bien en el servi de renault ,me quieren partir la cabeza para darme el diagnostico ,por otro lado uno de los mecanico me dijo qeu tnego que cambiar la bomba y sale como 7000 pesos.

Ahora les comento algo que he notado ,. Este problema nunca me lo hace con el primer arranque de la mañana. Solo lo hace cdo el motor esta funcionando luego de un para de horas. PORQEU SERA? ME PREGUNTE ,ASI que me puse a ver si algo en el sistema electronico calentaba mas de lo normal ,( ya que tiene bomba inyectora con comando electronco ) y hay algo que descubri ,que el dorso de aluminio de la centralina electronica ,que esta adosada al pasarrueda interno veo qeu calienta muchisimo ,. PODRA SER QUE LE FALTA UN SISTEMA DE REFRIGERACION FORSADA (TIPO COLER) A ESA CENTRALINA,,,USTEDES QUE OPINAN?

SI HAY ALGUIEN QUE SAVE QEU PODRA ESTAR PASANDO CON ESTAS BOMBAS EN CTO A ESA SINTOMATOLOGIA ,SI ES ASI AGRADECERIA CUALQUIER INFORMACION AL RESPECTO. PORQUE NO QUIERO DEJARLA EN UN LUGAR Y QEU ME ARRANQUEN LA CABEZA POR ALGO QEU A LO MEJOR TIENE UNA SOLUCION MAS SIMPLE.

GRACIAS A TODOS.

POR MI PARTE VOY A PROBAR COLOCARLE UN COOLER DE 12 VOLTIOS ATRAS DE LA CENTRALINA PARA QUE LE BAJE LA TEMPERATURA ,no va a cer cosa qeu estea clentando mucho ,como esta pegada al motor y sea qeu la temperatura me esta flaqueando el funcionamietnoe de los componenetes electroncos de la misma. Adios saludos


Juan Marquez Roldan
Bachiller varios
Escrito por Juan Marquez Roldan el 20/04/2007

Hola Luis Enrique, este es un fallo comun a las bombas inyectoras lucas EPI. Este efecto se debe a una perdida de informacion de la posicion del actuador de caudal de la bomba, que ademas es interno. Este fallo sale automaticamente en el aparato de diagnostico. Sobre el tema de la temperatura de la centralita, siempre suelen estar algo "tibias". Yo lo llevaria a la casa, porque simplemente es comun que participen en un % aceptable del total de la reparacion.

Un saludo y suerte.


Escrito por Jose el 22/04/2007
Mira no es problema de temperatura en la centralita lo ideal es que hagas un diagnostico porque el vehiculo al hacerte esa falla se esta poniendo en emergencia la centralita

Escrito por Ernesto el 23/04/2007

Ok gente ,gracias por su atencion.

Les comento algo. Estoy notando que estos dias pasados ,luego qe cambio el tiempo y bajo la temperatura ,ha disminuido la falla. La verdad es que estoy desconcertado.

La semana que biene tengo turno en un servi oficial ,. Despues les comento cual es el resultado.

Adios.


Escrito por Jose el 24/04/2007
Ok dale pasame el dato gracias

Escrito por Luis el 16/05/2007

Hola,tengo el mismo problema con la bomba inyectora,quisiera saber cual fue la solucion  que te dieron en RENAULT. Yo ya hice varios controles (escaneos) y la unica solucion es acudir a la concesionaria. El presupuesto que me pasaron es de $8606,99,un ROBO. Espero tu respuesta. Celular 155-414-0403.                                                          


Juan Marquez Roldan
Bachiller varios
Escrito por Juan Marquez Roldan el 16/05/2007

Hola Luis, te remito a mis anteriores comentarios. Para confirmar el diagnostico es necesario pasarlo por el ordenador de control oficial.

Un saludo y suerte.


Nicamarcos
Córdoba, Argentina
Escrito por Nicamarcos el 02/07/2007

Por favor ver mi post en respuesta a este problema:

Http://foros.emagister.com/tema-bomba_inyeccion_kangoo_diesel_2005-12849-420712. Htm

Desde ya muchas gracias.


Inma78
Badajoz, España
Escrito por Inma78 el 03/09/2007

Un cordial saludo a todos. Tengo una kangoo 1. 9 del 2003 y me da el mismo problema de que salvo en el primer arranque del dia en el resto he de arrancarla dos veces para poder tener acelerador ya que se me queda encendida la luz de precalentamieno y me que inutilizado el acelerador.

Con las vajas temperaturas me pasa menos y en la maleta de diagnosis no me da nada en claro.

Querria saber si hay alguna forma de solucionar el problema  que no sea cambiando la bomba y si es asi si lo puede hacer uno mismo o tiene que ser en un taller diesel.

Un saludo y muchas gacias


Escrito por Wally el 03/10/2007

Mira yo tengo una kangoo 2001 diesel y tuve el mismo problema , termine haciendole el diago en un service lucas indiel y diagnosticaron fallos en las toberas la reparacion sale aprox $ 1400. - toberas , limpieza de inyectores y bomba.

Saludos  wally



Inma78
Badajoz, España
Escrito por Inma78 el 03/10/2007

Muchas gracias por la información, yo creo que al final va a ser lo más adecuado aunque el precio se considerable.

El miedo ahora está en la fiabilidad de la reparación pues no está la cosa como para desembolsar esa cantidad periodicamente.

Un saludo y muchas gracias


Marcelo
Buenos Aires, Argent...
Escrito por Marcelo el 25/10/2007
"un cordial saludo a todos. Tengo una kangoo 1. 9 del 2003 y me da el mismo problema de que salvo en el primer arranque del dia en el resto he de arrancarla dos veces para poder tener acelerador ya que se me queda encendida la luz de precalentamieno y me que inutilizado el acelerador.
con las vajas temperaturas me pasa menos y en la maleta de diagnosis no me da nada en claro.
querria saber si hay alguna forma de solucionar el problema  que no sea cambiando la bomba y si es asi si lo puede hacer uno mismo o tiene que ser en un taller diesel.
un saludo y muchas gacias
"

por diego (septiembre 2007)


hola diego, ¿Pudiste resolver el problema? ; en mi caso tengo una kangoo 2005, que tengo que arrancar dos veces para que pueda utilizar el acelerador... Y para que se apague el testigo de los precalentadores... Por otra ahora empezo a humear negro y a tironear hasta pararse a veces.... Agradecere tus comentarios.   saludos.


Inma78
Badajoz, España
Escrito por Inma78 el 25/10/2007

Un cooridal saludo. Decirte que el tema de tener que arrancar la furgoneta dos veces es devido a una pieza que se encuentra en la bomba de inyeccion. Este problema lo solucionamos hasta el momento (y de esto hace ya cerca de un mes) puenteando el rele que alimenta la bomba.  Haciendo que está este siempre alimentada de corriente y no solo cuando tiene la llave en el contacto.

Esta solución aparentemente la unica pega que yo le veo es el consumo continuo de vateria que tiene, pero el cual es de aproximadamente 6 +o- casi igual que la luz interior del coche cuando habres la puerta y hasta hoy a mi no me ha descargado la bateria y el coche ha estado parado hasta 3 dias.

Con respecto al humo negro y a los tirones esto puede deverse a que la valvula G R este sucia y por eso el humo negro y a que el filtro de gasoil y los inllectores esten tambien sucios.

Limpiale la valvula GR o cambiasela si está rota, cambiale el filtro de gasoil y hechale un tratamiento limpia inyectores al gasoil para limpiar el motor.

Espero haberte ayudado un coordial saludo  


Claudio Iglesias
Córdoba, Argentina
Escrito por Claudio Iglesias el 26/10/2007

Estimados Usuarios de KANGOO con bomba delphi, nuestra empresa ya resuelve estos problemas de bomba con el 100% de garantia, SIN ALTERACIONES EN EL SISTEMA ORIGINAL.

Cualquier duda contactarse a: info@sycservicioautomotriz. Com


Escrito por Ernesto el 31/10/2007
"un cooridal saludo. Decirte que el tema de tener que arrancar la furgoneta dos veces es devido a una pieza que se encuentra en la bomba de inyeccion. Este problema lo solucionamos hasta el momento (y de esto hace ya cerca de un mes) puenteando el rele que alimenta la bomba.  Haciendo que está este siempre alimentada de corriente y no solo cuando tiene la llave en el contacto.
Esta solución aparentemente la unica pega que yo le veo es el consumo continuo de vateria que tiene, pero el cual es de aproximadamente 6 +o- casi igual que la luz interior del coche cuando habres la puerta y hasta hoy a mi no me ha descargado la bateria y el coche ha estado parado hasta 3 dias.
con respecto al humo negro y a los tirones esto puede deverse a que la valvula G R este sucia y por eso el humo negro y a que el filtro de gasoil y los inllectores esten tambien sucios.
limpiale la valvula GR o cambiasela si está rota, cambiale el filtro de gasoil y hechale un tratamiento limpia inyectores al gasoil para limpiar el motor.
Espero haberte ayudado un coordial saludo  
"

por DIEGO (Octubre 2007)

HOLA TE AGRADECO LA INFORMACION DIEGO ,PERO HAY ALGO QUE NO ENTIENDO ,EL RELE QUE PUENTEASTE (CON ENERGIA CONSTANTE) ES EL QUE COMANDA QUE BOMBA?   LA BOMBA DE INYECCION        O      LA BOMBA ELECTRICA DE GASOIL.       Y SI PODES DECIME DONDE ESTA FISICAMENTE ESE RELE EN LA KANGOO.   GRACIAS ,MUY AMABLE DE  TU PARTE ADIOS UN ABRAZO ERENESTO DE CORDOBA CAPITAL.



Inma78
Badajoz, España
Escrito por Inma78 el 31/10/2007

Hola Ernesto el relee que se alimenta es el de la bomba de inyeccion y este se encuentra en el espacio motor dentro de una caja de rele que esta exactamente delante de la bateria. Hay varios en esta caja y dos de ellos aparentemente iguales siendo uno de estos el relee en cuestión.

El problema es que cuando la bomba pierde la  corriente, al parar el coche, la pieza en cuestion pierde la referencia de la cantidad de gasoil que ha de bombear y ante esta situación produce la haberia.

Espero que te sirva de alluda aunque sigo diciendo que lo ideal seria reparar la bomba aunque el costye es elevado.

Si necesitas algo más no dudes en escribir y si te va bien te digo lo mismo escribe tus valoraciones


Jose
Capital Federal, Arg...
Escrito por Jose el 28/12/2007

Hola gente! Tengo un Kangoo diesel 99. El tema es que no hace mucho lo tengo y algo que veo y no se si es normal es que en viaje largo cuando voy a mas de 110 KM/h se me eleva la temperatura 1 y hasta 2 rayas. Esto es normal o tengo algun problema?

Muchas gracias!


Inma78
Badajoz, España
Escrito por Inma78 el 08/01/2008

Es normal que la temperatura suba cuando el coche va trabajando más no obstante asegurate de que el termostato habre y se encienden los ventiladores cuando lo deven hacer


 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: como restaurar una pintura como hacer crema formulas basicas de fisica dibujo mecanico se puede dar depilacion laser en le barba

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.