Home > Foro de Taller mecánico >

Debates de Taller mecánico

> Renault Kangoo 1. 5dci fallo en acelerador
Foro de Taller mecánico
Foro de Taller mecánico
1 Curso online | 2648 Debates | 143 Documentos | 3 Vídeos | 1 Blog | 55 Imágenes | 9827 Miembros

Renault Kangoo 1.5dci fallo en acelerador

Gadicanto
Sevilla, España
Escrito por Gadicanto el 20/05/2009

Hola compañeros. Me gustaría explicaros mi caso.

Tengo una Renault Kangoo 1. 5 dci con 65 caballos y 253. 000 Km. El problema es que tiene encendido el testigo amarillo que indica que hay un fallo electrico o que están funcionando los calentadores. El testigo debe encenderse al dar contacto, y quitarse una vez que arranca, pero sigue encendido. El problema es que la furgoneta no acelera bien, como si le faltase potencia. También, cuando a veces no arranca a la primera, no acelera ni deja girar el volante hasta que no pasan unos segundos. Cuando voy por carretera, en 5ª por ejemplo, dejo de acelerar y se apaga el testigo, hasta que de nuevo comienzo a acelerar y se vuelve a encender. Antes era algo intermitente, pero ahora es algo fijo. A ver si me podeis decir qué puedo hacer. Gracias de antemano

compartir


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 27/05/2009

Hola.

Seria necesario colocar un scanner, seguramente arrojara codigos de averias almacenados en la memoria.

Salu2.


Escrito por Aitor el 06/07/2009

Hola compañero , mi kangoo 1.5. Dci tenia el mismo problema, tiene 60. 000 km, la lleve a un taller de electricidad de autos,un taller MUY de confianza x experiencia en cosas raras de estas. Tardaron 2 horas me limpiaron el sensor del acelerador , 2 calentadores, y me quitaron las 2 regletas k estan debajo de los asientos ( esas k hacen k se enciendan las suces de servicio y airbag en el instrumental) y me estañoaron los cables directos. 120 euros. Hace 2 semanas la saque del taller y el marcador a dejado de ser un arbol de navidad con tanta lucecita. Saludos y suerte.


Rubenlm
España
Escrito por Rubenlm el 26/09/2009

Hola q hay tengo una renault kangoo 1. 5 65cv dci y tengo un problema q no tiene fuerza alguna segun vas subiendo una cuesta pierde revoluciones y se queda sin fuelle q puede ser? Gracias saludos


Raul Rodres
Las Palmas, España
Escrito por Raul Rodres el 29/12/2010

Julio:


Sabes yo tambien tengo el mismo problema pero alguien me ha dicho que puede ser problema de las bugias yo las boy a cambiar prueba hay muchos videos para comprob ar las bujias suerte , me cuentas si has solucionado el problema


Carlos Angel Cunchila
Lic enfermeria uai - universidad abier...
Escrito por Carlos Angel Cunchila el 21/03/2011

Holatengo una kango 2006 y en principio enciende pero no tiene acelerador la apago y en la segunda vez que lo pongo en marcha arranca y marcha de 10 si alguien me puede decir que es lo que pasa , desde ya agradecido


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 22/03/2011

Hola Carlos.

La falla puede estar en la electrovalvula de la inyeccion, de cualquier modo es dificil diagnosticar con certeza a la distancia, la averia puede resultar en un componente electronico o otra situacion mas complicada de averias caracteristicas de fabrica.

En todos los casos solicita varias opiniones al respecto ya que algun diagnostico apresurado puede sugerir el cambio de la bomba inyectora con el costo que ello implica.

Salu2.


Carlos Angel Cunchila
Lic enfermeria uai - universidad abier...
Escrito por Carlos Angel Cunchila el 23/03/2011

Gracias por el consejo y estare escribiendo las novedades que surjan de mi problema automotor


Escrito por Claudio Garcia Jaramillo el 09/05/2012

Hola tengo una kangoo Diesel que funcionaba asta ayer de maravillas del año 2002 el problema que me a surgido es que iba funcionando perfecta mente pero de pronto se quedo sin acelerador se me encendió la luz de temperatura del agua termómetro rojo y estop y el ventilador ya no para ni en frio, espere que se enfriara y me arranco bien pero pero pare para volver a probar de nuevo y otra ves fallo que puede ser esa avería gracias


Gonzalo Jiménez Sanchidrián
Tecnico especialista mecánico electric...
Escrito por Gonzalo Jiménez Sanchidrián el 11/05/2012

En algunos casos me he encontrado problemas con la conexión del sensor del pedal del acelerador, por lo que comentas, posiblemente sea esto. Esta situado encima de los pedales, justo debajo de la columna de direción. Se produce un mal contacto y el vehiculo se queda sin fuerza. Desmontaló, limpia bien los contactos y ponle una brida para que se mantenga bien cerrado.


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 11/05/2012

Hola Claudio.

Lo que comenta Gonzalo es acertado. Es una falla caracteristica de este modelo junto con los clio y megane, es la caida repentina del marcador de velocidad a cero, presentando perdida de fuerza y aceleracion, esta situacion es causada por el sensor electronico de aceleracion que envia señal a la central, no permitiendo la aceleracion ni ajustando la inyeccion para tal fin.

Por otra parte tener presente como ultima alternativa la posibilidad de falla de las bombas delphi, en algunos casos por la calidad final de fabrica presentando pequeñas particulas aceradas en su interior con las obvias consecuencias, y/o falla en el captador interior de caudal de la misma.

Salu2.



Alejandro Maciel
Buenos Aires, Argent...
Escrito por Alejandro Maciel el 09/06/2012

Hola alguien me puede decir donde se encuentra el sensor de aceleracion?


Alejandro Maciel
Buenos Aires, Argent...
Escrito por Alejandro Maciel el 09/06/2012

Hola alguien me puede decir donde se encuentra el sensor de aceleracion? Gracias


Carlos Antonio Costa
Buenos Aires, Argent...
Escrito por Carlos Antonio Costa el 06/08/2012

Tengo una kangoo DCI 1. 5 Modelo 2009. Me hace un corte en ralenti a la mañana cuando la dejo regulando,como a los 20 minutos. Arranca bien,no se enciende el testigo,ni falla en la ruta. La scana-sin fallas-Le cambie el filtro. Me aparece en la maguera de retorno a la boma inyectora,como un pequeño plastico azul,que sube y baja cuando apreto el bombin ¿Puede ser esa la falla? Gracias


Carlos Antonio Costa
Buenos Aires, Argent...
Escrito por Carlos Antonio Costa el 12/08/2012

"Carlos Antonio Costa escribió:

Tengo una kangoo DCI 1. 5 Modelo 2009. Me hace un corte en ralenti a la mañana cuando la dejo regulando,como a los 20 minutos. Arranca bien,no se enciende el testigo,ni falla en la ruta. La scana-sin fallas-Le cambie el filtro. Me aparece en la maguera de retorno a la boma inyectora,como un pequeño plastico azul,que sube y baja cuando apreto el bombin ¿Puede ser esa la falla? Gracias

"


ESPERO RESPUESTA. GRACIAS





Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: como eliminar un sistema operativo carta de renuncia cuando hacer test embarazo ejercicios de la ley de coulomb grano en la lengua

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.