Home > Foro de PC >

Debates de PC

> Problemas con bios
Foro de PC
Foro de PC
1 Curso online | 2277 Debates | 24 Documentos | 5 Vídeos | 1 Blog | 58 Imágenes | 4032 Miembros

PROBLEMAS CON BIOS

Escrito por Dante el 20/01/2006

La pc de mi hermana es una pentium II con placa integrada sis 6326

Me aparece un mensaje que dice que el controlador universal de host intel 82371ab/eb pci a usb no esta habilitado porque el bios no le asigno una irq y que debo habilitarlo en el bios

compartir


Teresa Suarez
Capital Federal, Arg...
Escrito por Teresa Suarez el 05/02/2006
Hola. Te digo una forma que funciona en mi PC pero todo depende del bios que tengas. Las opciones son parecidas en todos pero no iguales. Prende la pc y apretá enseguida la tecla "del" o "supr" hasta que aparezca el setup de tu pc. Hay varios items (navegá en ellos con las teclas de flechitas). Uno es Advance Chipset setup, seleccionalo, dale enter y fijate si hay una opción que dice "USB function". Si está, debe decir "enable". Si dice disable, cambialo con las teclas de "av. Pag. " Luego dale escape y busca la opción de "save settings and exit", dale enter, posiblemente debas apretar la letra "y" (por "yes"), y dale enter de nuevo. Luego se inicia la pc normalmente y fijate si ahora funciona todo ok. Es dificil para mi solucionar esto sin estar delante de tu pc, pero intentalo. Suerte

Jorge
Estado de México, Mé...
Escrito por Jorge el 15/08/2006
Tengo problemas con el bios, cada vez que prendo mi maquina, se pide que lo configure, al principio crei que se debia a la pila, se la cambie y el problema continua, siempre que lo configuro, guardo los cambios, pero el problema sigue. Espero puedan ayudarme

Eduardo
El Salvador, El Salv...
Escrito por Eduardo el 23/09/2006
Si ya le cambiaste la pila y siempre te sigue sin guardar tu configuracion puede ser la mother por que yo he tenido varios casos de esos mismos, al no ser que haya algun soft. Para repararlo.

Escrito por Joel el 23/11/2006

Bueno , mi problema es que cuando inicia la pc , me aparese el mense de apretar f1 o f2 para copnfigurar el buteo de la pc que no encuentra los archivos , lo hago y los pongo en orden , es mas guardo los cambios , pero me sige  dando el mismo error.

Si apreto f12 me da una opcion y doy en ter y incia nolmal mente , pero eso no tendria que ser asi , es pero puedan ayudarme gracais de antemano.


Fernando
Perú, Perú
Escrito por Fernando el 15/01/2007

HOLA, quisiera saber si puedo cambiar la bios de mi placa (flash bios) , por lo que actualize mal la famosa bios y mi compu esta muerta , solo enciende pero no me sale nada en la pantalla

NESECITO LA RESPUESTA PRONTO........................................

NESECITO LA RESPUESTA PRONTO........................................

¡-------------:-)---------------- ¡


Guido Gimenez
Central, Paraguay
Escrito por Guido Gimenez el 16/01/2007

Tengo un problema con mi Placa Asus creo que se habia borrado la BIOS, puesto que quise actualizarlo y el programa AWdFlash no lo encuentra

Es muy incomodo por que para arrancar el SO hay que reiniciar como 3veces


Escrito por Matias el 18/01/2007

 hola prendo al pc y no me arranca me dice "error al cargar el Sistema Operativo " que puede ser... 

Desdeya muchas Gracias


Escrito por Pedro Capello el 20/01/2007

Saludos.

Mi problema  es el siguiente cuando entro en el bios (pantalla azul) hay un mensaje que titila que dice CURRENT DEFAULTS. Mi maquina tiene una tarjeta madre marca msi y un procesador intel de 2. 8 y tengo 2 memoris ram pc333 de 256mhz. Mi preocupacion es que no se deja instalar el window xp solo acepta el 2000. Por favor ayudenme...... Gracias



Escrito por Ivan el 29/01/2007

Al arrancar el ordenador me dice ke presione DEL porke al no haber se apagado correctamente la velocidad de la bios debe de ser puesta correctamente(algo de eso pone)

Por favor ayudenme


Escrito por Josue Abraham el 09/02/2007

Tengo un problema muy grande o qusias exagero pero.. Mi maquina tenia un problema con el generi hots proses 32 sistem.. O algo asi....

Lo que pasa... Esque... Por la desesperacion... Entre ala bios..   y la verdad.... Avia una opcion q desia... Aranque o no seq y avia varias opciones.... Yo aprete en la opcion "hereditaria" o algo asi.... Y cuando lo quiero cambiar.. No funciona mi teclado!.. Porfavor.. Ayudenme..   porfavor! =( =(


Adolfo Jose
Republica Dominicana...
Escrito por Adolfo Jose el 10/02/2007

Cuando entro a bios y guardo los cambios para reparar a windows le doy a enter y a y mi pc lo que hace es que se reinicia y no entra  osea no pones la pantalla azul como debes de ser, aveces le doy primero a la y y luego a enter y no me funciona de ninguna manera. Gracias 


Escrito por Ruben el 14/02/2007
El problema es la bios y tienes que cambiar l boar

Martin
Santa Fe, Argentina
Escrito por Martin el 20/02/2007

Mi problema es el siguiente; cuando prendo mi pc me aparece una pantalla negra y me pide precionar F1 para arrancar, y si yo le desconecto o le quito la lectora de CD no me deja iniciar la pc me pide bottear si o si desde cd. Como puedo hacer para que la maquina pueda iniciar normalmente cuando le quito la lectora.

Por favor si alguien me puede ayudar desde ya muchas gracias.


Mario Castillo Alafita
Guerrero, México
Escrito por Mario Castillo Alafita el 24/02/2007
Mi problema es que al igual que otros del foro me aparece f1 y f2 lo complicado conmigo es que el teclado no funciona entente ponerle un teclado usb pero no lo reconoce que hago? 

Yover
Perú, Perú
Escrito por Yover el 24/02/2007

Mira haz lo siguiente ; abre tu pc luego quitale la pila durante unos 5 minutos pasado ese tiempo pues ponle la pila

Y enciende luego te dira que presiones f1 o f2 para que se realize la configuracion automatica y listo asunto solucionado


Ha ese proceso se le llama borrado de memoria de la rom

Bye

Si no se soluciona tu problema pues escribeme para ver mas de cerca tu caso




Jeovanni Perez
República Dominicana
Escrito por Jeovanni Perez el 02/03/2007
Hola a todos mi problema es al igual  que algunos de foro mi computadora me pide a iniciar>strike f1 to retry boot, f2 for setup, no hace nada en f1 y en f2 se encuentra primary drive 0 y 1 dicen uknown device ademas la secuencia de buteo dice que el cd rom y el discoduro no esta instalado , sera posible que a mi de resultado la maniobra de la pila, ayuda por favor

Escrito por Anunnaki el 16/03/2007
Tengo una Mother ECS k8m800-m2. Resulto ser que la desarme toda para limpiarla y toque los jumpers  Bios Protect y Clear Cmos. De ahi que todo arranca pero la bios no inicia. (También  saque la pila y la volví a poner despues de un tiempo) al ver que ocurria esto. Desarme todo nuevamente y hice de nuevo el proceso pero nada sucede. Leyendo foros he notado no haber oido el BIP de la BIOS. Ayudenme! Cual es la Solucion? Mother nuevo?

Sir Black
Sinaloa, México
Escrito por Sir Black el 16/03/2007

Cuando prendo mi pc enpiesa a sonar un ruido y en la pantalla salen unos signos =(

Yo pineso que es la bios porque es lo primero que arranca

Ayuda! :)


Escrito por Adrian Evaristo el 30/04/2007

Hola tengo una AMD K6-2 de 533 Mhz  con  video de 16 MB  TNT Nvidia . Memoria de 512 MB SDRAM.e

El problema es que en el BIOS figura  bus de Video 8 MB si yo inserte una  tarjeta de video aparte de 16 MB. Lo que no entiendo porque la Bios solo  dice cantidad de video usado es 8MB sie sque le puse 16 MB  de video. Cuando entro a la configuracion de la PC aparece 16 MB pero en el Bios 8MB.






Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: nodulos en el higado marcos infantiles para fotos neurontin layout definicion paleta colores pintura

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.