Home > Foro de Mecánica del automóvil >

Debates de Mecánica del automóvil

> Problemas chek engine hyundai accent 2000
Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17732 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47332 Miembros

problemas chek engine hyundai accent 2000

jose
Valladolid, España
Escrito por Jose Luis el 05/02/2007

Hola,soy nuevo en este foro y ya estoy un pooc desesperado

Resulta que hace poco me compre un hyundai accent 1. 5i 12v del 2000 ,segunda mano con 113000km........ Y despues de cambiarle filtros ,aceite ,correa distribucion,cables de alta ,bujias,liquido refrigerante,termostato y amortiguadores delanteros......... El coche funcionaba bien...... Y derepente se me enciende un dia el "chek engine". Lo llevo al taller y con el ordenador me resetea unas averias antiguas que tenia.... Y vuelvo a rodar par ver que es lo que realmente marca.... Ante todo vivo en israel aunque soy espa;ol y todavia no domino el idioma aqui....... Bueno. Pues resulta que segun entendi,,... Daba fallo en la chispa en el cilindro 3 y en el 4........ Muy bien.... Me dejo unas bobinas de encendido viejas  par probar.. Y despues de varios dias sigue haciendo lo mismo

Los sintomas aparte de que se enciende intermitentemente ese testigo en el cuadro de mandos son:

Cuando se enciende ,noto como pierde potencia y una vibracion del motor ,la cual dura unos segundos y todo normal

Mayor consumo de combustible

Si piso el acelerador fuertemente no consigo aun asi que se quite el sintoma. Solo tengo que esperar y se soluciona solo..... Aunque ya por dos veces se quedo el testigo permanentemente encendido y tube que desconectar la bateria para quitar el testigo

Tambien le eche un producto al combustible(me han dicho aqui que es muy bueno)/.... Por si estubieran sucios los inyecctores. Pero ni con esas

Podriais ayudarme?

Muchas gracias

compartir


Escrito por Otto Fco el 19/02/2007

Ya has revisado el sensor de oxigeno?  O el sensor de toma de aire y temperatura? Ambos sensores tienen la característica q cuando fallan, el vehiculo pierde potencia y obviamente consume mas combustible pues debes forzarlo mas.

La luz de check engine te la envia la ECM, cuando ésta recibe de algun sensor una falla en algúna parte del motor, caja, y en algunos vehículos parte del chasis y suspensión. Con remover los bornes de la batería, no se soluciona lo d la luz de check, pues lo q haces es resetear la ECM por un tiempo corto y luego ésta volverá a recibir la señal de falla de algún sensor.

Saludos.


Jose Luis
Valladolid, España
Escrito por Jose Luis el 19/02/2007

Hola..

Gracias por responder...

Te dire que me scanearon el coche y encontraron el fallo... Da falsa explosion en cilindro tres y cuatro.... Pero solo pasa en los dias de lluvia......... (en los cuales si la carretera esta muy muy mojada... No circulo mas de 5 km por que empieza a encenderse la luz y a temblar el coche hasta que se para)... En dias sin agua en la carretera no da un solo fallo..... Estan buscando un posible corto en angun cable

Saludos


Daniel
Puerto Rico
Escrito por Daniel el 22/04/2007
Mi auto cuando acelero empiesa vien luego pierde fuerza y despues la coge nuevamente cual sera el problema escucho sugerencias.

Escrito por Atilio el 03/11/2007
Hola que tal cada vez que mi carro se enfria tengo el problema de que le cuesta arracar no entinedo el por que despues que calienta el enciende muy bien pero al estar frio cuesta un mundo si alguen sabe que puede estar pasando se lo agradesco de verdad

Carlos
Argentina
Escrito por Carlos el 29/11/2007
Tengo un grave problema tengo un hyunday accent del 98 y revisando la fusilera con el auto en marcha se paro el motor y nuca mas arranco trate de todas formas pero no viene corrietes queria saver si podes informarme sobre posibles averia q podria tener desde ya muchas gracias

Carlos
Madrid, España
Escrito por Carlos el 21/01/2008
A mí m pasa algo similar. Me compré de segunda mano un Accent 1. 3L del 2000 con 95. 000 km. El motor suena bien y en apariencia todo iba correcto. Pero en cuanto se enfría un poco el motor le cuesta mucho arrancar y cuando aprieto el pedal a fondo no responde nada bien. Al cambiar de marcha lo mismo, no tira nada. Además hace poco tuve que cambiar la bateria y están surgiendo otros fallos relacionados con la perdida de potencia (prácticamente se me queda parado). No sé si será fallo de la centralita esa o algún filtro o algo parecido porque parece como si se me ahogara. Voy a preguntar en el servicio oficial
 a ver si no me clavan y os comentaré qué me dicen. Un saludo.

Escrito por Carlos Guerrero Alvarez el 01/10/2008
Miren lo mio es una pregunta, tengo un hiunday accent prime 2001, y lo que pasa es que algunos meses atras me estado fallando y no se lo que es, me refiero si es que saben algo al respecto: se me llena el estanque de aire y cuando lleno el estanque de bencina este, se tira a parar, se chupa al partir o salir desde un semaforo o disco pare, en carretera tambien se chupa, hasta que baja un poco la bencina hasta 3/4 mas menos, pero estos dias me estado fallando mucho, y tengo que tenerle la tapa de la bencina un poco abierta, para que hande bien si alguien sabe de este problema favor mandennme una respuesta al correo cmga66@yahoo. Com. Gracias

Carlos Ortiz Navarro
Automatizacion y control industrial ip...
Escrito por Carlos Ortiz Navarro el 21/07/2009

Tengo una duda, que no se si es para preocuparme, pero tengo un accent prime del 2001 y en cuando estoy por darle partida al vehiculo se prenden las luces del panel pero al apargarse todas que da la del check engine prendidia como por 3 segundos y luego se apaga. Esto es normal? Es de preocuparse?... Bueno ojala me pudieran ayudar.
Gracias


Marcelo Maturana
Los Lagos, Chile
Escrito por Marcelo Maturana el 28/01/2010

Hola a todos, yo tuve el problema del check engine lo lleve al representante y le conectaron a un computador, la persona que me atendio me dijo que era el sensor de oxigeno, que podia estar malo, sucio o suelto, lo que hizo fue sacarlo sopletearlo y conectarlo, fue muy sincero muchos mecanicos me hubieran dicho tienes que comprarlo aca vale mas menos 300 mil. Luego de esta solucion anduvo por mucho tiempo sin problemas pero nuevamente prendio la luz del check engine y lo que hize fue sacar el sensor y limpiarlo (dejarlo sumergido) en ALCOHOL ISOPROPILICO que tiene la propiedad de evaporarse y no dañar las piezas electronicas, NINGUN PROBLEMA. Le saco las impurezas, la mugre que a simple vista no se ve. Un dato para todos los que tengan este problema. El frasoc de litro vale 3500 pesos +-. Un saludo a todos no tengo camara para enviar una foto de donde esta ubicado el sensor, envien sus comentarios a mmaturana@novachem. Cl


Jorge Vindas Garcia
San Jose, Costa Rica
Escrito por Jorge Vindas Garcia el 05/02/2010

Buenas yo quisiera saber que rendimiento de kilometraje hace por galon de combustible un accent 2000 1. 5 12v version americana gracias


Jorge Vindas Garcia
San Jose, Costa Rica
Escrito por Jorge Vindas Garcia el 05/02/2010

Buenas mi accent 2000 1. 5 12v americano al dar arranque por primera vez en el dia es un mundo para q arranque y despues de rellenar el tanque de combustible despues de unos 3 intentos de arranque el vehiculo se normaliza y sigue arrancando perfecto les comunico q se le han sustituido los sensores de coolant(TEMPERATURA) sensor de oxideno bomba de gasolina bobinas catalitico cables de bujias bujias fltros de todo tipo ademas en cualquier momento que se sustraiga el tapon del tanque suelta gran cantidad de aire. |GRACIAS| de antemano agradeceria respuestas |PRONTO|


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 05/02/2010

Hola Jorge.

Si bien la bomba de gasolina fue reemplazada seria conveniente tomar su presion al momento del arranque.

Con respecto al aire en el deposito si el mismo posee sistema prezurizado es normal, sobre todo estando en reserva, siempre y cuando no sea excesivo, en este caso quizas seria necesario sustituir la tapa o verificar conductos de retornos obstruidos

Salu2..


Jose Luis Pacheco Seco
E.s.o instituto monfragüe
Escrito por Jose Luis Pacheco Seco el 05/02/2010

Segun modelo podia ser la valvula de regulacion de ralenti


Jorge Vindas Garcia
San Jose, Costa Rica
Escrito por Jorge Vindas Garcia el 06/02/2010

Miguel angel gracias compañero te comunico que cambie la tapa del tanque de gasolina y el problema se ha solucionado te agradezco millones de veces... Saludos que dios te bendiga gracias!



Escrito por Marcelo el 07/02/2010

Buenas, les comento, hace unos 15 dias compré un Hyundai Accent 1,5 GLS 12 Válvulas mod. 2000, creo que es el mas completito que viene porque trae de todo, doble airbag, abs, y demás. El coche se encuentra en muy buen estado, sobretodo el interior, y estoy muy contento con mi nueva adquisición, sin embargo al segundo día de tenerlo al intentar hacer un viajecito de 50 km se me encendió la "maldita luz amarilla: Check", me comunique con el ex dueño y me dijo que seguramente era el combustible malo. Hice el viaje sin problemas, luego hice 100 kilometros más en busqueda de los papeles del coche, siempre con la luz amarilla Check prendida, y a la vuelta camino a un service oficial Hyundai en Pilar Norte, paro en una estacion de servicio YPF y lleno el tanque, cuando voy a salir y ya a pocos kilometros de este Service Oficial la luz se apagó, cuando llego les hago todo este relato y me dicen que puede que sea el combustible y los inyectores sucios o bien hacerle un reseteo ya que me dicen que es muy sensible a cualquier falla (cabe aclarar que antes cargué combustible en otras estaciones de servicio pero siempre YPF oficial) y me dieron un turno para que me lo escaneen, cuando salgo de ahi, hice un par de kilometros mas y la luz se volvió a prender, cosa e' mandinga, y desde entonces y hace ya una semana que ando con esa luz prendida esperando el turno que me dieron. Hasta hoy no he notado nada raro en el auto, enciende muy bien, no cabecea ni tironea, nada de nada, el aire anda mas que perfecto, voy muy confortable y fresquito, si he notado un poco de esfuerzo en el motor a los 130 km/h y una pequeña vibración, igual no ando a esa velocidad ya que creo que me consume bastante, entre los 110 y 120/h con aire he comprobado un gasto de mas o menos unos 8. 5 a 9 litros cada 100 kilometros, no sé si es normal ese consumo, alguien que haya comprobado me dirá, en fin si no fuera por esa luz diría que el auto está muy bien. Ya llevo haciendole 1700 km previo cambio de aceite, filtro y filtro de aire, tiene 130 mil kilometros y una cosa se me escapó y me tiene preocupado ya que no he encontrado al ex dueño pues está de vacacionesy tengo turno en el service para dentro de una semana: la correa de distribución.


Marina Hernández
Managua, Nicaragua
Escrito por Marina Hernández el 21/02/2010

En que parte esta ubicado el sensor de oxigeno?


Jorge Vindas Garcia
San Jose, Costa Rica
Escrito por Jorge Vindas Garcia el 22/02/2010

Necesitamos saber que tipo de vehiculo es si deseas podes comunicarte con migo al correo electronico nandovindas@hotmail. Com grcias y salu2


Marcelo Maturana
Los Lagos, Chile
Escrito por Marcelo Maturana el 10/03/2010

Hola, yo tuve el mismo problema CHECK ENGINE lee mas arriba te puede servir. MARCELO MATURANA, LOS LAGOS CHILE.


Marcelo Maturana
Los Lagos, Chile
Escrito por Marcelo Maturana el 10/03/2010

"Marcelo escribió:

Buenas, les comento, hace unos 15 dias compré un Hyundai Accent 1,5 GLS 12 Válvulas mod. 2000, creo que es el mas completito que viene porque trae de todo, doble airbag, abs, y demás. El coche se encuentra en muy buen estado, sobretodo el interior, y estoy muy contento con mi nueva adquisición, sin embargo al segundo día de tenerlo al intentar hacer un viajecito de 50 km se me encendió la "maldita luz amarilla: Check", me comunique con el ex dueño y me dijo que seguramente era el combustible malo. Hice el viaje sin problemas, luego hice 100 kilometros más en busqueda de los papeles del coche, siempre con la luz amarilla Check prendida, y a la vuelta camino a un service oficial Hyundai en Pilar Norte, paro en una estacion de servicio YPF y lleno el tanque, cuando voy a salir y ya a pocos kilometros de este Service Oficial la luz se apagó, cuando llego les hago todo este relato y me dicen que puede que sea el combustible y los inyectores sucios o bien hacerle un reseteo ya que me dicen que es muy sensible a cualquier falla (cabe aclarar que antes cargué combustible en otras estaciones de servicio pero siempre YPF oficial) y me dieron un turno para que me lo escaneen, cuando salgo de ahi, hice un par de kilometros mas y la luz se volvió a prender, cosa e' mandinga, y desde entonces y hace ya una semana que ando con esa luz prendida esperando el turno que me dieron. Hasta hoy no he notado nada raro en el auto, enciende muy bien, no cabecea ni tironea, nada de nada, el aire anda mas que perfecto, voy muy confortable y fresquito, si he notado un poco de esfuerzo en el motor a los 130 km/h y una pequeña vibración, igual no ando a esa velocidad ya que creo que me consume bastante, entre los 110 y 120/h con aire he comprobado un gasto de mas o menos unos 8. 5 a 9 litros cada 100 kilometros, no sé si es normal ese consumo, alguien que haya comprobado me dirá, en fin si no fuera por esa luz diría que el auto está muy bien. Ya llevo haciendole 1700 km previo cambio de aceite, filtro y filtro de aire, tiene 130 mil kilometros y una cosa se me escapó y me tiene preocupado ya que no he encontrado al ex dueño pues está de vacacionesy tengo turno en el service para dentro de una semana: la correa de distribución.

"






Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: modelos de organizacion operacion de miopia como usar jcreator manual facturaplus ejemplos de kardex

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.