Foro de Reparación de vehículos
Foro de Reparación de vehículos
1 Curso online | 2020 Debates | 81 Documentos | 5 Vídeos | 1 Blog | 40 Imágenes | 8437 Miembros
Chema
Pennsylvania, Estado...
Escrito por Chema el 27/10/2008

Tengo un pontiac grand am 96 con motor 4 cilindros 2. 4 l que no enciende es algo curioso pues cuando hace mucho calor enciende y permanece trabajando por 1 hora mas o menos depues se apaga y tengo que esperar 10 a 45 minutos para que vuelva a encender ahora con la temeperatura del ambiente por la manana muy fria no quiere encender alguien tiene una idea del poruqe



Javier Mora
Puebla, México
Escrito por Javier Mora el 28/10/2008
Ok mira puede ser por lo ke describes tu sensor de oxigeno y no prende por que lo aoga de hecho checa si al prenderlo o intentar prenderlo llega el aroma de la gasolina checalo y espero te sirva de algo

Many Manito
Nayarit, México
Escrito por Many Manito el 06/11/2008

Tengo un grand am 2002 y seguido se le prende el señalador de sequirity y despues ya no quiere prender si alguin me puede ayudar


Donny Zaldivar
Francisco Morazan, H...
Escrito por Donny Zaldivar el 25/12/2008

Hola, tengo un pontiac sunfire 2001 el problema es que bota agua del bote de radiador cuando llega a la mitad de la temperatura, el motor no calienta pero aun asi me bota el agua cuando llega a punto de ebullicion, anteriormente se le cambio el empaque de culata y se rectifico la misma, no tiene fugas ni ranuras, la ventiladora funciona bien que puede serya estoy cansada.


Javier Mora
Puebla, México
Escrito por Javier Mora el 29/12/2008

Hola primero que nada un saludo mira puede ser tu bomba de agua checalo por que si no puede sufrir un calenton y sino ya lo tubo a cambiar juntas je je je je espero te haya servido la info saludos de nuevo


Escrito por Allan el 22/01/2009
Tú problema puede ser el coi de corriente, lopuedes encontrar alrrededor del carburador.. Mi auto es un pontiac sunfire del 2000 y tenia el mismo problema, ah de ser q esta en corto el coi de corriente reemplazalo...




Jorgi Ayala
Michoacán, México
Escrito por Jorgi Ayala el 03/04/2009

Hola tengo un pontiac 91 con problemas con el motor comenzo por un calentamiento perdio fuerza el motor se realizo un ajuste general , pero sige igual no se mantiene ensendido ya se reviso los sensores se reviso la computadora pero sige fallando todos los especialistas dicen que esta bien pero ya no se que hacer ayudenmeeeeeeeeee plisssssssssss...


Escrito por Crespon2006 Crespo García el 21/04/2009

No marca la temperatura, al encender regresa a 40°C y los ventiladores se encienden sin estar caliente en un Pontiac Grand Am GT 2001, ayuda


Pableraz
Nayarit, México
Escrito por Pableraz el 30/04/2009

Hola.

Tengo un serio problema con mi pontiac grand am modelo 95

Este no indica velocidad,gasolina ni temperatura es por eso que decidi cambiarle el tablero completo pero el problema sigue y solamente marca cosas como el check oil y el ABS y el indicador del freno es todo.

Me comentaban que podria ser algun sensor porque mi electrico no detecto ningun daño en los fusibles comentenme que puedo hacer.

MI correo es

Pableraz_@hotmail. Com


Escrito por Eduardo el 30/04/2009

Hola tengo un problema con un pontiac sunfire 2001 un dia en la calle lo apague y ya no arranco lo escanearon y me dijeron que la compu se desprogramo y supuestamente lo reprogramaron pero a los 3 dias me volvio a hacer lo mismo y ahora no aparecio nada en el escaner podria alguien decirme que pasa o darme su opinion por favor si pueden escribirme a mi correo edy_arjona@hotmail. Com


Javier Mora
Puebla, México
Escrito por Javier Mora el 30/04/2009

Mira lo conveniente seria que lo escanearan puesto que si es un sensor en el escaner aparecera el error y es lo mas probable que sea uno de ellos checalo y nos avisas espero te sirva la info suerte


Checo
Guanajuato, México
Escrito por Checo el 13/05/2009

Hola amigos espero y me puedan ayudar, tengo un pontiac sunfire 97 gabacho lo q pasa es q se me tironea como si brincara corriente ya cheke desde bujias capuchones y bobinas y todo esta bien pero aldar la vuelta y arrancar se tironea le mande quitar el catalizador por q pense q estaba tapado pero no estaba bien el catalizador espero y agradecere su ayuda gracias


Antoniobarradas Barradas
Chihuahua, México
Escrito por Antoniobarradas Barradas el 15/05/2009
"Que tal, buen día tengan todos, tengo un Grand AM GT Modelo 2000, me encendio el codigo de Security, me podrían decir a que se debe?
También el codigo de Change Oil, ya le hice cambio de Aceite y no se apaga, saben que debo de hacer?

Agradesco su ayuda, saludos cordiales..
"

por Hipolito Ayala (Agosto 2007) te doy el procedimiento de rearme del security y borrado del change oil solo que no lo are en publico debido a que son sistemas para evitar el robo y si te roban el auto tarden mas en desactivarlo saludos antonio-barradas@hotmail. Com




Escrito por Samir el 15/05/2009

hola señores, que tal!

tengo un pontiac 98, el cual no trabaja bien en primera y se escucha un sonido en el motor como de pato(cuahcuah) como que burbujea, y le cuesta despegar ya lo afinaron a detalle con cambio de bujias, bovinas, un inyector, checcaron la bomba y presion de gasolina, segun he leido estos problemas pueden deberse a los sensores pero ya le hicieron escaner completo y no marca fallas, cabe mencionar que en segunda posteriores trabaja bien , el problema es el sonido del motor al encenderlo y arrancarlo. Tendran idea de lo que puede ser? Agradezco sus comentarios.

saludos!


Checo
Guanajuato, México
Escrito por Checo el 16/05/2009

Hola que tal amigo mira nose si atu sunfire le paso lo que al mio me empezo a fallar desde que que lo made a afinar empezo a trabajar mal como que le faltaba potencia y como que tambien el motor temblaba mucho checa el portabobinas y si hay chispa en las 4 bujias, cheka los capuchones que van entre las bujias y y la tapa si tu motor es 2. 4 cheka el chupon que esta encima del alternador quizas este haciendo falso contacto ese chupon se ancarga de darle corriente alos inyectoresy si tiene un falso contacto empieza a fallar yo batalle mucho para encontrar esa falla por que tampoco me la marcaba el scaner te dejo mi correo por si te puedo ayudar en algo no soy mecanico pero me gusta mucho meterle mano ami sinfire en lo que se puede morenitolindo84@hotmail


Javier Mora
Puebla, México
Escrito por Javier Mora el 18/05/2009
" hola señores, que tal!

tengo un pontiac 98, el cual no trabaja bien en primera y se escucha un sonido en el motor como de pato(cuahcuah) como que burbujea, y le cuesta despegar ya lo afinaron a detalle con cambio de bujias, bovinas, un inyector, checcaron la bomba y presion de gasolina, segun he leido estos problemas pueden deberse a los sensores pero ya le hicieron escaner completo y no marca fallas, cabe mencionar que en segunda posteriores trabaja bien , el problema es el sonido del motor al encenderlo y arrancarlo. Tendran idea de lo que puede ser? Agradezco sus comentarios.



mira carnal mi sunfire ma hacia lo mismo y por obra del destino me toco queme costaba mucho prenderlo despues lo lleve con el electrico y me comento que la marcha necesitaba servicio mi electrico me cobro 150 varitos pero desde hay el carro ya no me hace ruido para arrancar espero que te haya servido la info y suerte carnal

saludos!

"

por Samir (Mayo 2009)




Vin Diesel
Baja California, Méx...
Escrito por Vin Diesel el 19/05/2009

Yo tengo un grand am 99 yse me calienta solo cUANDO enciendo el aire acond. Creo que es el abanico pero parece que funciona bien, podria ser el tiempo pero no falla ni echa humo alguien que me pueda orientar?
SALUDOS.......................................


Escrito por Samir el 22/05/2009

GRACIAS POR EL TIP JAVIER, TE AVISO QUE OCURRIÓ CON MI PROBLEMA.

SALUDOS



Sunfire 2001
Veracruz, México
Escrito por Sunfire 2001 el 26/05/2009

Q onda! Yo tengo un sunfire 2001 automatico 2. 4 y tengo un problema con el carro lo escanie y me marca un error P0300 ia le cambie bujias bobina o no c le quita la falla. El carro me hace una falla como si estuviera tociendo ,,,cuando lo prendo me pasa como si estuviera acelerado y tociendo y huele como a gasolina qmada despues q paso a drive D el carro se me jalonea y empiexa a tocer y a veces hasta se me ah apagado.. Lo eh llevado con varios mecanicos y no le encuentran el problema exacto.. Quisiera me hecharas la manoo.. Ayudandom a dar con el problema carnal.. Saludos


Javier Mora
Puebla, México
Escrito por Javier Mora el 26/05/2009
" q onda! Yo tengo un sunfire 2001 automatico 2. 4 y tengo un problema con el carro lo escanie y me marca un error P0300 ia le cambie bujias bobina o no c le quita la falla. El carro me hace una falla como si estuviera tociendo ,,,cuando lo prendo me pasa como si estuviera acelerado y tociendo y huele como a gasolina qmada despues q paso a drive D el carro se me jalonea y empiexa a tocer y a veces hasta se me ah apagado.. Lo eh llevado con varios mecanicos y no le encuentran el problema exacto.. Quisiera me hecharas la manoo.. Ayudandom a dar con el problema carnal.. Saludos
"

por Sunfire 2001 (Mayo 2009)


primero que nada saludos desde puebla mira carnal no necesariamente deben ser tus bujias de hecho checa tu distribuidor y tus capuchones que van con las bujias puede que esten partidos de lo contrario podria ser algus densor ya sea el de aire o el de oxigeno espero te sirva la info bye




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: ap1200 primera vez calderas roca gasoil como borrar estrias importar contactos outlook test para saber si estoy embarazada

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.