Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17732 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47332 Miembros

Problema con hyundai accent

Estresado
Santiago, Chile
Escrito por Estresado Espinoza el 06/08/2009

Amigos tengo el siguiente problema:
resulta que tengo un hyundai accent año 95 motor 1. 5 y este arranca, luego se acelera y despues se detiene. Me dijeron que podia ser la bomba de bencina y se la cambie pero siguio igual, despues me dijeron ke podia ser las bobinas las cuales tambien cambie y tampoco obtuve resultado por ultimo le hice un escaner el cual me arrojo que estaban fallando el actuador de ralenti y la sonda lamda(sensor de oxigeno) los cuales cambie hoi y al probarlo me di cuenta que sigue igual, o sea, parte se acelera y se para.
por favor amigos necesito su ayuda ya que este autito ya me tiene enfermo....
gracias

compartir


Escrito por Chido el 06/08/2009

Sigue dañado el actuador del ralenti era nuevo? Ya lo ubicaste en el punto


Estresado Espinoza
Santiago, Chile
Escrito por Estresado Espinoza el 06/08/2009
"sigue dañado el actuador del ralenti era nuevo? Ya lo ubicaste en el punto
"

por Chido (Agosto 2009)

Si men todo es nuevo y sigue con el problema.....


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 06/08/2009

Hola.

Te sugiero controlar los elementos antes de cambiarlos, ya que ocaciona gastos innecesarios.

En este caso es probalbe que tengas en problema en la valvula IAC ( control de marcha minima ) esta requiere una limpieza de mantenimiento y un control en su conductividad electrica, en el caso que esta ultima no sea adecuada se cambiara.

Del mismo modo seria conveniente verificar el funcionamiento del sensor de posicion del cigueñal, tambien requiere limpieza y control de su voltage.

Salu2.


Estresado Espinoza
Santiago, Chile
Escrito por Estresado Espinoza el 07/08/2009
"Hola.
Te sugiero controlar los elementos antes de cambiarlos, ya que ocaciona gastos innecesarios.
En este caso es probalbe que tengas en problema en la valvula IAC ( control de marcha minima ) esta requiere una limpieza de mantenimiento y un control en su conductividad electrica, en el caso que esta ultima no sea adecuada se cambiara.
Del mismo modo seria conveniente verificar el funcionamiento del sensor de posicion del cigueñal, tambien requiere limpieza y control de su voltage.
Salu2.

"

por Miguel Angel (Agosto 2009)



amigo la valvula de ralenti es nueva la cambie anoche ahora puede ke tengas razon con eso de ke puede ser el sensor de posicion de cigueñal
lo revisare y probare de nuevo cualkier cosa te estare avisando
gracias


Escrito por Jose el 17/08/2009

Mira yo tube el mismo problema le cambie sensor de sigueñal y el problema siguio luego le cambie el sensor de inyeccion + inyectores sensor de golpe de levas y se soluciono el problema


David Marin Cortes
Panamá, Panamá
Escrito por David Marin Cortes el 20/11/2009

Tengo un Hyundai accent del 99

tiene vaciulación al acelerar, le cambie el map sensor, el coil, los cables de bujias ela bomba de gasolina un inyecctor y sigue igual


Alexander Jose Castillo
Barinas, Venezuela
Escrito por Alexander Jose Castillo el 10/05/2010

Tengo un hyunday accent 2004, le hice el motor, y despues de esto el carro no quiere servir, lo scaneo y dice que la valvula de minimo no sirve, la cambie y el carro no recalienta, pero al calentar lo normal o en una cola comienza a fallar, se acelera y desacelera solo, hasta que se apaga, me bajo le hecho agua a la valvula de minimo y queda como nuevo, no entiendo que pueda ser


Alcibiades Jaramillo
Tecnico en mecanica industrial univers...
Escrito por Alcibiades Jaramillo el 19/05/2010

Que tipo de aceite para el motor utiliza el hyundai accent 2009, y que cantidad, saludos.


Augusto Hernandez Mavarez
Ing industrial uniojeda (universidad a...
Escrito por Augusto Hernandez Mavarez el 11/08/2010

Amigo yo tengo un hyundai accent 2000 pero tiene una falla cuando prende a veces se tarda cuando accelero a fondo pistonea o como le decimos vulgarmente corcovea y luego se le qita asienta el motor pro no siento q da al maxino me podrian ayudar


Gonzalo Moya Vasquez
Valparaiso, Chile
Escrito por Gonzalo Moya Vasquez el 11/08/2010

Augusto si tu hyundai fue cambiada la correa de distribucion y no la calaron bien osea no pusieron bien las marcas q corresponde el eje de levas y la marca del piñon de cigüañal q lo pasa en sensor de cigüañal manda una señal al computador erronea o lee q esta muy adelantado o muy atrasado bueno esa es mi opinion espero q te sirva bye


Jorge Riffo
Técnico nivel superior inacap - sede sur
Escrito por Jorge Riffo el 11/08/2010

Amigo el problemas de tú vehículo lo tiene en el sensor del ralentí, hace tiempo recibí uno en las mismas condiciones, como recien estaban saliendo estas modificaciones, tube que ir descartando componentes hasta que llegue al componente malogrado.

Espero sea de ayuda mi opinión y tengas suertes

Atte. Jorge

Chile


Jorge Riffo
Técnico nivel superior inacap - sede sur
Escrito por Jorge Riffo el 11/08/2010

Hola ALCIBIADES, es un placer ayudarte, con respecto de tú consulta, la marca de los aceites normalmente es del gusto de las personas, indudable que hay aceites.... Malos, pero te recomiendo un SAE, 15/40 no muy grueso ya que tú vehículo husa taquies y los conductos son demaciados estrechos, un aceite grueso dificulta el paso del aceite, la marca la que te recomiendo es un Gastról, lo considero muy bueno

Atte.

Jorge de Chile


Jorge Riffo
Técnico nivel superior inacap - sede sur
Escrito por Jorge Riffo el 11/08/2010

Alcibiades, con respecto de la candidad de aceite, con un galón te basta son aproximadamente 3,8 Lts. Además la varilla de medir aceite te da las indicaciones, si bas a cambiar el filtro, no te olvides que solo el filtro hace aproximadamente 1/4 lts.

Atte. Jorge.


Jorge Riffo
Técnico nivel superior inacap - sede sur
Escrito por Jorge Riffo el 11/08/2010

Agusto, la Opinión de Gonzalo tiene razón, debes revisar si la correa de distribución fué bien Instalada y las marcas corresponden, no te olvides que el cilindro uno tiene que estar en compresión y no el cuatro, ya que igual te ba a encender, pero la señal que recibe el computador es diferente. Ademas si la correa esta corrida uno o un par de dientes, también te ba a encender, pero en las condiciones que tú describes, porque el computador tiene un respaldo e intenta solucionar el problema, pero la señal y la chispa de las bujías están fuera del rango que corresponden. Por eso te pistonea y marcha disparejo.

Atte.

Jorge


Jorge Riffo
Técnico nivel superior inacap - sede sur
Escrito por Jorge Riffo el 11/08/2010

Hola Estresado, si ya escaneastes tú vehiculo y le has cambiado varios elementos, me imajino el gasto? , y solucionastes tú problema? , si no lo has logrado te doy mi humilde opinón

Revisa el catalítico, saca este y hace arrancar el motor, no te olvides que este está constituido por seldas finisimas, y tambien se tapa, lo que impide que el motor bote su aspiración, es como si tú aspiraras y te taparas la nariz, haz la prueba.

No olvides tener un extintor serca, ya que salen gases calientes y te podrías quedar sin auto

Espero tengas suerte y cuentanos.

Atte.

Jorge



Augusto Hernandez Mavarez
Ing industrial uniojeda (universidad a...
Escrito por Augusto Hernandez Mavarez el 12/08/2010

Gracias por sus consejos amigo los tomare en cuenta... Hoy fui al concesionario Hyundai escanie el carro y me salio todo bien revisaron la correa del tiempo y sta bien, lo salio a probrar el tipo de servicio y me dijo q era el plato q esta cristalizado y q tenia q rectificarlo y comprar disco prensa y collarin de nuevo q piensan ustedes?


Gonzalo Moya Vasquez
Valparaiso, Chile
Escrito por Gonzalo Moya Vasquez el 13/08/2010

Augusto cambia todo nuevo si el concecionario HYUNDAI te dijo q es haslo
por lo q dices y lo q creo yo es problema al embrage por lo q describes si es asi
cambia todo nuevo el repuesto del HYUNDAI nos caro y es muy accecible suerte amigo


Mauricio Martinez
Ingenieria química universidad naciona...
Escrito por Mauricio Martinez el 21/09/2010

Hola, si tu problema es que se apaga puede ser la valvula iac o del minimo, te manda una señal se sheck en el tablero, te sugiero que scanees y realices una limpieza a la valvula como mantenimiento, si se acelera el carro en marcha te sugiero que desconectes la bateria unos minutos para resetear la computadora y obtendras buen resultado, compuebalo pero no te revisa la valvula.


David Diller Jimenez
Puntarenas, Costa Rica
Escrito por David Diller Jimenez el 23/09/2010

Ok a mi me paso lo mismo de que se me aceleraba al arrancarlo. El mecanico me dijo que le cambiara la valvula del minimo, asi que asi lo hice. Pero para q funcione debe de desconectarse la bateria para que la computadora se resetee. Eso cualquiera lo puede hacer super facil.




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: inventarios ciclicos dinares pitiriasis rosada fotos foro cardiologia cilindro de doble efecto

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.