Home > Foro de Internet Explorer >

Debates de Internet Explorer

> Problema al abrir Internet explorer
Foro de Internet Explorer
Foro de Internet Explorer
2 Cursos online | 1529 Debates | 34 Documentos | 3 Vídeos | 1 Blog | 25 Imágenes | 3239 Miembros

Problema al abrir Internet explorer

Escrito por Manuel el 06/02/2006

Hola amigos, tengo un problema al abrir Internet. Cuando le doy al icono de internet, se ma abre un mensaje diciendome que: " no se encuentra al archivo especificado: C:///... /secure. Html"

Cuando cierro esa ventana de ese mensaje se me abre con normalidad IE, pero no tengo ni idea del porque de ese mensaje.

Si alguien me pudiera ayudar le estaria muy agradecido. GRACIAS.

compartir


Escrito por Elmer el 07/02/2006

Cada ves que deseo abrir internet con el explorer me aparece el mensaje "No se puede mostrar la página". Lo que hice fue que al instalar un antivirus, el norton, aparecio un mensaje que decía algo así "micrsoff generic host process for win32 servicesintenta acceder a internet". Después me preguntaba ¿Qué desea hacer? Y me daba las opciones: "Configuar el acceso automaticamente a internet (recomendado)". "permitir", "Bloquear", "configura manualmente el acceso a internet". Yo le di la primer opción, pero me volvio a aparecer el mensaje, de manera que le di la terce opción "Bloquear". Desde entonces no me abre el internet explorer ni una página.

¿Me pueden ayudar por favor?


Escrito por Iosu el 28/03/2006

Tengo un problema a la hora de abrir una sesión en el Internet Explorer.

Cuando lo abro la primera vez no me da ningún problema, es decir, se conecta a internet perfectamente.

El problema viene a la hora de cambiar de página o abrirla en una nueva página. La respuesta a las dos acciones pueden ser varias:

1- No hace nada.

2- Deja la segunda pantalla en blanco.

Si alguien supiera a que se debe o si le ha pasado y a conseguido solucionarlo agradeceria que me comentara una posible solución.

Gracias de antemano.


Escrito por Javier el 07/04/2006

Hola yo me he comido la cabeza mucho hasta dar con la solucion a mi  no m funcionaba me daba la pagina de error y despues de un tiempo eureca,prueba esto:

1-habre internet explorer                                                                       

2-tanto si te carga la pagina como si te da error vete a¨:

Herramientas-ociones de internet y donde te pone direccion( www. Gogle),borralo y pon hhpp://64.233.179. 104,es la misma direeccion solo que por ip dale a aceptar y dejalo fijo,seguro q t funciona


Carmen
Barcelona, España
Escrito por Carmen el 30/08/2006
Hola no puedo abrir internet explorer,al darle al icono me da error en iexplorer y me sale la ventanita de mandar informe de errores,si no la clico para enviar y abro otra ventana del internet explorer se me abre pero tarda un mundo y ya no se que hacer muchas gracias y un saludo.

Escrito por Ucam el 16/11/2006
Cuando intrento abrir el explorer me ssale la ventana de enviar herrores,y nise puede cerrar esta ventana y tampoco soy capaz de abrir el explores ,por favor alguien puede ayudarme gracias

Escrito por Sj1985 el 11/12/2006

Lo k me sucedio es k de pronto cndo di al icono de Explorer al abrirlo m aparece el reloj d arena,desaparece xo no se abre la pagina i no aparece ningun mensaje d error. Simplemente no se abre el Explorer.

1 virus no se trata xk en ese momento n om estaba bajando nada i m meto en paginas seguras,ade+ conexion si tng xk puedo usar emule,torrent,etc. Me ha xasado x arte d magia. M he bajao otro navegador i puedo navegar,asi k kreo k sera 1 fallo dl Explorer,xo m gustaria k me dijesen si se puede arreglar i a k es debido. X otro lado tb m ha blokeao el Mesenger dspues,k hago?ç

Gracias i spero su respuesta.


Escrito por Josu el 26/04/2007

Hola

Yo tengo el siguiente problema: cuando hago clic en el icono del Internet Explorer se abre la ventana bien, pero el problema viene cuando le doy a algun enlace de la pagina puesto que se me empiezan abrir 2 ventanas por cada enlace. En una de ellas no sale la pagina que quiero ver y en la otra nada (esta en blanco). ¿A que se debe este problema? ¿Por que al pinchar sobre un link, se me duplican las paginas?


Escrito por Steve el 04/07/2007

Hola

Ojala alguien me pueda colaborar, resulta que en el momento que le doy doble click al icono de internet tanto el que esta en el escritorio como en la barra inferior y no ingresa hace un relampagueo como intentando entrar pero no sucede nada su ayuda me es valiosa

En espera de su respuesta.



Raul
Perú, Perú
Escrito por Raul el 24/08/2007

Holas... Bueno ami tmb me pasa lo mismo.... Tengo linea normal de internet... Entro normal a juegos y programas  de red... El problema es cuando le doy clik al icono de internet explore... No sale nada... Solo carga y al final nada.... Toy asi 1 semana... Nose si al formatear se solucionara algo.. Pero bueno espero alguien nos de una ayudita bye xevere!,


Escrito por Renato el 06/11/2007
"hola yo me he comido la cabeza mucho hasta dar con la solucion a mi  no m funcionaba me daba la pagina de error y despues de un tiempo eureca,prueba esto:
1-habre internet explorer                                                                       
2-tanto si te carga la pagina como si te da error vete a¨:
herramientas-ociones de internet y donde te pone direccion( www. Gogle),borralo y pon hhpp://64.233.179. 104,es la misma direeccion solo que por ip dale a aceptar y dejalo fijo,seguro q t funciona
"

por javier (Abril 2006)

Mmmmmmmcasi casi funciona....... Se abre las paginas pero se traban igual no se que hacer ayudameeeeeeeee...........





Carlos
Madrid, España
Escrito por Carlos el 31/12/2007
"Hola no puedo abrir internet explorer,al darle al icono me da error en iexplorer y me sale la ventanita de mandar informe de errores,si no la clico para enviar y abro otra ventana del internet explorer se me abre pero tarda un mundo y ya no se que hacer muchas gracias y un saludo. "
por carmen (Agosto 2006)


Hola Carmen, a mi tambien me pasa eso aora en diciembre espero que te ayan contestado porque necesito saber como arreglarlo muchas gracias. Me puedes contestar al msn si quieres.


Abrahan Bravo
Zulia, Venezuela
Escrito por Abrahan Bravo el 01/02/2008
Ledoy doble clip y aparese no se puede abrir programa demasiado extenso

Escrito por Ricardo el 05/02/2008
Es un virus o spyware

Escrito por Carlos el 23/02/2008
Hola no puedo abrir internet explorer,al darle al icono me da error en iexplorer y me sale la ventanita de mandar informe de errores,si no la clico para enviar y abro otra ventana del internet explorer se me abre pero tarda un mundo y ya no se que hacer muchas gracias y un saludo.

Elizabeth
Valencia, España
Escrito por Elizabeth el 02/04/2008

A ver si alguien me puede ayudar. Como x arte de magia, ya no puedo abrir internet explorer, me sale el reloj y la pantalla en blanco, con una direccion q no tengo ni idea q es. Gracias x adelantado para el q pueda ayudarme.


Guille
Argentina
Escrito por Guille el 26/04/2008
Por fabor alguien que me ayude , tenia el fireexplore y luego se lo desintale y cuando quiero entrar a una pagina en el icono de internet me sale un cuadrito que dice abrir con, y no se que hacer? Por fabor alguna persona amable que me ayude me esta volviendo loco esto que hago?

Escrito por Cristian el 15/05/2008

Desde hace unos meses que se me hace dificil entrar a una pagina de internet ya que cuando inicio la pc y quiero ir google por ejemplo hago doble click en el icono de internet explorer y tarda mucho para abrirse y  cuando se abre se abre en blanco y se queda tildada la pagina. Cuando quiero cerrarla no puedo y la tengo que reiniciar de nuevo a la maquina.

Por favor que alguien me de una mano de lo que tengo que hacer.

Les doy un dato si les sirve: cuando fui a panel de control - herramientas administrativas- visor de sucesos- me sale que en internet explorer hay un error en el registro. ¿Que debo hacer en estos casos?

Un abrazo grande

Cristian


Tifilify
Distrito Federal, Mé...
Escrito por Tifilify el 17/05/2008
Hola, mi problema es que al darle doble clik al icono de internet explorer me abre la pagina,se queda en blanco y despues me dice que la pagina no responde,pero si la abro en modo de administrador si funciona bien,alguien puede ayudarme por favor.

Lezard
Neuquén, Argentina
Escrito por Lezard el 01/07/2008
"Tengo un problema a la hora de abrir una sesión en el Internet Explorer.
Cuando lo abro la primera vez  no me da ningún problema, es decir, se conecta a internet perfectamente.
El problema viene a la hora de cambiar de página o abrirla en una nueva página. La respuesta a las dos acciones pueden ser varias:
1- No hace nada. 
2- Deja la segunda pantalla en blanco.
Si alguien supiera a que se debe o si le ha pasado y a conseguido solucionarlo agradeceria que me comentara una posible solución.
Gracias de antemano.
"

por Iosu (Marzo 2006)

Hola, ya se que pasaron 2 años.. Pero dejo una respuesta igual.
 yo lo q hice fue desinstalar el "internet explorer 7"(el q tenia yo), pero por ahi leì que habia que cambiarle una opcion al reinstalarlo "IE 7", no lo he hecho.. Hay q leer un poco nomas..



Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: como recupero mi msn trombosis sintomas tipos de dibujos tecnicos paroxetina efectos fondos para powerpoint

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.