Home > Foro de Mecánica de motos >

Debates de Mecánica de motos

> Porque no corre mi moto no tiene fuerza
Foro de Mecánica de motos
Foro de Mecánica de motos
2 Cursos online | 3835 Debates | 126 Documentos | 16 Vídeos | 1 Blog | 528 Imágenes | 12068 Miembros

porque no corre mi moto no tiene fuerza

maro
España
Escrito por Maro el 12/05/2008

Hola tengo una yamaha majesty 250  de 4 tiempos con 11 años y arranca perfectamente la caliento y cuando le doy to puño no corre apenas y no tira con fuerza y en carretera no pasa de 80 k/m de velocidad estoy desesperado que sera  saludos amigos espero una respuesta

compartir


Domingo Magnou
Mecanica de motos universidad del tra...
Escrito por Domingo Magnou el 12/05/2008

Comprueba si el motor tira las vueltas si tira vueltas pero no trasmite a la rueda revisa el embrague y los variadores y tambien la correa de trasmicion  con toda seguridad es falta de mantenimiento en toda la trasmicion que implica que compruebes los rodillos casquillos correa y patines de embrague

Comprueba todo eso estoy seguro que cambiando algo estara de nuevo para el palo un abrzo y saludos en uves

EL MINGO 


Maro
España
Escrito por Maro el 13/05/2008
"comprueba si el motor tira las vueltas si tira vueltas pero no trasmite a la rueda revisa el embrague y los variadores y tambien la correa de trasmicion  con toda seguridad es falta de mantenimiento en toda la trasmicion que implica que compruebes los rodillos casquillos correa y patines de embrague
comprueba todo eso estoy seguro que cambiando algo estara de nuevo para el palo un abrzo y saludos en uves
EL MINGO 
"

por mingo62 (Mayo 2008)
muchas gracias amigo te cuento me gaste 240 euros en un embrage nuevo no entiendo eso que dices que si tira de vueltas si tira vueltas pero no trasmite la moto con el caballete puesto acerera y trasmite a la rueda pero sin fuerza y montado en ella yo igual no corre no puede no acerera con fuerza menos que una de 49c. C si son los rodillos del variador seria muy caro y dificil de poner ya no me fio de los mecanicos hoy uno me a dicho que poniendole un piston rectificando noseque y segmentos bien pero 400 euros  mas que vale la moto. CONTESTAME CUANDO PUEDAS Y GRACIAS POR LA MOLESTIA DE CONTESTARME AMIGO MINGO_62 gracias




Domingo Magnou
Mecanica de motos universidad del tra...
Escrito por Domingo Magnou el 13/05/2008

Cuando te pregunto si la moto trasmite la aceleracion a la rueda hay veces que para saber esto hay que subir a la moto y acelerarla entonces la moto levanta vueltas como loca pero la rueda anda despacio osea que no trassmite la aceleracion me explico?    si te pasa esto es el ambrague pero me dices que ya lo cambiastes por lo tanto  revisa si esta bien colocado y ya que estas revisa tambien que la correa no patine me gustaria saver si esto te paso de golpe o fue gradualmente osea despacio o fue de golpe que fue que le hicistes para que quedara haci o que le tocaste vuelvu a recordar desde cuando esta haci y si en esos dias le tocaste algo has memoria que capas te olvidas de algo mi dir es mingo62@hotmail. Com asi podemos estar mas comunicados un abrazo y no dudes en consultarme

EL MINGO


Emanuel
Santa Fe, Argentina
Escrito por Emanuel el 07/06/2009

Hola tengo una moto mondial qj100e 4 tiempos y le puse el engranaje primario nuevo la arme y anduvoo bien.

despuess quise andar de vuelta y aceleraba lo mas bien peroo ni siquiera me tirabaa no saleeeeeeeeeeeeee


Domingo Magnou
Mecanica de motos universidad del tra...
Escrito por Domingo Magnou el 07/06/2009

Decime una cosa regulaste bien el embrague
trata de sacar toda la regulacion del embrague y fijate si calzando una marcha con el motor apagado te arrastra la rueda si no lo hace algo armaste mal
ok trata de desarmar de nuevo y revisa no solo lo que pusiste nuevo (primario) si no todo lo demas que todo este en su sitio y ademas que este bien armado ok
si puedes saca un par de fotos para ver que es lo que te paso (cuando lo descubras) pero tiene que estar relacionado con el trabajo que tu realizastes


EL MINGO


Emanuel
Santa Fe, Argentina
Escrito por Emanuel el 14/06/2009

Holaaaaaa ya arregle ese problema era q abi puesta mal una cosaaaaa

ahora tengo otro problema

q no me entra tercera(el cambio) que como en cambio muerto y ase un ruido raro el motor.. Cuandoo paso de segunda.

pongo tercera queda como en cambio muerto y luego pasoo a cuartaaa..

pero despues no puedo sacar los cambioss

tengoo q volvar a poner primeraaaaaaaa

garx por tu ayudaaaaa


Escrito por Gugi el 18/07/2009

Si no corre es porque tu guevada no corre y vale #! @##@ jajajajaa


Escrito por Ande el 28/09/2009

Maro yo tengo el mimso problema que vos tuviste que no tenia fuerza , como la solucionaste , m epodrias decir :S? Estoy desesperado
withoutheart@live.com.ar por favor alguien!


Maxmartin
Santa Fe, Argentina
Escrito por Maxmartin el 03/10/2009

Hola espero ayudarte con este tema: para cambiar el primario tubiste que sacar el embrague,debajo de el hay un engranaje que hace girar el primario y ese tiene un suplemento debajo contra el rodamiento de bancada, te tenes que fijar si no se safo o si se barrio la estria.


Ivana Dominguez
Buenos Aires, Argent...
Escrito por Ivana Dominguez el 15/11/2009

Hola tengo una zanela due 110 y cuando pongo tercera a 40 es como que hace un ruido raro com el ruido de una llavae y cada ves mas y tengo que pasar a cuarta que puede ser?
xfa contesten. Soy ivana de san martin


Ivana Dominguez
Buenos Aires, Argent...
Escrito por Ivana Dominguez el 15/11/2009

Si me ayudan me salvan... Gracias!


Tony Moreno
Ciudad Real, España
Escrito por Tony Moreno el 23/02/2010

Hola a todos! Tengo una gileraa zulu trucada que antes me pillaba los 120 y de un dia para otro no pasaba de 90. Los problemas son: le cuesta mucho arrancar , al final de la marcha se viene abajo y cuando vamos dos subidos la motoo no pasa de 60 parece que no tiene fuerzaa y de que le meto la 4 marcha no sube la velocidad se mantiene constante. Le e limpiado el carburador pero no a funcionado piensoo que puede ser el tubo de escapee que va sucio me podeis ayudar por favor? Un saludo


Tore27 Azcoitia
Electromecanica utu - universidad de t...
Escrito por Tore27 Azcoitia el 24/02/2010

Tony para mi pueden ser dos cosas

O no esta bien regulado el embrague......

O te quedastes sin aros


Para que te pase de un dia para el otro deben ser los aros o quizas partistes uno por eso te cuesta arrancar, por otra parte el problema de embrague se presenta de forma gradual, a no ser que se afloje el tornillo que apreta el embraque contra el cigueñal.

Saludos


Tony Moreno
Ciudad Real, España
Escrito por Tony Moreno el 24/02/2010

Vale pero es que de motos entiendo poco me puedes explicar que son los aros por favor? Yo creo que el embrague esta bien pero con dos personas la moto no tiene fuerza y no vaa ni a 60 no se que le puede pasar y ya no se que hacer antes la moto con dos personas me alcanzaba los 115-120 y ahora nada. Un saludo


Jose Castañeda
Caldas, Colombia
Escrito por Jose Castañeda el 07/03/2010

Gabriel Paye
Chaco, Argentina
Escrito por Gabriel Paye el 12/12/2010

Hola a todos yo tengo una mondial 110 y de un día para otro me comenzó a perder fuerza le cuesta arrancar y cuando la acelero es como que se ahoga ¿Cual puede ser el problema?


Daniel Guerrero
Buenos Aires, Argent...
Escrito por Daniel Guerrero el 23/02/2011

Hola, yo tengo una Guerrero G110DL y me pasa lo mismo q a vos, perdio fuerza, le cuesta arrancar y al momento de acelerar pareciera q se ahoga...


Gabriel Paye
Chaco, Argentina
Escrito por Gabriel Paye el 24/02/2011

Hola daniel. Pueden pasar 2 cosas que los arus esten muy gastados o que la junta de la tapa de cilindro tenga perdida y no comprima bien


Damian_20 Lino
Guayas, Ecuador
Escrito por Damian_20 Lino el 04/03/2011

Tengo una moto traxx 150cc pero hace unos meses a perdido toda la fuerza en lo plano corre esta todo bien pero a la hora de subir una cuesta pierde la fuerza y no me permite subir q puede ser ya e cacmbiado casi todo de la moto





Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: solid word displacia leve cafural bayardigan sinhabit

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.