Home > Foro de Adobe Premiere >

Debates de Adobe Premiere

> Poner un titulo que se vea con el video?
Foro de Adobe Premiere
Foro de Adobe Premiere
2 Cursos online | 8891 Debates | 69 Documentos | 36 Vídeos | 1 Blog | 485 Imágenes | 8937 Miembros

poner un titulo que se vea con el video???

Escrito por Gaby . el 05/07/2007

Hola!

Tengo el adobe premiere 6. 5 y cuando voy a poner un titulo al video, no se ve el video y solo se ve el titulo ( si esta en blanco) la imagen de fondo (en ves de ser el video) es negro y el titulo en blanco.

El titulo lo e puesto en la parte de arriva ( donde se ponen los vidos)  bueno arriva y abajo para ver si se ve o k... (pero nada)


Te agradeceria mucho  que me ayudaras!   desde ya gracias!

compartir


Eddio Piña
Audio profesional centro profesional d...
Escrito por Eddio Piña el 09/07/2007

Hola.

El titulador del premiere apenas si ha tenido cambios en los ultimos años.

Así que lo que me reportas es bastante extraño.

¿Cuando dices que el fondo solo se ve negro, a que te refieres?

¿Quieres decir que no puedes ver el video sobre el cual estás poniendo el titulo? 

Pero una vez que sales del titulador y colocas el titulo sobre el video ¿Desaparece el video?o ¿Como no se ve el video en el titulador, tiras la toalla y no creas ningun titulo?

¿Has revisado si la casilla que dice "SHOW VIDEO" en el titulador, está marcada? Si no es así, entonces he allí la causa de tu problema, pero esto no afecta para nada el comportamiento del titulo una vez creado.

¿Ves el problema de no dar suficientes datos?

Realmente aunque yo soy un "dizque" experto, no puedo saber que es lo que ocurre o si en realidad tienes un problema o si es que no estas usando el premiere adecuadamente.

Mi recomendación es que hagas un titulo lo coloques sobre tu video, renderizes tu trabajo (recuerda que tienes premiere 6. 5) y después que veas el resultado, nos digas cual es el problema que se te presenta.

Saludos

Eddio


Escrito por Gaby . el 10/07/2007

Muchisimas gracias Eddio! 

Ya solucione mi problema... Era k no estaba renderizado!



Escrito por Penetreitor el 29/09/2009
"muchisimas gracias Eddio!
ya solucione mi problema... Era k no estaba renderizado!

"

por gaby (Julio 2007)

Para mi son medio idiotas los dos. Uno por que saber que decir y el otro por hacerse el que lo sabe todo. Dejense de #! @##@ disque par de idiotas




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: ejemplo de arqueo de caja copiar ios cisco modo rommon dolor abdominal lado izquierdo foro fagor carta de amonestacion

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.