Home > Foro de Mecánica del automóvil >

Debates de Mecánica del automóvil

> Perdida de Presión de Aceite en Motor DAEWOO
Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17755 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47380 Miembros

Perdida de Presión de Aceite en Motor DAEWOO

Bernardo
Santiago, Chile
Escrito por Bernardo Quiroga el 15/04/2007
Estimados Amigos, Me dirijo a vosotros, a ver si me pueden ayudar con vuestra experiencia. Les paso a relatar mi problema.

Tengo un automóvil DAEWOO Nubira 1,6 año 1999, con poco más de 100. 000. KM. Hace un tiempo después de cambiar la correa de distribución se me comenzaron a presentar algunas anomalías.. Posteriormente, antes de tres meses del referido cambio, se cortó la correa de distribución y destruyó las válvulas de admisión  y escape, se le hizo cambio de todos los repuestos dañados, no obstante lo cual comenzó con consumo de aceite. Lo llevé a donde otro mecánico y me dijo que deberíamos destapar por que probablemente existían válvulas dañadas, efectivamente encontró que las válvulas no habían sido cambiadas y que estaban dañados las guias  de válvulas. Se cambiaron y asentaron las válvulas nuevas y se montaron guias nuevas. Pero ahora, después de armar el motor se encuentra que arranca sin problemas, pero después de 10 minutos aprox. Comienzan a golpear los taqués y la presión cae . Hubo que desarmar y comenzó el cambio de piezas (prueba y error); primero  todas las juntas, después la bomba de aceite,  luego  la válvula de retención que está junto al filtro de aceite. Se mandó a la rectificadora para que corroborara el estado de la culata y los túneles del block y nada. Ya no sabemos que hacer, el motor parece una moledora de metales (por el ruido de los taqués). El mecánico ha conversado con la gente de la rectificadora y otros colegas de él pero nadie sabe a que se debe el problema.

Hace pocos minutos leyendo en Internet, se decía que cuando una válvula de alivio (By-Pass)  falla, la presión cae. ¿Puede ser este el caso, y dónde esta ubicada?   

Espero impaciente sus respuestas y acertados consejos.

compartir


Juan Marquez Roldan
Bachiller varios
Escrito por Juan Marquez Roldan el 15/04/2007

Hola Bernardo, la valvula de descarga de presion de aceite se encuentra generalmente junta a la misma bomba de aceite, y sinceramente no creo que esta sea la causa. Seria interesate efectuar una medida de presion de aceite para empezar, a mi me parece que se tendria que revisar el circuito de engrase de la culata, podria ser que la junta que te han montado no sea la buena. Es decir que el agujero de subida principal del circuito de engrase este tapado. Esto es lo que se ocurre por ahora.

Un saludo y suerte.


Nick
Santiago, Chile
Escrito por Nick el 24/08/2008

Hola Bernardo te cuento, yo tengo el mismo problema con mi nubira, despues de 10  tambien la presion del aceite cae y e realizado las mismas pruebas que mencionas y no logro estabilizar la presion y los taques suenan, si tu encontraste la falla me puedes ayudar para solucionar mi problema.

Ya que me veo reflejado en tu problema

De Ate mano grasias




Escrito por Daewoo Racer el 02/02/2009

Mira yo tengo un daewoo racer con la misma falla

Lo que hize fue cambiar bomba de aceite, cambiar balancines, los taques, limpiar las vias de aceite, y revisar el levas por desgaste.

Me salio caro pero valio la pena ya que todo se arreglo ojala te sirva de ayuda!


Escrito por Raul el 23/04/2009

Y encontrates la solucion


Ivan Hagen
Santiago, Chile
Escrito por Ivan Hagen el 17/10/2009

Y ninguno ha revisado la viela de la parte de abajo(carter)?

si "la moledora de metales", suena abajo, lo mas seguro es que ahi este el problema. En el mio, casi corto esta pieza, menos mal que lo detectamos a tiempo.

tendrias que rectificarla y cambiarle los metales de esta y de asentamiento, basta que tenga un pequeño juego uno de las tomas de los pistones para que suene.

ojala lo soluciones.

saludos


Jose Perez Meza
Santiago, Chile
Escrito por Jose Perez Meza el 03/12/2009

Compadre como esta el cigueñal? Soi mecanico y tambien tengo un daewoo pregunta los taques te suenan cuando lo haces andar, aunque sea en frio o en caliente?

Bueno si te suenan tienes problemas con el cigueñal desgastado y por ese desgaste pierde presion de aceite..

Ojala te sirva de algo


Bernardo Quiroga
Santiago, Chile
Escrito por Bernardo Quiroga el 03/12/2009

Estimado José:

Tal como lo expliqué la falla se hace manifiesta después de 10 minutos aprox. Comienzan a golpear los taqués y la presión cae y hay que pararlo.

Te pregunto, de acuerdo a tu experiencia es efectivamente el cigueñal la cuasa de este panne, de ser así mañana mismo trato de ubicar un Cigueñal nuevo para que quede standard.

Una pregunta: vives en Santiago, pero por casualidad tienes taller para reparar este vehiculo.

De cualquier forma te agradezco tu ayuda.


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 03/12/2009

Hola Bernardo.

Seria conveniente antes de comprar un cigueñal y originar un gasto quizas innecesario que tomaras compresion de los cilindros del motor y observar la condicion de desgaste de las levas, por otra parte verificar el estado de la bomba de aceite.
Salu2.


Bernardo Quiroga
Santiago, Chile
Escrito por Bernardo Quiroga el 04/12/2009

Estimado Miguel Angel.
Si observas en detalle mi post, podrás darte cuenta la totalidad de cosas que se le han hecho al automovil. A modo de ejemplo, te digo que se le ha cambiado dos (2) veces la Bomba de Aceite. Hasta se probó con la culata de otro auto similar y nada.
Me parece incleible que hayamos sido de mandar hombres a la Luna y cohetes a la Via Lactea, pero no seamos capaces de solucionar este desperfecto.
De cualquier modo, muchas gracias.


Giovanni Garavito
Bogotá, Colombia
Escrito por Giovanni Garavito el 21/02/2010

Señores buenos dias:

Mi auto tambien es un daewoo Nubira y tengo el mismo problema, le he cambiado todas las partes y sigue presentando esa falta de presión. Si alguien sabe que puedo hacer por favor escribame, ya no se que hacer. Gracias


Leopoldo Moya
Santiago, Chile
Escrito por Leopoldo Moya el 29/03/2010

Estimados Señores

Tambien tengo el mismo problema, despues de estar funcionando un rato a temperatura normal la presion cae en ralenti y enciende la luz de alerta del aceite y con el aumento de ruidos en los alza valvulas hidraulicos.

He cambiado la bonba en dos ocaciones y el sensor de presion y nada... Solo logro en parte solucionar este problema adicionandole aditivos al aceite, pero esta solucion dura poco tiempo


Chaguillo Villalta
Automotriz itca fepade
Escrito por Chaguillo Villalta el 18/09/2010

Señores, tengo un pequeño comentario respecto de sus problemas... Primeramente, le hice un lavado de motor, mejor conocido como Flush de motor, dos veces y salio hasta arena del motor. Luego hice lo siguiente: Los que han cambiado bomba de aceite, les comento que a mi me paso lo mismo con un vehiculo, le cambie la bomba de aceite, pero, le heche aceite monogrado y la presion no subia. Bueno compre filtro de aceite equivalente, (es decir que no es el que venden exclusivamente para daewoo porque al parecer, el filtro de aceite q viene para daewoo da muchos problemas) y le puse aceite multigrado 15W-40 (es el que recomienda el fabricante luego de cambiar bomba de aceite). Luego de haberle hecho todo esto, el piloto del aceite se apago y la presion se mantuvo... Al parecer el problema de presion de aceite reside en el tipo de aceite y el tipo de filtro, ya que los carros daewoo son bastante delicados en este sentido. Previo a todo esto ya habia llevado la culata a rectificar y revisado bien los casquetes de banco y biela, que si estan ya malos, pues dan problemas. Espero les sirva mi comentario.. No nos rindamos que para todo hay solucion...


Jorge Rosas
Meta, Colombia
Escrito por Jorge Rosas el 06/11/2010

La bomba de aceite de mi daewi 1995 prende el testego cundo voy en lo plano que puede estar pasando jorge atte


Leopoldo Moya
Santiago, Chile
Escrito por Leopoldo Moya el 07/11/2010

Alex Zuñiga
Santiago, Chile
Escrito por Alex Zuñiga el 25/01/2011

Hola amigos
tengo un daewwo rezzo 2002 con 100000 kilometros , tengo el mismo problema le cambie bomba ,correas, retenes , rodamientos , valvulas , levas, valvula de retencion , retifique el moto, anillos , y un sinfin de repuestos y todavia se prende la luz piloto de aceite e gastado serca de $500000 mil y todavia no se repara estos tipos de la daewwo fabrican autos desechables estoy muy molesto porque el motor esta nuevo y todavia presenta problemas


Victor Henriquez
Valparaiso, Chile
Escrito por Victor Henriquez el 18/02/2011

Hola tengo un daewo espero 2. 0 se me prende la luz del bulbo del aceite, se lo cambie pero el bulbo nuevo fue peor se revento por dentro y al estar con aceite prende la luz aceite, lo limpie y despues 'no se enciende ¿Donde puedo encontrar un bulbo de calidad para mi daewo puede ser? Puede ser otra cosa tambien tengo gastados los balancines del eje de levas por un milimetro app puede ser la causa tambien? No se si la calor aumenta la presion o no? Le coloque el bulbo que tenia y se prende la luz en trayectos largos costantes, acelero y se apaga


Alex Zuñiga
Santiago, Chile
Escrito por Alex Zuñiga el 18/02/2011

Hola :

Despues de cambiar muchas cosas casi el motor nuevo le cambiaron balbula de precion de aceite y se acabo el problema , en realidad nose cual fue el problema ya que el motor anteriormente lo repare entero, y continuava el problema , pero despues de cambiar la balbula que menciones se me quito el problema. En conclucion estos autos daewwo son muy malos no los recomiento, en una automotora de prestiguio me dijeron una vez todo aquel que se dedique a fabricar mas de una cosa no es bueno, no tiene el tiempo y la dedicacion que nesesita, mi auto actualmente lo comparo con mi lavadora daewwo es la porqueria mas grande que compre , para nunca mas un daewoo.

Saludos a todos


Oso 2.0 Andres
Valparaiso, Chile
Escrito por Oso 2.0 Andres el 14/04/2013

A mi se me descargra solo un taques y la verdad es que lsoa cambie todos y el problema sigue yo creo que revisare una valvula ubicada en la culata que es una resorte y una volita que en realidad es una valvula de alivio de presion y voy a revisar la valvula ubicada en la base del filtro de aceite que tiene que ser yna valvula para que el sistema de lubricacion no pierda el aceite en los ductos saludosssssssssssss



Ernesto Pabon
Táchira, Venezuela
Escrito por Ernesto Pabon el 30/05/2013

Hola buenas noches mi daewoo cielo se le foguio una valvula de escape le cambie el juego le asentaron valvulas lo anillamos y los taquetes no me cargan q hacer en este caso como se cargan los taquetes





Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: numero privado foro ginecomastia conjuntivitis virica sueldo de un guardia civil como ponerle musica a un power point

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.