Foro de Aire acondicionado y refrigeración
Foro de Aire acondicionado y refrigeración
1 Curso online | 2062 Debates | 175 Documentos | 17 Vídeos | 1 Blog | 96 Imágenes | 6459 Miembros

Minisplit marca error E4 y deja de enfriar

Erivey
Tamaulipas, México
Escrito por Erivey Olguin el 27/08/2012

Primero que nada buenos dias y un saludo desde Nvo. Laredo Tamps. Mexico, mi problema es el siguiente, tengo un minisplit de 1. 5 toneladas marca Criotec 220V, pero desde hace unas semanas tengo el problema de que lo prendo por la mañana y todo bien pero despues en la tarde como las 3:00PM que es cuando hay mas calor aqui en Nuevo Laredo, la unidad me marca el Error E4 (Falla del compresor, segun el manual) y deja de enfriar, lo que hago es apagarlo y despues lo prendo como alas 5:00pm y vuelve a funcionar todo muy bien, entonces quiero saber ¿Porque esta falla?....... Lo curioso es que tengo otro equipo igual en otro cuarto y este si funciona muy bien...... De atemano gracias por su ayuda.........
Saludos.........

compartir


Erivey Olguin
Tamaulipas, México
Escrito por Erivey Olguin el 09/09/2012

Aun espero su ayuda..... Me urge saber como arreglar esto, o minimo que pudo revisar para tratar de solucionarlo......
Saludos...........


Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 22/09/2012

AMIGO HAS LO SIGUIENTE DESTAPA LA UNIDAD CONDENSADORA OSEA LA QUE VA AFUERA BUSCA EL COMPRESOR VAS A SACAR UNA TAPA NEGRA DONDE VAN LOS CABLES QUE VAN IDENTIFICADO CON LAS LETRAS (R) que es el rum la otra es (S) QUE ES STAR Y LA ULTIMA ES LA (C) es comun anota los colores de cada una de ellas si el rum va el rojo negro comun que es la c y asi con la del ¿Star blanco por ejemplo despues de anotarlos e incluso tomale una foto precedes a sacar los tres cables y lija los terminales que no tengan sucio ollin de recalentamiento o este sulfatado y limpialos bien ajusta los terminales y luego lo colocas en el mismo sitio que corresponde coloca la tapa y enciendelo y prueba luego me cuentas con mas detalles fijate la marca del compresor


Erivey Olguin
Tamaulipas, México
Escrito por Erivey Olguin el 24/11/2012

Gracias por el dato Marco.... Ya hice lo que me dices en tu mensaje, si estaban un poco con oxido y corrosion los pines y las terminales, peroadicional a esto tambien cambie el capacitor (El mas grande, que es plateado circular, ya que lo vi un poco raro, lo lleve a revisar con un amigo electronico y me salio que ya no funcionaba ya que ya no marcaba nada de (MicroFaradios), puse uno de la misma capacidad que compre y ya funciono correctamente el minisplit, ya lo tengo funcionando snproblemasi como un mes ala fecha y todo bien hasta el momento, la verdad no se cual de las 2 cosas que le hice fue la solucion, pero ya se resolvio mi problema, de todoas maneras muchas gracias por el dato.... Saludos a todos en el foro.......




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: taquicardia despues de comer tarifas diseño grafico como hacer una alarma casera modo de produccion socialista como eliminar marcas de acne

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.