Home > Foro de Mecánica de motos >

Debates de Mecánica de motos

> Mi moto se ahoga al acelerar ayudaaaaaaaaaaaaaaaa
Foro de Mecánica de motos
Foro de Mecánica de motos
2 Cursos online | 3846 Debates | 126 Documentos | 16 Vídeos | 1 Blog | 528 Imágenes | 12109 Miembros

Mi moto se ahoga al acelerar AYUDAAAAAAAAAAAAAAAA

Escrito por Cibercan el 08/01/2007

He comprado una moto de estas llamadas Dirt Bike, y me ha ido bien unos dias, pero hoy al arrancarla me da un problema y es lo siguiente:

La moto arranca bien, pero cuando acelero como que se ahoga la moto, o como que no salta la chispa, no se es una cosa rara. He probado a cambiar la bujia, nada y a comprobar los cables y que salta la chispa sin conseguir localizar el resultado.

¿Alguien me podría orientar que puede ser?

compartir


Emrique Guzman Millares
Tabasco, México
Escrito por Emrique Guzman Millares el 08/01/2007
No es problema de chispa  el problema esta en el carburador tienes que carburar bien abreo sierra las espreas de aire o de gasolina asta que tu moto al acelerar no se aogue

Jose Lopez Garcia
Sevilla, España
Escrito por Jose Lopez Garcia el 14/01/2007

No se no kreo q sea lo q te boi a cedir pero miralo x si akaso



mira aber si al moto se le a caio el tornillo del aire del carburador o si se le a caio el filtro
 a mi me pasaba y era del tornillo



Escrito por Sugar el 21/01/2007

P`rimero mira la mangera de bencina ,luego sinctçroniza los carburadores, debes hacerlo en un tallaer ya que usann uina maquina

Lo otro mas casero ponele una esponja en la salida del filtro de aire

Que estes bien

Pero yo creo que falta sincronizar. No carburar



Miguelete
Córdoba, España
Escrito por Miguelete el 10/02/2007
Por favor respondedme lo mas rapido posible! Tengo una aprilia rx 50 de cross,y cuando arranco se revoluciona mucho,al igual ke kuando konsigo k ande i kojo embrague tb se revolusiona mas dela kuenta. Apenas le puedo meter 4,porke se exa abajo ime obliga a reducir inkluso a primera i se apaga a veces. X favor,alguien me puede ayudar?

Escrito por Para El K Se Le Ahoga el 15/09/2007

Hola ¡A mi moto le pasaba exactamente lo msmo y hice casi to lo k an dixo aki pero era la mayor tonteria dl mundo k el filtro d aire staba sucio y no dejaba pasar lo suficiente y consecuentemente se ahjogaba a altas pero al ralenti iba bien. Kitalo y lo limpias kon in pokito d gasolina y dspues kon un compresor soplale d dentro a afuera o mas fasil komprate uno k pa lo k valen... Si keres komproba si es eso arrankala sin filtro en un sitio k no haya mxo polvo y veras pero amos toy kasi seguro.

Un saludo


Miguel
Valencia, España
Escrito por Miguel el 19/04/2008

Ola!

Tengo una gas -gas ec roky 50. Mi problema es ke kuando kogo la moto ba bien pero kuando pasa algun tiempo por exemplo 1 ora se acelera i se aoga... La paro i le pongo al air i mueve... Por ke pasa esto? ¿? ¿Xfaa ajudame ke mi padre me mata si se entera


Escrito por Jaime el 13/06/2008
Tengo una honda xl200 tengo problemas con la partida cuando esta helada pero en si necesito saber que se debe hacer cuando se ahoga

Rodrigo!
Capital Federal, Arg...
Escrito por Rodrigo! el 24/06/2008

Holaa... ,soy nuevo en esto asi q voy a expresarme lo mas bien q pueda.

Tengo una moto de 2 teimpos (shaoling)  y al acelerarla a fondo se me ahoga.

Y si no acelero me regula.... Q puede ser?       xfa respondamen... Chau!


Escrito por Chino Santako el 03/08/2008
Buenas tengo una aprilia rs 50, cuando la enxego a relenti va bien incluso dandole gas a fondo va genial, pero a la ora d meter primera i salir es soltar medio gas i la moto se biene abajo, ya e cambiado el carburador, la e probado con otro filtro, i sin filtro, la e carburado, e cambiado la bujia,  e exo d todo i mas, supongo q denr de un par d dias la llevare a un mecanico i punto asi q me la pongan a punto i ya esta, pero ayer un xico me dijo q mirara el mebrague los discos de embrague, q es posible q n sea problemani del gas, ni del carburador, si n q los discos d embrague esten gastados i n entre bien i x eso se venga abajo, cuando l tenga arreglada ya os comentare;)

Papichulo
Badajoz, España
Escrito por Papichulo el 25/10/2008
"Buenas tengo una aprilia rs 50, cuando la enxego a relenti va bien incluso dandole gas a fondo va genial, pero a la ora d meter primera i salir es soltar medio gas i la moto se biene abajo, ya e cambiado el carburador, la e probado con otro filtro, i sin filtro, la e carburado, e cambiado la bujia,  e exo d todo i mas, supongo q denr de un par d dias la llevare a un mecanico i punto asi q me la pongan a punto i ya esta, pero ayer un xico me dijo q mirara el mebrague los discos de embrague, q es posible q n sea problemani del gas, ni del carburador, si n q los discos d embrague esten gastados i n entre bien i x eso se venga abajo, cuando l tenga arreglada ya os comentare;) "
por chino santako (Agosto 2008)

hola no se si ya te as apañado pero te puedo decir k de embrague creo k no mas bien de p a punto en todo caso k carburador le tienes si es grande t puede aser eso



Escrito por Yazmin el 08/03/2009

Hola soy nueva en esto de las motos y pues me la acaba de regalar. Lo que me paso es que me la regalaron hace una semana pero no la intente enserder hasta hoy y primero me dicuenta ke estaba sin bateria la conecte ala bateria de un carro arrando pero derepente se apago y se ahogo y ya no kiso arrancar y no se k hacer ahora :s es una cuatrimoto automatica porfis contestenme pronto :)


Escrito por Luixmy el 13/05/2009
"Buenas tengo una aprilia rs 50, cuando la enxego a relenti va bien incluso dandole gas a fondo va genial, pero a la ora d meter primera i salir es soltar medio gas i la moto se biene abajo, ya e cambiado el carburador, la e probado con otro filtro, i sin filtro, la e carburado, e cambiado la bujia, e exo d todo i mas, supongo q denr de un par d dias la llevare a un mecanico i punto asi q me la pongan a punto i ya esta, pero ayer un xico me dijo q mirara el mebrague los discos de embrague, q es posible q n sea problemani del gas, ni del carburador, si n q los discos d embrague esten gastados i n entre bien i x eso se venga abajo, cuando l tenga arreglada ya os comentare;) "
por chino santako (Agosto 2008)





Ficheros adjuntos:
Nuevo Documento de texto

Ajota Perez
Entre Ríos, Argentina
Escrito por Ajota Perez el 21/07/2009

Mi moto andaba de 10 la puse en la ruta y la acelere a fondo y el motor se detubo creo que se me quemo la bijia pero no tengo ni idea


Escrito por Marcopolo+trejo el 06/10/2009

Los saludo muy atentamente amigos mios, el problema que yo tengo recien despues de 4 años es que mi moto se quiere apagar cuando acelero mas de 80 por hora, si acelero mas como que se apagara y se aguanta, es decir como que se queda sin gasolina y aire, luego el otro problemna es que a veces cuando salgo a provincia, la moto al otro dia no quiere encender, esta ultima falla se presenta desde hace unos 6 meses, nunca antes me pasaba y tambien lo primero del acelerado a mas de 80, ese tambien es de hace como un mes, que se supone que esta pasando, cilindro, piston y anillos no es, porque esta como nuevo, lo cambiaron y las fallas siguen, mi correo es llapanaticsinchi@hotmail. Com gracias


Evil Lord
Baleares, España
Escrito por Evil Lord el 30/10/2009

Hello mi moto una rs50 ultimamente no va bien le estuve dando a fondo durante un tiempo y me hizo un "grr" bueno pare de chuscarle y nada no paso nada pero a los dias comenzaba a ahogarse cuando ponia primera y le dava al gas... Y ahora sigue asi e limpiado el carburador por si acaso y nada , el filtro tambien y nada y no se que puede ser si alguine puede ayudar o darme algun consejo cuando se reboluciona va bien pero cuando no esta rebolucionada y le doy al gas se muere... Gracias :)


Carlos Gonzalez
Paraguay, Paraguay
Escrito por Carlos Gonzalez el 30/10/2009

Ve si esta entrando aire en el tubo de admicion o junta de la admicion o hunta de la tapa del motor ysi se aoga rebisa el fltador fijate que no estea perforado o alguna porqueria esta ocstruyendo el cierre de la aguja del flotador


Evil Lord
Baleares, España
Escrito por Evil Lord el 31/10/2009

Mirare eso pero me han dicho que quizas es el piston que e gripado si no la llevare a un taller y a pagar :( xD thaks!


Pablo Marquez
Córdoba, Argentina
Escrito por Pablo Marquez el 01/11/2009

Probà limpiando el carburador, posiblemente tenga una basura q t tapa el chicler


Evil Lord
Baleares, España
Escrito por Evil Lord el 02/11/2009

Ya esta solucionado canbie la bujia haha y el cilindro que el piston estava quemadisimo y con grietas :)




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: foro fontaneria temario prueba de acceso a grado superior policia nacional foro como rasguear cartas de justificacion

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.