Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17727 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47310 Miembros

mi ford mondeo se para

Jose
Córdoba, España
Escrito por Jose Manuel el 22/08/2005
Tengo un ford mondeo 115 cv tddi y mi problema (aparte de el de los ventiladores)es que se para cuando le viene en gana sin encenderse niguna luz , simplemente se para , tiene 70000 Km y 3 años y uando lleva mas o menos 10 minutos parado vuelve a arrancar como si no hubiera pasado nada pido que me ayudeis por que en la ford dicen que tengo que cambiar la bomba inyectora y eso supone 2500 €
compartir


Tircop
Barcelona, España
Escrito por Tircop el 07/09/2005

Hace muy poco tuve un problema parecido al que me cuentas. Tengo un Ford Escort TD de 70cv del año 97. Actualmente cuenta con 165. 000 Km. Jamás me había dado porblemas hasta ahora. Lo llevé a un taller de confianza para realizar la recarga del A/A y me comunicaron que al compresor no llegaba alimentación. Que se trataba de una avería eléctrica. Después de 3 días en el taller trabajando con el coche y realizando consultas a Ford España, no fue capaz de encontrar una solución. Después de realizar unos 3. 000Km, el indicador de revoluciones empezó a bailotear. Al pasar por encima de las juntas de asfalto, caia hasta 0 y luego recuperaba. De pronto, después de varios días haciendo lo mismo, el acelerador dejó de actuar. Poco a poco fui bajando marchas hasta pararme en el arcén y al pisar el embrague... Se paró. Le daba al contacto y arrancaba a la primera. Recorría 10 Km. Más y lo mismo. Me llegó a fallar incluso el piloto rojo del inmovilizador. Al final el coche no arrancaba (Todo esto en el transcurso de una semana). Lo llevé a mi taller de siempre Ford y descubrieron un problema en la instalación eléctrica. Al parecer este modelo cuenta con dos circuitos de instalación y fallaban los conectores que las unían. Me solucionaron la avería pero ayer volvió a fallar. Les expliqué por teléfono lo sucedido y me comentaron que podía tratarte de la Bomba Inyectora (más de 600,00€).

Puede que tratándose de motores distintos la avería no tenga nada que ver pero... Quén sabe, a lo mejor te sirve de algo.

Saludos.


Escrito por Ismael el 24/06/2006
Hola,seguramente es problema de la bomba,empiezan a dar como tirones,cortos y luego mas largos y con posibles falta de potencia y parada final,esto seguramente si haces arrancar el coche y te va bien pero al cavo de poko vuelve a lo mismo,el problema lo tienes seguramente en alfuna electrovalvula de avance,la de paro,o la de arranke en frio. O el poteciometrop de encoma de la bomba ,el k esta conectado a la sirga,mi consejo si encuentras una bomba de desguace,montasela

Rosana
Asturias, España
Escrito por Rosana el 20/07/2006
Hola,yo tambien tengo un problema parecido. Ahora mismo tengo el coche en el taller, 70. Ooo km 4 años y muy cuidado. Ford focus 115 cv tdci hace 10 mese ya tuve una averia el coche perdia potencia y al final se paraba me cambiaron no se que chip y ahora se paro otra vez y me dicen que tengo que cambiar los inyectores osea 1800e de nada. He llamado a ford españa y pasan de todo ,no se que hacer nadie se hace responsable y pasan de todo

Escrito por Dsr el 05/09/2006
Tenia el mismo problema y despues de dar muchas vueltas y hacer muchas pruebas era  el sensor del arbol de levas

Escrito por Manuel el 19/10/2006

Soy el propietario de un ford mondeo 115cv modelo trend tiene 3 años   y desde e ¡Nuevo me empezo con los tirones en frio y se me paraba lo de pararse me lo solucionaron era 2 inyectores que venian malo de fabrica pero lo de los tirones todavia estoy en ello y ford no me lo resuelven.


Wjoseaveiga Veiga
Pontevedra, España
Escrito por Wjoseaveiga Veiga el 15/11/2006

Estimados amigos he comprado hce poco un monde tddi 115 y me pasa lo siguiente:

Ventiladores funcionan a cada rato.

Temperatura sube muy rapido a punto optimo

Desde hce unos dias noto aceite ( liquido direccion en el suelo)

No da aire caliente a menes que le des un buen aceleron

Solicito ayuda, informacion


Escrito por Juan el 25/11/2006

E-MAIL  OHFA@ONO. COM    linea directa de ford  tf 952442442                 SD. LUIS ANTONIO RUIZ  director de  marketing madrid              FUERA DE ESPAÑA   FORD MOTOR COMPANY  PO BOX  1769 SLOUGH  PDO   GREAT   BRITAIN SLO  OYN   espero que teden soluciones yo tengo un mondeo estoy conteto conel suerte


Escrito por Juan el 30/12/2006
Hola tengo un mondeo tddi,arranca perfectamente pero una vez arrancado el motor se pone inestable, el acelerador no responde y hecha mucho humo blanco ¿Cual podria ser el motivo? Espero respuestas gracias

Isabel
Barcelona, España
Escrito por Isabel el 14/01/2007
Hola, nosotros tenemos un problema parecido pero a nosotros se nos pone hasta 5000 revoluciones y a los 20 segundos vuelve a bajar , tira mucho humo   blanco. Despues de llevarlo a 4 mecanicos diferentes nos han encontrado el problema que esta en la bomba de inyeccion si te la cambian en la ford cuesta unos 1800 euros con iva y mano de obra incluida. Si te lo miras en un especialista de inyeccion que te la repara con garantia, como mucho nos han dado el importe de 900 euros como mucho, Espero habrete sido de ayuda. Un saludo Isabel.

Escrito por Fernando el 08/02/2007
Tengo un ford fiesta tdci y resulta que en frio y al soltar el acelerador se me para, inicialmente el problema era que un inyector perdia y echaba humo, simultaneamente se me empezó a parar, solo en frio al soltar el acelerador, recuperando la marcha en el acto al acelerar, arreglado lo del inyector con una "junta", el problema del paro siguió, se cambio el acelerador y lo mismo, se programó y mal, se puso el viejo acelerador y lo mismo.... En frio se para al soltar el pedal.

Escrito por Toni Fernandez Garcia el 25/10/2007

Mi pregunta es : alguien me puede informar si el mondeo1. 8td tiene algun sistema que desconecte corriente por sobre temperatura?

Mi coche se calento y llegado un punto el solo se desconecto en dos ocasiones distintas

Las dos ocasiones fue al taller oficial ford

Pero ocurrio una tercera vez y esta vez no se desconecto. Mi duda pues es podria ser que me desconectasen ese sensor?

La verdad es que se quemo la culata y no estoy dispuesto a pagar las ineptitudes de un taller al cual yo pague dos facturas por sobre calentamiento y todo esto en menos de tres meses

Si alguien pudiese aclararme ese dato se lo agradeceria



Escrito por Tomamondeo el 23/11/2007
Tengo un ford  mondeo  con 300000  kilometros y cada dia  va mejor. Coje los 170 km hora sin  enterarme, es un gran coche  con 11  años , que pasa vamos de #! @##@ con los nuevos mondeo. Tengo miedo en  cambiarle porque creo  que  me las van a dar todas juntas ,lo siento por vosotros amigos, pero voy a esperar a hacerle  500000 y luego  a lo mejor cambio de marca , muchas gracias.

Emanuela
Madrid, España
Escrito por Emanuela el 21/12/2007

Hola

A mi tambien me pasa... Pero cuando esta caliente va perfectamente


Escrito por Jose Luis el 18/01/2008
TENGO UN FORD MONDEO 2000 TDCI  QUE PRESENTA EL SIGUIENTE FALLO : Averia : mal funcionamiento  modulo de mando bomba inyección

Escrito por Emanuela el 18/01/2008
Hola tienes que cambiar la bomba de inyeccion o intenta limpiar los injectores

Escrito por Juan Manuel el 24/01/2008
Mi ford lleva un mes en el taller, ya antes se le fueron los 4 inyectores y me lo pusieron en garantia de eso hace 9 meses y ahora se le han escacharrao otra vez y no me los pone la garantia porque dice que tiene agua en el tanque de la gasolina y eso lo estropea. Me a dicho el mecanico que el agua le tre la gasolina y que cuando se los ponga nuevos otras vez con lo mas minimo se les escacharra otra vez, ma a dicho que lo venda. ¿Que hago?

Jose Luis
Barcelona, España
Escrito por Jose Luis el 31/01/2008
" mi ford lleva un mes en el taller, ya antes se le fueron los 4 inyectores y me lo pusieron en garantia de eso hace 9 meses y ahora se le han escacharrao otra vez y no me los pone la garantia porque dice que tiene agua en el tanque de la gasolina y eso lo estropea. Me a dicho el mecanico que el agua le tre la gasolina y que cuando se los ponga nuevos otras vez con lo mas minimo se les escacharra otra vez, ma a dicho que lo venda. ¿Que hago? "
por juan manuel (Enero 2008)

El problema es aun mas grave de lo que usted piensa no es agua sino ferricha que suelta la bomba de alta y lo que pasa es que todo el sistema de inyeccion esta con esta ferricha se deposita en la rranpa de inyeccion tendra que cambiar la bomba de alta , la rranpa de inyeccion , tambien los tubos de inyeccion y porsupuesto los inyectores que ford tiene un sistema de cambio de reparados porque no los puede reparar nadie porque aun no exite la maquina ,no la tiene ni el fabricante que es delphi


Escrito por Marcelo el 12/03/2008

Hace menos de 2 meses compré un Mondeo año 2000. Lo primero que noté extraño fue la dirección, pero luego me acostumbré aunque se va hacia la derecha todo el rato (las ruedas están infladas correctamente). El contador de kms luego de haber usado el coche menos de 100kms por mí, se paró cuando comenzó mostrar 85600. Al arrancar por primera vez hecha bastante humo blanco. También hecha humo (no puedo ver el color, ya que se nota humo por la luz de los otros coches por la tarde ya entrada la noche) al incorporarme a la autovia. A veces al acelerar se siente que se parara un instante y luego sigue bien como si nada. Que pueden ser las causas de todo esto, me siente estafado y tonto por no haberlo hecho mirar por un entendido antes de comprarlo(a un "particular").

Saludos, gracias y buena suerte.


Escrito por Sport 155 Blazquez Arteaga el 16/03/2008
Tengo un mondeo tdci 155 en garantia que me da tirones en frio. Me dicen que es por el gasoil, siempre echo e+10, y que no me cubre la garantia. No me lo quieren poner por escrito ni darme el presupuesto de lo que inicialmente se haria, cambiar 2 inyectores y limpiar el deposito y circuito. Y esperar a ver si ahi se acaba el problema. Voy a ir a juicio contra ellos. La atencion al cliente es pesima.



Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: tag questions sulfur despedidas de trabajo temas de power point helicobacter pylori positivo

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.