Home > Foro de Mecánica del automóvil >

Debates de Mecánica del automóvil

> Mi carro al encenderlo bota humo y huele gasolina cruda como de mala mezcla
Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17762 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47424 Miembros
Escrito por Yina Constanza Sepulveda Corredor el 11/04/2011

Buen dia, necesito que me ayuden con una informacion


Tengo un Chevrolet alto 2002, yo le hizo cambio de aceite en Enero y le pusieron el aceite que no era (mas delgado), entonces el carro empezo a votar humo pero en cantidades exageradas, le hize sacar todo ese aceite y le coloque el de siempre 20W50(mobil), despues lo lleve al mecanico y el me hizo cambiarle las valvulas, porque ya estaban muy desgastados los electrodos? , pero el me dijo que no habian rastros de que el aceite hubiese lelgado al motor? Tambien le cambielos capuchones y el empaque de la tapa de las valvulas, pero resulta que ahora vota mucho mas humo Blanco en las mañanas cuando lo prendo y si lo dejo quieto por espacios muy largos de tiempo como de 8 horas, tambien vota mucho humo, ya no se que hacer?


gracias


Escrito por Yina Constanza Sepulveda Corredor el 11/04/2011

Buen Dia
Necesito una ayuda

tengo un carro Chevrolet alto 2002, en Enero le hizo cambio de aceite y le colocaron el aceite que no era (mas delgado) inmediatamente al dia siguiente empezo a votar muhco humo, entonces me dijero que le sacara ese aceite y le pusiera el que era, eso hice y luego lo lleve al mecanico, el le reviso las bujias y me dijo que las teniamos que cambiar porque los electrodos estaba desgastados? , entonces eso hice, tambien le cambiamos los Capuchones y un empaque de la bujias? , el caso es que el me dijo que revisando las bujias no habia notado que el aceite hubiese tocado o tuviese rastros de haber tocado el motor, entoces que con eso quedaba bien.

Para mi sorpresa, despues de haber cambiado aceite y todo lo que les cuento, el carro ahora vota mas humo de lo que estaba votando antes y es de color Blanco, esto es en las mañanas cuando lo prendo y ya despues no vuelve a votar a menos de que lo deje apagado en periodos muy largos de tiempo de 8 horas aprox, entonces lo enciendo y es lo mismo, ya no se que hacer?

Gracias


Gabriel Ara Ara
Electronica unexpo, vicerrectorado de ...
Escrito por Gabriel Ara Ara el 11/04/2011

Son las gomas de las valvulas hermao cambiaselas y listo yo tenia el mismo problema en mi carro



Trinidad Trinidad
Buenos Aires, Argent...
Escrito por Trinidad Trinidad el 16/04/2011

Hola juan benitez, una consulta, yo soy de argentina y hoy tuve un problema con mi corsa, estaba manejando y de golpe empezo a hacer un ruido raro el motor como si fuera el motor de un coche viejo, llegue a mi casa y cuando lo apague y me baje habia olor como a plastico quemado y a quemado> espere a que se enfriara, y mire el agua, no tenia, le puse y volvi a encender el coche y empece a sentir muchisimo olor a nafta. Pero el ruido no lo hacia mas. Es muy grave?


Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 16/04/2011

Amigo hoy me paso algo similar y era el rodamiento que llamamos aqui polea loca que se dano revisa ahora es extrano si el ruido se le quito el carro te falla es mi pregunta chequea el rodamiento del alternador espero te sirva de algo cualquier cosa da mas detalles


Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 16/04/2011

Amigo hoy me paso algo similar y era el rodamiento que llamamos aqui polea loca que se dano revisa ahora es extrano si el ruido se le quito el carro te falla es mi pregunta chequea el rodamiento del alternador espero te sirva de algo cualquier cosa da mas detalles


Julian Campos Matute
Yaracuy, Venezuela
Escrito por Julian Campos Matute el 03/08/2011

Hola a todos espero esten bien, mi nombre es Julian Campos soy de Venezuela tengo una consulta que hacer y desearia que alguien me ayude, tengo un ford fiesta año 97 motor zeteec 1. 25, el mismo presenta la siguiente falla, cuando llevo el pedal de aceleración a la mitad el carro comienza ahogarse y realiza una contra explosion, para poder andar bien con el carro necesito cargar el pedal de aceleración hasta el fondo y alli el carro realiza sus revoluciones normales, pero no es la idea de cargar mi vehiculo de esta manera, dentro de las reparaciones que he realizado esta el cambio de la bomba de gasolina, el mantenimiento de los inyectores, cuerpo de aceleración y cambio del sensor del cigueñal ya que cuando coloque el scaner presento fallas en ese sensor, luego de r3alizar estas cosas el carro sigue igual, con la misma falla y no se que mas hacer, al mismo tiempo me esta presentando una falla de bujia, las cambie y volvio a presentar la falla creo que sera una valvula que no este funcionando, pero desconozco del caso por favor cualquier recomendacion que tengan estare muy agradecido, o algun manual de mantenimiento de este vehiculo.. Gracias saludos


Jose Farina
Bombas inyectora diesel secundaria
Escrito por Jose Farina el 07/08/2011

Ola señor martinez lei su problema ypara mi son los inyectores que non andan bien tendria que revisar uno por uno algun inyectores andan mal le pasa los mismo al diesel quando fallas un inyector se siente olor a gasoil crudo yo creo que tanto un diesel como un naftero trabajan con los mismo principio los que pasa que nel nafstero tienes senzores y para tener una lectura mala tienes que fallar casi todo o te da una lectura erronea espero que le sirva saludo una vez me passo ern un diesel que al ponerlo en marcha era un desastre de umo le limpiamos los inyectores y el problema sequia el problema era una valvula que se travava con el motor frio tomaba temperatura y se le ibas el problema lo que pasa que en frio se travava la alvula y al calentar como la valvula se estiran con el calor se destravava y funcionaba bien ciao


Jesus Mundaray Machin
Sucre, Venezuela
Escrito por Jesus Mundaray Machin el 09/08/2011

Amigos necesito ayuda e estado leyendo sus comentarios y quiero que me ayuden este es mi problema tengo una cheroke 1994 era de mi papa y me la dio esta botando humo negro por el escape y aparte pone las bujias negras tambien y para mas colmo desde ayer se le pego una falla que tiene el carro sin fuerza me dijeron que lo de las bujias puede que sean las gomas de las valvulas que estan malas ustedes me diran


Alejandra Perez
Aragua, Venezuela
Escrito por Alejandra Perez el 14/08/2011

Hola amigos que tal , muy interesante su debate yo tengo un yaris 2002 y tengo dos años con el lo cuido mucho y al ser mujer m cuesta un poco entender la mecanica pro d acuerdo a las fallas q ha presentado el carro lo he tenido q aprender mi carro le paso lo d la bujia com dic el amig dl corsa! Pero ahora al encenderlo not q no tiene fuerza no se si sera la bateria ya desde q lo compre nunca se la he cambiado los inyectores limpios aceite 25/50 y tiene 160 mil km , no tengo el manual y queria saber tambien cuando se le cambia la correa del tiempo a este carro. Espero su respuesta..... Feliz dia


Johan Seaz
Aragua, Venezuela
Escrito por Johan Seaz el 29/09/2011

Buenas tardes tengo un problema con mi ford fiesta 2001 bota humo con olor a gasolina cuando lo acelero el escape esta negrooo y ya le cambie el sensor maf y las bujias que mas podria hacer para solucionar el problema gracias,.....



Johan Seaz
Aragua, Venezuela
Escrito por Johan Seaz el 29/09/2011

Buenas soy de vnzla tengo un ford fiesta el cual bota humo con olor a gasolina el escape esta negro le cambie las bujias y el maf y sigue el problema lo escanie y todo estaba bien el maf era lo unico q estaba mal y se lo cambie el problema continua que mas puedo hacer.....


Oscar Jerez
Trujillo, Venezuela
Escrito por Oscar Jerez el 30/11/2011

Amigo tengo un corsa 98 y teng el mismo problema q tu. Limpie los inyectores y el cuerpo de aceleracion junto cn la valvula del minimo. Pero sigue cn el olor a gasolina cruda, y al acelerar a fondo bota humo negro.


Oscar Jerez
Trujillo, Venezuela
Escrito por Oscar Jerez el 30/11/2011

Amigo maro martinez, me las el mismo problema q a ti.. Acabo de limpiar los inyectores y el cuerpo de aceleracion, y todavia bota humo negro, el olor a gasolina cruda es insoportable. No se que sera..



Franklin Pabon
Distrito Federal, Ve...
Escrito por Franklin Pabon el 14/12/2011

Buenas quiesiera saber porque mi carro Fiat siena 98 1. 6 le cambie la correa de tiempo y me vota gosolina por la bujia primera bujia gracias.


Daniel Valero
Administracion iprc
Escrito por Daniel Valero el 21/12/2011

Buenas nochesM tengo un corsa 98, empezo a consumir y a quemarme las bujias; le cambie inyectores, cables, bobina, al final era el sensor de oxigeno que esta multiple del escape; hace 2 dias e,ézo a perder fuerza y ni mantiene el minimo; gracias



Ruben Jimenez
Lic.derecho unam
Escrito por Ruben Jimenez el 21/12/2011

"Ruben Jimenez escribió:

Hola yo tengo un atoz 2007 y siempre que lo enciendo por las mañanas despues de un minuto q esta arrancado me empieza a sacar humo blanco lo lleve al mecanico y le destaparon el carter para limpiar una maya que tiene y asi lubrique mejor pero pense que se le iba aquitar lo del humo y bota mas pro solo es en las mañana cuando lo arranco,pero despues se le quita y esta normal? Aque se debe y tambien cuando ya anda caminando auna velocidad de unos 60klmtros... Porq siento que la llanta izquierda delantera como q va rebotando aque se debera sera por q le hace falta... Checar las vieletas o el amortiguador? Tiene 160mil kilometros por tu atencion gracias soy de México... Saludos.

"





Jhonnys Herrera
Monagas, Venezuela
Escrito por Jhonnys Herrera el 04/01/2012

Buenas tardes tengo un festiva le cambie la valvula de minimo pensando que eso es que me aceleraba el vehiculo pero sigue igual ¡¡¡QUE SERA?


Miguelangel Gilbert
Miranda, Venezuela
Escrito por Miguelangel Gilbert el 08/01/2012

Buenas tarde soy de caracas venezuela y tengo un Optra 2005 con 67mil km..! El unico detallito que puedo decir es que ahora que hice un viaje largo ( de 2 horas aprox) el carro estando caliente y en una subida pronunciada me empieza a fallar como si fuera falla de inyectoreso bujias y no pasa de unos 40km y me prende la luz de mal funcionamiento.. Total lo mande a revisar la computadora y dice que es el Sensor de oxigeno.. Le mande a limpiar los inyectores, compre bujias, cambie el aceite, y compre el vendito sensor muy caro por sierto.. Bueno estuvo totalmente perfecto 1 semana mas o menos y ayer vengo llegando de vacaciones y un viaje igual de largo 2 horas aprox. El carro me hace la misma falla pero ahora cuando llegue a mi casa el bota Humo blaco tirando azul pero en exeso.. AUXILIO nose cuales seran sus opiniones pero me gustaria saber que saben o piensan.. Gracias!


Oscar Barrera
Analisis y desarrollo de sistemas icm ...
Escrito por Oscar Barrera el 09/01/2012

Hola Miguel,

Lo mas probable es que el auto sufrio un sobre calentamiento y quemó la junta de la cabeza, permitiendo asi mezclar el refrigerante a la camara de combustion y expulsarlo por el escape, es importante verificar el estado del aceite, que no este espumoso o chocolatoso, ya que circular el auto en esas condiciones puede provocar daños mayores....

Saludos..




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: como hacer una grafica de gantt valpakine foro mossso 0x800ccc0f problemas de potencia

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.