Home > Foro de Mecánica del automóvil >

Debates de Mecánica del automóvil

> Mi carro al encenderlo bota humo y huele gasolina cruda como de mala mezcla
Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17732 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47332 Miembros

mi carro al encenderlo bota humo y huele gasolina cruda como de mala mezcla

maro+v8
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 21/06/2010

Hola amigo quisera consultarte tengo un corsa 98 soy de venezuela hace 3 meses le cambie la pila de la bomba de gasolina original bosch brasilera porque el carro me dejo botado resulta que no era la bomba era la alarma que el reley se daño y este cortaba la corriente de la bomba coloque bamba bosch alemana cambie filtro y todo bien perfecto pero empece a ver que en las mañanas el carro enciende con algo de tembladera muy minima y regula rapido pero me bota humo y huele a gasolina cruda y luego se normaliza y deja de bota aunque lo acelere no bota nada de humo tiene fuerza no falla nada acaba de cumplir 90mil kilometros le mande a limpiar los inyectores ya que nunca le habia hecho nada desde el 98 y estamos en el 2010 me dijeron que podia ser un inyector goteando revisaron la presion de la bomba y esta segun el mecanico ensta en su punto perfecto regulador perfecto unas 38 a 40 lbs tu me diras pero el humo sigue revise la iec osea la que esta en el cuerpo de aceleracion limpia limpia y revise el sensor que va del cuerpo de aceleracion al filtro y esta perfecto le coloque uno nuevo que tenia y de igual forma bota el humo la encender el carro , y ese olor a gasolina fuerte como de mala mezcla luego cambie filtro y coloque uno original y sigue igual pero un dato curioso es que prendi el carro sin el filtro de aire y no boto nada pero nada de humo y el olor bajo un 70 porciento revise la valvula de la temperatura que la coloque original y revise el conector y esta bien pense que eso hacia que inyectara mas gasolina porque a veces eso pasa manda una señal erronea y la computadora manda a inyectar mas gasolina pero nada eso no es sigue igual. Todo bien ahora que puedes decirme sera el sensor de oxigeno tendra que ver el catalizador no se el sensor de oxigeno esta a la salida del multiple osea antes del catalizador me tienen incomodo eso le cambie cables originales delphi y las bujias nuevas me recomendaron unas bosch 4 puntas lo unico que senti es que el carro el minimo mejora y se siente mas sereno y con potencia pero nada del otro mundo eso es lo que le he hecho el carro esta original y ese es el unico problema que he tenido desde que lo compre gracias de antemano espero su respuesta ojala me puedan ayudar

compartir


Luis Perez Lopez
Tocantins, Brasil
Escrito por Luis Perez Lopez el 26/06/2010

Ponle un sellador de motor y hazle una afinacion. Y que te chequen el time de los pistones la bomba de gasolina y tus filtros y listo


Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 26/06/2010

Bueno luis la bomba ya se chequeo es nueva si leiste bien cuando saco el filtro de aire no bota nada de humo osea el carro no tienen ningun tipo de consumo de aceite los filtros son nuevos sensor de aire nuevo chequee la valvula de temperatura el motor esta parejo parejo con fuerza no se le siente vibraciones ni nada pienso que es un problema de sensor creo que me toca escanear eso si el sensor de oxigwno no se ha cambiado pienso que eso puede ser lo que esta deficiente ya que cuando no funciona en su totalidad manda señales erroneas a la computadora y esta a su vez manda la informacion de inyectar mas gasolina y es por eso que huele a gasolina cruda al encender el carro claro no todo el tiempo es que bota humo ews cuando se medio enfria y luego lo acelero y no bota mas no hay consumo de aceite los niveles esta completos desde que le hice el cambio y ya tiene 3500 km a no ser que como no consegui 15/40 letube que colocar 20/50 pero no creo que eso sea el problema aqui es un probleba de combustion huele a gasolina cruda o no estan calibrado los inyectores la verdad tengo esas dudas tengo que escanear para evaluar los valores gracias amigo po tu respùesta


Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 26/06/2010

Eso de sellador de motor como es y afinacion explicamelo mas detenidamente a que llamas afinacion y sellador un producto o que saludos


Jose Antonio Castro
Admon, de negocios universidad galileo
Escrito por Jose Antonio Castro el 08/07/2010

Hola Maro, te cuento que en un Mazda Protege 95, casi cada dos semanas al encenderlo hechaba mucho humo (BLANCO que corresponde a una quema de aceite en el motor), se le hicieron varias arreglos, como bambio de bujías, aplicar aceite un poco más grueso (sae 40) pero se terminó cambiando el empaque de culata y los "buzos" que son unos empaques que utilizan las válvulas ya que los que tenía estaban muy quebradizos o cristalizados y dejaban pasar el aceite.
Ahora si el humo que hecha al encenderlo es de color NEGRO, si corresponde a una mala mezcla de combustible-oxigeno, por lo que deberías de revisar el sensor de oxigeno, pues ha de estar malo y por ende pasar mal el dato a la computadora de la necesidad de combustible y/o oxígeno. Saludos.


Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 09/07/2010

SI AMIGO JOSE ANTONIO CON LO QUE ME DICES COROBORO LA FALLA EN REALIDAD ESE ES EL PUNTO FIJATE QUE POR COSAS SAQUE LA BATERIA PARA LIMPIAR ALGUNAS OJAS Y EL ESPACIO AL DESCONECTAR LA BATERIA SE RESETEO LA ECU O COMPUTADORA Y BAJO EL HUMO UN POCO PERO SIGUE EL MAL OLOR A GASOLINA CRUDA O COMO TU MISMO MENCIONAS MALA MEZCLA ENTONCES HOY CASUALMENTE ME CONSEGUI UN AMIGO QUE TIENE UN CORSA 99 MUY IGUAL AL MIO Y ME MENCIONO QUE AL HACER ESTO RESET LA COMPUTADORA PERO QUE POSTERIORMENTE ME LO EMPEZARA HACERlo de nuevo y hoy algo me boto el me dijo que lo escaneo y que su carro le decia que el sensor de oxigeno no arrojo resultado optimo decia que la mezcla no era la correcta y que efectivamnete era el sensor de oxigeno como tu mismo dices jose yo tengo un sensor nuevo lo voy a mandar a instalar y que con el escaner me chequeen y borren cualquier codigo o anomalia que se vea por ahi muchas gracias hermano ahora voy mas seguro mi vehiculo acaba de cunplir 90. 000km mde un buen buen trato y aceite 15/40 de muy buena calidad y siempre se lo cambio a los 4 mil aunque me dice que es de 7000km lo que pasa es tambien que en venezuela desde el paro que hubo en el 2002 no se produce gasolina y hay muchos problemas con la gasolina que traen de brasil y argenina se queman las bombas los inyectores se tapan hay muy mala calidad y control gracias al presidentico que quiere acabar con el pais gracias amigo jose luego te comento que mi megane 2008 con 35mil km me esta fallando como falla de inyector y debe ser el mismo problema de gasolina a pesar que tuve que dejarlo estacionado como 20 dias y lo encendia de a rato pero la falla disminullo pero sigue estoy esperando que me baje el tanque a medio para colocar un limpiador importado marca STP no se que opinas al respecto un abrazo saludos


Escrito por Martin Venturo Mancisidor el 10/07/2010

Es el carburador y necesita afinacion.. Y verificar el punto... Nada mas.


Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 10/07/2010

Gracias amigo pero no se si en peru le dicen carburador a los inyectores pero amboas vehiculos carros o cohes son inyeccion directa muchas gracias


Juan Benitez
Tecnico mecanico/electrisista escuela ...
Escrito por Juan Benitez el 14/07/2010

Buenos dias, soy de Argentina ,tecnico en diagnostico electronico automotriz Ford, creo que en este foro no se deberian tratar temas politicos, ni hacer comentarios que ofendan a algunos participantes del foro,pienso que el amigo de Peru solo quiso aportar, respecto al combustible que usamos es debuena calidad, nosotros hacemos limpieza de inyectores generalmente cada 100000 km. No se si para exportacion es otro.
Pienso que deberia hacer un control con scanner, verificar las el ciclado del sensor de oxigeno,que no cicle no siempre quiere decir que no funcione pede que solo este indicando lo que lee, sensor de temperatura de refrigerante y sensor de presion de multiple de admision. Ademas verificar si el bucle de retroalimentacion esta cerrado (loop closed), verificar los valores de adaptacion de combustible a largo y corto plazo que esten en menos del 25%


Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 18/07/2010

Amigo en realidad no cuestiono lo que dice el amigo de peru creo que han mal interpretado mi comentario segun los paises se utilizan diferentes palabras y solo quise que me explicara porque no le entendi y aqui estamos es justamente para aprender por eso todos preguntamos cuando hay dudas yo hablo en mi comentario de inyectores no de carburador ahora no se que le llama el sr Martin venturo y si leistes bien solo trataba de explicarle y de paso le di las gracias, por otro lado si en tu pais la gasolina es buen a perfecto te felicito te recuerdo que Venezuela era uno de los paises que mejor se hace la gasolina del mundo ya que es un pais petrolero lastima que la estan destruyendo, ahora bien nose por que se siente aludido yo solo quise hacer referencia y explicarle al amigo del problema que tenemos con la gasolina y dejame decirte que entonces como tu mismo dices la gasolina que envian de argentina es de mala calidad ese es el negocio redondo de los paises y cada quien vende lo que quiera alla el que la compra t lo digo porque uno de los problema mas grabe que tenemos es la gasolina y por eso los vehiculos se dañan mucho se queman las bomba los catalizadores se deterioran muy rapido y los silenciadores inyectores reguladores etc antes de que se empezara a comprar esta gasolina los vehiculos no tenian problema y ahora si, no se trata de implicar lo politico solo que se explicaba la problematica nivel de combustible. Amigo Juan tu comentario en cuanto al vehiculo es muy interezante me gustaria me explicaras por paso fijate yo cambie el sensor y sigue el problema ahora bien me parece que lo que tu dices es lo mas sensato debo hacer un control con scanner definitivamnete lo del la valvula de temperatura que mencionas es muy cierto tambien pero yo la coloque nueva porque la anterios botaba refrigerante eso si monte la original ahora no entiendo cuando dices que verifique el clicado del sensor de oxigeno me explicoesoentiendo es como ver la variacion que este tiene en el escanner? Tambien lo monte nuevo porque el que tenia era original y segun catalogo de cambia cada 60km algo asi a que le llamas bucle de retroalimentecion he leido aldo de eso pero explicame un poco mas para ver si te entiendo y disculpame no soy muy experto en este tema no se si me vehiculo tiene sensor de presion en el multiple lo voy a evaluar y te digo quizas ford si lo trae yo estaba colocando gasolina de 95 octanos pero ahora le cambie a 91 y he notado que bota al encender el vehiculo un poco menos pero igual bota una cosa caracteristica huele siempre como a gasolina mal quemada osea cruda que llamamos aqui y fuerte constante no se si tendra que ver el catalizador la verdad es amigo juan que creo que antes que nada hacer lo que me aconsejas es escanear para chequear los parmetros o valores y de ahi partir a estudia y analizar todo ahora alguien me dijo eso que tu dices eso de retroalimentacion a que te refiere adentro de la cabina no huele a nada en lo absoluto a gasolina el aire funciona perfecto no ha falla el vehiculo funciona perfecto con su aire y todo y tiene potencia el aceite que le coloque fue el 15/40 de valvoline racing me gustaria tu opinion sobre este aceite bueno amigo espero que me respondas a ver si me ayudas a solventar esta falla que aunque el humito es l encender el carro me tiene bien incomo gracias de antemano y gracias por participar en mi inquiet


Juan Benitez
Tecnico mecanico/electrisista escuela ...
Escrito por Juan Benitez el 19/07/2010

Buenas noche, disculpa por favor mis expresiones quizas entendi mal, respecto al el aceite que usas me parece que es de muy buena calidad. Voy a tratar de explicar lo que me pides, la sonda lambda es un sensor de oxigeno que va dispuesto en el escape antes del catalizador, es capaz de generar hasta 1 voltio cuando mide valores de oxigeno vajo, esta señal es enviada a la ECU (unidad de control de motor), esta empieza a reducir el ancho de pulso de los inyectores, aumentando asi el nivel de oxigeno, la sonda mide entonces esta condicion generando aproximadamente 0,2 v. , es entonces cuando la ECU comienza a aumentar el ancho de pulso del inyector realizando asi un ciclo de realimentacion inyector-sonda de oxigeno, si los inyectores se encuentran muy susios no alcanza al valor para ciclar (por ejemlo 0,6v), la ECU sigue esperando este valor y se inerrumpe el ciclado, se dice entonces que el bucle esta abierto. La frecuencia de ciclado deve ser de 6 a 8 veces por cada 10 segundos con motor caliente y en ralenti. En el caso tuyo, el humo negro es clara condicion de exeso de combustible. Si la sonda no esta en buenas condiciones tampoco alcanza este valor obligando a la ECU a aumentar el pulso. Con esto quizas puedas sacar conclusiones. Espero no haberte confundido aun mas y de nuevo te pido disculpas.


Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 20/07/2010

Hermano no te preocupes tranquilo son cosas que pasan, mira Juan te felicito tremenda explicacion asi si es verdad que se puede aprender mas de mecanica hermano te felicito si tenia algunas dudas he leido algo pero creo que me aclarastes las dudas pero sabes algo por lo que me habias dicho anteriormente, yo compre el sensor lambda original ac delco y de verdad mejoro bastante y se nivelo un falla minima que tenia, ahora bien eso lo cambie ayer 18/07 pero estoy viendo ahora que al encenderlo hoy en la mañana boto humo pero ya no es tan negro lo vi medio azul muy leve lo acelero y se le quita ya no bota mas hasta que lo vuelvo a parar y me da la leve impresion que al cambiar el aceite nuevo, sensor de oxigeno nuevo, ahora veo y me parece que algun gorro o capuchon de las valvula esta dejando pasar alguna gotica de aceite saque las bujias y estan como color cafe con leche osea beige y muy muy secas no hay rastro de aceite solo una bujia como con un puntico como de carbon las bujias tienen 5mil km pero no se tengo ganas de cambiarlas ya que le coloque unas de 4 puntas super bosch y creo que eso puede darle mas trabajo a la bobina no se que pienses al respecto ya que la bobina donde van los cables de la bujia es original del 98 y mejor le pongo las bujias originales tu me diras luego te comento un detalle de un megane 2007 que tengo una broma que me esta pasando a ver que opinas tu ,bueno amigo te agradesco tus respuestas muchas gracias de verdad ,un abrazo estamos en contacto gracias de nuevo


Juan Benitez
Tecnico mecanico/electrisista escuela ...
Escrito por Juan Benitez el 22/07/2010

Hola,FELIZ DIA DEL AMIGO (un dia tarde, pero como dicen "mas vale tarde que nunca"),provablemente el humo azul en el arranque sea un pequeño desgaste de los retenes de guia de valvulas como dices, las bujuias de 3 o 4 electrodos no forzan el trabajo de las bobinas, el inconveniente de estas es que no se puede regular la luz, siempre es recomendable el uso de las originales por que estan diseñadas para ese motor, el color tostado de estas es el ideal, si la combustion fuese mala (mezcla rica)estarian negras. Hasta Pronto.


Virgilio Cortes Pacheco
Mecánica, electricidad, electricidad a...
Escrito por Virgilio Cortes Pacheco el 26/07/2010

Hola, buena pregunta amigo asi aprendemos mas de cada opinion. Si tu carro saca mucho humo negro es gasolina pero si es azul es aceite,si lo primero ir alo basico checar si yega la señal al arnes de sensor de temperatura y luego del map o maf, o mucha precion tendra tu bomba de combustibleyo soy mecanico y lo mejor que isieras quita el riel de los inyectores procura que no caiga nada de gas en la bateria, ya kitado el riel deja los inyectores puesto dale marcha al motor los inyectores tiene que trabajar en orden de encendido si es de 4 cilindro el inyector numero 1 ba a rociar primero y luego el 3,4,2 porque cuando la computadora se daña se activa los cuatro al mismo tiempo y eso no es correcto y checar la señal de los inyectores tiene que ser de 5 vols que maneja la comp. A tenido experiencia de eso amigo.



Maro+v8 Martinez
Distrito Federal, Ve...
Escrito por Maro+v8 Martinez el 27/07/2010

Muy buena tu explicacion amigo virgilio de verdad esto lo tomare en cuante para una proxima falla queria decirle tambien al amigo juan benitez que el humo gris se fue con lo del sensor pero se difrasaba el azul y entonces cabie los gorros de las valvulas los de escape estaban tostados y eso hacia que el aceite colara un poquitico y al encenderlo botaba humo ese era el problema final que al fin lo resolvi cambie por gorros originales y listo aproveche y cambien correa de tiempo piñon de cigueñal y tensor la tapa correa estaba muy dañada y la puse nueva todo original y cohincidia el numero de parte tambien cambie estopera de la leva y la del damper puse refrigerante nuevo y bujias nuevas y la verdad es que quedo como nuevo otra vez ya motor estable con su sonido normal y con potencia todo perfecto muchas gracias a todos los comentarios de cada uno los tengo archivado ya que todos me fueron de mucha utilidad gracias al amigo Virgilio esta muy interesante la explicacion ahora bien lo que te decia amigo juna en mi megane 2007 le encontre el problema de la falla fijate bien este carro no trae cable de bujias si no una bobina en cada bujia correcto este sistema es muy bueno porque en el momento que que se queme una por lo menos no nos deja en la calle porque las otras 3 no singuen trabajando pues voy al grano saque la bobina de la bujia 2 yo pensaba que en el taller lavan el motor y algo de agua le caia pero no es asi, resulta que este en el capot o cajuela de motor lleva una especie de aislante o tipo alfonbra a lodo lo largo del capot se habia desencajado de una sujetador y quedaba medio suelta a pesar de la goma o empacadura de goma el agua al llover se colaba y mojaba la alfonbra ya que estaba suelta y esta absorvia el agua tipo esponja y este aislante poco a poco deslizaba el agua se iba hasta la bobina y comenzaba a gotear justamente en la bobina mojando bujia asi como cuando en un techo de una casa corre por las tejas y luego al final de las tejas cae la gota de agua y se llenaba de agua el agujero de la bobina y bujia ya que estas van en sentido perpendicular al piso ocacionando con el agu un circuito en la bobina y la quemo a ahi una falla como de inyectores no se si me entendieron pero si les interesa y hay dudas vuelvo a explicar con detenimiento y describiendo mejor le aseguro que hay muchas personas que tienen este problema creo que lo descubi porque yo limpie toda el agua expuse el carro a full lluvia y antes de encender el carro levante el capot y ahi el agua en el cilindro jajajajaa lo logre ahora si es verdad que no me pasa mas ya que cada una vale plata aqui en venezuela casi 450bsf que es el equivalente a 50 dollares cada una ya que tenemos en venezuela un control de cambio que nos asfixia solo el gobierno dispone de el bueno amigos un abrazo y estamos a la orden muchas gracias han sido muy amable espero no perder el contato con ustedes


Juan Benitez
Tecnico mecanico/electrisista escuela ...
Escrito por Juan Benitez el 27/07/2010

Hola Virgilio, me parece buena tu apreciacion a cerca de los inyectores que deben trabajar segun el orden de encendido, pero estos trabajan con 12 volts constante,y reciben un pulso de masa en el otro extremo de la bobina del inyector para realizar la apertura; me alegro que el amigo de Distrito Federal haya podido solucionr su problema y lo pusiera en el foro para que todos aprendamos un poco mas ,gracias.


Rafael Leon
Vargas, Venezuela
Escrito por Rafael Leon el 01/09/2010

Juan benitez buenas noches tengo un corsa año 99 dos puertas que compre y tiene una falla que me tiene loco te cuento mi carro cuando voy en marcha se desmaya como si la gasolina se le fuera y le llegara, y esto me pone un poco molesto porque he tenido siempre buenos motores como ford fiesta power 1. 6,y astra 2. 2 de la opel, entre varios ahora este corsa automatico le cambie la valvula AIC, la del minimo cables nuevos , bobina nueva, correa de los tiempos con su respectivo tensor mas la correa unica, y balla persiste la falla unos amigos y mecanicos, me dicen que puede ser inyeccion, otros que puede ser el piñon que tiene los dientes desgastados, otros que puede ser la bomba de la gasolina que ya me esta avisando, guaoooooo estoy loco ya hermano, pierde como la aceleracion se queda sin fuerzas y luego le llega, y de verdad necesito ayuda, bueno aqui en venezuela los repuestos son muy caros y los mecanicos te quieren cobrar caro por remplazarlos cosa que me he propuesto desde hace tiempo a aprender algo de mecanica haaaaa tambien he chequeado las entradas de aire y todas las mangueras estan bien conectadas, tambien cambie la bobina, limpie los inyectores yo mismo cambie los micro filtros cambie el filtro de la gasolina, estoy que lo llevo a un brujo jejejejejejej pero guao necesito una manito comentame algo que me puedas ayudar, voy hacer eso al censor de oxigeno que le comentaste al pana de caracas yo estoy en vargas a 25 minutos de la capital de venezuela me gustaria que me ayudaran mi nombre es rafael leon mi correo es ticoelguaro@hotmail. Com te lo agradeceria de todo corazon


Rafael Leon
Vargas, Venezuela
Escrito por Rafael Leon el 01/09/2010

"Rafael Leon escribió:

Juan benitez buenas noches tengo un corsa año 99 dos puertas que compre y tiene una falla que me tiene loco te cuento mi carro cuando voy en marcha se desmaya como si la gasolina se le fuera y le llegara, y esto me pone un poco molesto porque he tenido siempre buenos motores como ford fiesta power 1. 6,y astra 2. 2 de la opel, entre varios ahora este corsa automatico le cambie la valvula AIC, la del minimo cables nuevos , bobina nueva, correa de los tiempos con su respectivo tensor mas la correa unica, y balla persiste la falla unos amigos y mecanicos, me dicen que puede ser inyeccion, otros que puede ser el piñon que tiene los dientes desgastados, otros que puede ser la bomba de la gasolina que ya me esta avisando, guaoooooo estoy loco ya hermano, pierde como la aceleracion se queda sin fuerzas y luego le llega, y de verdad necesito ayuda, bueno aqui en venezuela los repuestos son muy caros y los mecanicos te quieren cobrar caro por remplazarlos cosa que me he propuesto desde hace tiempo a aprender algo de mecanica haaaaa tambien he chequeado las entradas de aire y todas las mangueras estan bien conectadas, tambien cambie la bobina, limpie los inyectores yo mismo cambie los micro filtros cambie el filtro de la gasolina, estoy que lo llevo a un brujo jejejejejejej pero guao necesito una manito comentame algo que me puedas ayudar, voy hacer eso al censor de oxigeno que le comentaste al pana de caracas yo estoy en vargas a 25 minutos de la capital de venezuela me gustaria que me ayudaran mi nombre es rafael leon mi correo es ticoelguaro@hotmail. Com te lo agradeceria de todo corazon

"




Ulises Ulises
Panamá, Panamá
Escrito por Ulises Ulises el 01/09/2010

Una consulta a todos ustedes, tengo hace poco una jeep gran cherokee laredo 1999 v6 4. 0 gasolina; """"UNA MAQUINA"""" muy buena hasta ahora, la misma le cambie el refrigerante de motor o coolan, le vacie todo el colant que tenia y labe el deposito el cual presentava corrocion, salio aproximadamente 2 galones y medio de colant usado, lave el radiador aplicandole agua con una manguera por la parte superior del radiador, bueno, le agregue un famoso colan TOYOTA long life colant el cual es rosado, tomo dos galones y medio del mismo, (cada una a 35 dolares) pero ahora mi preocupacion es: sera compatible con este motor? le funcionara mejor que el mopar original?,
este coolant toyota long life lo utilizan las, fj cruiser, land cruiser, corollas, lexus, hilux, tundras.
sera mucho mejor que los demas.
en espera de sus comentario


Ulises Ulises
Panamá, Panamá
Escrito por Ulises Ulises el 01/09/2010

Espera




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: dejar de tomar la pildora ejemplo de auditoria baja inhibicion latente listenings derrame ocular

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.