Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17762 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47417 Miembros

MI auto se apaga en plena marcha!!!!!

Maria
Ecuador, Ecuador
Escrito por Maria el 24/03/2008
Esto me ocurre cada vez con más frecuencia, voy manejando sin problema en segunda marcha por ejemplo y de pronto se me apaga el vehículo por unos segundo y se prende un foco naranja en el tablero, me parece que es el del símbolo del sistema eléctrico pues tiene una imagen en forma de rayo. Es un problema que dura unos segundo apenas, como que algo se trabara. Se sacude, se apaga y si meto 3 sigue como si nada. Hoy me dió mucho trabajo pues esto me pasó como unas 6 veces en la misma cuadra. Pero claro como no es todo el tiempo cuando llego a la mecánica no saben que pueda ser o quieren reterme el vevhículo y después quien sabe cuanto me cobrarían por el tal "arreglo". Será serio? Que HAGO?
compartir


Cuahutemoc Martinez
Profesional tecnico colegio nacional d...
Escrito por Cuahutemoc Martinez el 24/03/2008

Mira hace varioa años yo tube un probema igual  mi autovil se apagaba de momento  y no sabia por que

Y aveces me pasaba y aveces no  , despues de un timpo me di cuenta que  el cable de  bujias a quel que va a la bobina  estaba dañado  cuando estaba frio el carro hacia bien contacto el cable  foncionaba elm automovil bien y cuando el cable  se dilataba por lo caliente del mismo brincaba la corriente  y se apagaba

Posible respuesta:  revisa los cables de bujias  el de la bobina principalmente


Alejandro Alex
Mantenimiento aeromecanico cheste
Escrito por Alejandro Alex el 25/03/2008
Que modelo de coche es?

Maria
Ecuador, Ecuador
Escrito por Maria el 25/03/2008
" que modelo de coche es? "
por Alejandro (Marzo 2008)


Alejandro, gracias por preguntar, es un automóvil Chevrolet Corsa del año 98, es mecánico, ya le he cambiado, batería, banda de distribución, esta hecho un ABC hace un par de meses.....

Francisco Moreno
Barcelona, España
Escrito por Francisco Moreno el 25/03/2008
Todos los vehiculos que se enciende esa luz en el tablero de instrumentos, llevan un conector para realizar la diagnosis del sistema, aunque se te haya apagado la luz, estos datos quedan reflejados en la centralita, el mecanico pone una maquina de diagnosis y le da una pista de lo que sucede, y a partir de ay hay que mirar, pero se puede dar una aproximacion de la averia o coste de la misma. Pero si el taller no tiene maquina de diagnosis es muy dificil averiguar el problema.

Alejandro Alex
Mantenimiento aeromecanico cheste
Escrito por Alejandro Alex el 25/03/2008
Pregunté el modelo, por si se daba el caso y era alguno de los que mas conozco y pudiera ayudarte mas concreto, pero no, me temo, que la única solución, es llevarlo a un taller que tengan ordenador de diagnosis, lo conecten, y por medio del ordenador, saquen el error que está haciendo que te funcione mal el coche. Antes de dejarlo, dile, que te concerten una hora y dia que puedan conectarlo a la máquina y tu lo acercas, así no tendrás que dejar el coche, y cuando sepán lo que es, pide un presupuesto.

Chepe
El Salvador, El Salv...
Escrito por Chepe el 16/02/2009

Tengo un problema con mi daewoo racer eti año 1995, se me apaga cuando voy en marcha y se enciende todos los pilotos, de primero se apago lo volvi encender y no dio problema, despues se apago mas segido luego lo deje enfriar como cuatro horas y ya no volvio a dar problemas.

Hace poco me le hicieron cambio de aceite y limpiaron los inyectores con un liquido, tendra que ver algo eso?


Escrito por Beto el 04/05/2009

Amigo a mi me sucedio lo mismo con un corsa 1. 6 2000 y el problema es o un cable de bujias cortado o la bobina con problemas, en genral son repuestos economicos asique compruebelo ya que en mi caso eran ambos y los cambie y el coche quedo como nuevo


Fernando
México
Escrito por Fernando el 20/08/2009
"que modelo de coche es?"
por Alejandro (Marzo 2008)

Micoche empeso conla falla de que depronto se apagaba enmarcha o detenido esta ocacion ya no quiso encender me dejo tirado intente encenderlo como veces pasadas pero ya no quiso arrancar daba marcha y lo unico esque no arrrancaba no se tengo mis dudas si sea la bomba de la gasolina (cuando intente volverlo a encender olia a gasolina) o el encendido elelctronico nose no mencione mi coche es un cirrus 98 24 valvulas maquina 6?



Pablo Gonzalez
Badajoz, España
Escrito por Pablo Gonzalez el 27/01/2010
Mi auto, es un peugeot 106 de 2001 y lo que me pasa con el es que cuando voy conduciendolo se me enciende la luz de aceite y lo cambie hace poco, y la luz del freno de mano que lo llevaba puesto, despues me baje unos segundos me subi lo arranque otra vez y funciono muy bien asi me a pasado dos veces, antes de ir a un taller me gustaria saber mas o menos de que es gracias..

Hilario De La Cruz
Chiapas, México
Escrito por Hilario De La Cruz el 04/02/2010

Mi auto chevrolet cavalier modelo 91 americano se apaga despues de varios minutos de marcha y lodejo enfria y se compone que sera lo que tiene si alguien sabe le agradeceria que me dijeran asi tendria una idea y no me sermonee el mecanico y me quite un billete.


Mara Muro
Quintana Roo, México
Escrito por Mara Muro el 26/02/2010

Hola, mi carro en cuanto sube dos rayas arriba de la media del indicador de temperatura se aburra y se apaga en marca, antees de apagarse totalmente se prende el tablero emite un pitido y deja marcado el icono del aceite y la bateria junto al check, para volverlo a encender tengo que esperar un buen rato. En lo que baja un poco la temperatura.
ya le cambie el termostato, el bulbo del termostato y nada,,,,es un malibu 98 me gustaria saber su opinion o si alguien puede ayudarme con algun diagnostico. Se lo agradecere mucho.


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 26/02/2010

Hola Mara.

Percibes si el electroventilador actua correctamente?.

Comentas que has cambiado termostato y bulbo... Has purgado luego el circuito de refrigeracion adecuadamente?.

Salu2.


J. Aguilar M. Chucho
Puebla, México
Escrito por J. Aguilar M. Chucho el 23/03/2010

Hola, yo tengo un topaz, ultimamente se me apaga en marcha y al querer encerderlo no arranca hasta pasar algunos minutos, a que se debera


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 25/03/2010

Hola.

No conozco las caracteristicas mecanicas del topaz, no se comercializo en este mercado, pero se puede tratar de una falla de la o las bobinas, no se que encendido posee. Esto indicaria un corto temporario en su interior provocando la falla que se normalizaria al enfriar, observa al momento de presentar la averia si este elemento posee mucha temperatura.

Salu2.



Penelope Lantigua
San Cristobal, Repúb...
Escrito por Penelope Lantigua el 21/04/2010

Hola tengo un cirrus 96 6 cilindros automatico, el problema es que se apaga en plena marcha y constantemente, y lo vuelvo a encender y si funciona, pero quiero saber a que se debe, ya que pense que seria por problemas porque no se le habia dado elmantenimiento, pero ya le hice el mantenimiento y sigue igual.

quien me puede ayudar?


Angelica J. Mata
Tamaulipas, México
Escrito por Angelica J. Mata el 09/07/2010

Tengo un old smobile 97 y lo meti a un charco de agua derepente empezo a fallar como que se tironeaba un poquito y se apaga ademas como que chipea la corriente donde va el distribuidor y ya lo lleve con un mecanico y no le encuentran que es ya le cambie bujias y le checaron las bobinas y el distribuidor y no le hayan que es ¿Sera algo electrico? Es que de repente se me apaga en marcha cuando bajo la velocidad pero cuando le doy para que encienda prende luego luego
me podrian ayudar?


Miguel Angel Heim - Holmgren.
Buenos Aires, Argent...
Escrito por Miguel Angel Heim - Holmgren. el 10/07/2010

Hola Angelica.

El agua es conductiva de electricidad, por lo tanto producira arcos intensos en el circuito produciendo fallas que generalmente pueden ser momentaneas, salvo que se perjudicara algun componente.

En primer lugar es necesario secar con aire a presion moderada todo el sistema compuesto por bujias, conectores y cables. El chipeo que comentas es una fuga que existe y produce la falla.

De noche y sin luz, obviamnete, coloca el motor en marcha y tu misma observaras el sitio donde se produce la averia.

Salu2.

.



Laura Mata
Prepa solo preparatoria
Escrito por Laura Mata el 30/07/2010

Hola tengo una camioneta chevrolet sonora 2000 hace 3 dias iba en marcha y se me apago
y ya no kiso encender.
le doy marcha(la enciendo) y si se ecucha como kie kiere encender pero no lo hace
me checaron el fuel injetion y me dijeron que probablemente era el regulador pero en si no me dieron solucion. Pueden ayudarme?


Laura Mata
Prepa solo preparatoria
Escrito por Laura Mata el 30/07/2010

Hola mi camioneta chevrolet sonora modelo 2000 tambien se me apago y le doy marcha y como ke kiere encender pero no lo hace le checaron el fuel injection y me dijeron que alomejor era el regulador pero en si no le encuentran el problema podrian ayudarme?




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: actividades de psicomotricidad libros de amor para jovenes juegos de psicomotricidad extincion condominio significado de los acordes

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.