Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17732 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47332 Miembros
Rulo
Buenos Aires, Argent...
Escrito por Rulo el 07/04/2009

Hola, necesito saber si para cambiar la sonda lambda de un ford ka 98 debo llevarlo a un taller o puedo hacerlo en casa? Hay algun paso en particular que deba tener en cuenta?
gracias


Chenchon Marcano
Zulia, Venezuela
Escrito por Chenchon Marcano el 07/04/2009

Hola tengo una ford explorer xlt 1997 automatica 4x4 y tengo problemas con la caja ya que cuando le aplico D empiezaa sonar y se apaga el motor pierde la revolucion de golpe y cuando logro arrancarla la camioneta no responde por favor dime que tengo que hacer gracias


Ergamero
Sevilla, España
Escrito por Ergamero el 19/04/2009
hola, al mio le pasa exactamente lo mismo, has podido averiguar que es lo que falla y donde está localizado en el coche. Gracias.




Ergamero
Sevilla, España
Escrito por Ergamero el 19/04/2009

Tengo un fallo en la calefaccion y aire acondicionado,resulta que en la posicion 1,2 y 3 del mando no funciona el ventilador y en la posicion 4 funciona y lo mas raro es que en la posicion 1,2 y 3 funciona el aire acondicionado pues arranca hasta el motor del aire pero no sale el aire por que no funciona el ventilador como dije antes pero en cuanto pongo la posicion 4 que arranca el ventilador se desconecta el aire acondicionado solo. Y por mas que le doy no funciona en esa posicion que es la unica que funciona. Espero que puedas ayudarme,muchas gracias de nuevo.


Escrito por Paco el 19/04/2009
" tengo un fallo en la calefaccion y aire acondicionado,resulta que en la posicion 1,2 y 3 del mando no funciona el ventilador y en la posicion 4 funciona y lo mas raro es que en la posicion 1,2 y 3 funciona el aire acondicionado pues arranca hasta el motor del aire pero no sale el aire por que no funciona el ventilador como dije antes pero en cuanto pongo la posicion 4 que arranca el ventilador se desconecta el aire acondicionado solo. Y por mas que le doy no funciona en esa posicion que es la unica que funciona. Espero que puedas ayudarme,muchas gracias de nuevo.
"

por Ergamero (Abril 2009)

Desmonta la guantera derecha quitando los tornillos y luego veras que hay el ventilador negro y a mano izquierda una caja azul en el fondo cojida con un tornillo,lo sacas y desconestas del conector y hay unas resistencia que tienes que puntear que se ha cortado o comprar la pieza entera en la ford




Domi
España
Escrito por Domi el 24/04/2009
"hola Miguel como estas?
necesito saber donde va el fusible del cieere electrico de las puertas del ford Focus 2000 , lo he uscado y no lo encuentro, lo busque en la caja de fusibles de acuerdo al manual pero no lo encuentro
puedes decirme donde encontrarlo

saludos

"

por Francis M (Agosto 2006)

En la caja fusibles del habitaculo la sacas esta por detras el fusible




Carlos
Valencia, España
Escrito por Carlos el 24/04/2009
"hola miguel,agradecerte de antemano tu ayuda,mi pregunta es la siguiente. Tengo un ford focus trend 1. 8 tddi 90 c. V del 2001 y 242000 kms. Me ha ido genial con este coche pero desde hace un mes mas o menos tengo un fallo en la calefaccion y aire acondicionado,resulta que en la posicion 1,2 y 3 del mando no funciona el ventilador y en la posicion 4 funciona y lo mas raro es que en la posicion 1,2 y 3 funciona el aire acondicionado pues arranca hasta el motor del aire pero no sale el aire por que no funciona el ventilador como dije antes pero en cuanto pongo la posicion 4 que arranca el ventilador se desconecta el aire acondicionado solo. Y por mas que le doy no funciona en esa posicion que es la unica que funciona. Espero que puedas ayudarme,muchas gracias de nuevo.
"

por javi3075 (Mayo 2008)




Jose
Córdoba, Argentina
Escrito por Jose el 30/04/2009

Mi ecosport tiene 15000km. Tengo un problemita en el embrague siento un ruido que me parece que es la crapodina (ruleman de empuje del disco de embregue) y tambien cuando tengo pisado el pedal del embrague por algunos segundos es como si se fatigara y no salen ni entra los cambios (es un embregue hidraulico) el problema ocurre cuando hay congestion de transito que tengo que embraguear continuamente. Mi pregunta es tiene que ver el ruido de la crapodina o es el hidraulico del embrague que funciona mal, tiene que bajar la caja de cambio para arreglar este problema, si continuo usando elvehiculo le puede resultar mas daño del que tiene. - gracias


Mike
Distrito Federal, Mé...
Escrito por Mike el 01/05/2009

Que tal, escribo desde Mexico DF, mi pregunta es acerca de un Escort 1995 1. 9 standart, hace poco lo lleve al mecanico po un problema con un balero que va incrustado en la bomba de agua, el chiste es que desde entonces el carro tiene poca potencia y hace poco me di cuenta que tiene una manguera que sale del motor desconectada, esta manguera tiene vacio. Lo he llevado con varios mecanicos y ninguno me ha sabido decir de donde es, entonceds tu podrias ayudarme y decirme si este es el problema de falta de potencia o ademas de ver lo de la maguera seria aconsejable que le revisen algo en particular?

Te agradezco la ayuda. Si es necesario que te envie un foto de la maguera que te digo solo indicamelo, gracias.


Thor
Santiago, Chile
Escrito por Thor el 12/05/2009

<! -- /* Style Definitions */ p. MsoNormal, li. MsoNormal, div. MsoNormal {mso-style-parent:""; margin:0cm; margin-bottom:. 0001pt; mso-pagination:widow-orphan; font-size:12. 0pt; font-family:"Times New Roman"; mso-fareast-font-family:"Times New Roman";} @page Section1 {size:595. 3pt 841. 9pt; margin:70. 85pt 3. 0cm 70. 85pt 3. 0cm; mso-header-margin:35. 4pt; mso-footer-margin:35. 4pt; mso-paper-source:0;} div. Section1 {page:Section1;} -->

Hola, me compre hace una semana una Explorer 99 2DR y cuando pongo el contacto en off, comienza a parpadear un censor que dice THEFT, por lo que leo en el manual de la camioneta esto es por la alarma y es normal ya que mi camioneta no presenta ningún problema, esta también tiene la conexión de la alarma por teclado en la puerta del conductor.

Bueno te pido por favor tus comentarios al respecto.


Escrito por Tapanero el 12/05/2009

Hola sr, mecanico:
tengo un ghia 92 y hace poco empezo a calentar y he notado que el ventilador entra hasta que esta caliente, antes que llegue a la letra L (NORMAL) ya le cambie el bulbo, el senor de temperatura, le purgaron el radiador y sigue igual, me podria decir que puedo hacer, por favor... Se lo agradecere


Ricardo Hernandez Pulido
Veracruz, México
Escrito por Ricardo Hernandez Pulido el 14/05/2009

Hola ojala me puedas ayudar tengo problema con mi windstar99 a las 3500rpm se bloquea como si estuviera gobernada ya le han checado todo catalizadores, mangueras de vacio en fin no se prende el check engine no se que hacer puesto que no la puedo correr a mas de 60 millas, saludos


Autoram
Veracruz, México
Escrito por Autoram el 15/05/2009

Gracias por el ofrecimiento y kiero si me puede decir el numero de parte de la valvula iac de una ford explorer 1998 con motor ohv 4x2 4. 0litros me urge saber


Angel
Barcelona, España
Escrito por Angel el 18/05/2009

Hola que tal?

a ver si me decir algo sobre la cpu de un corsa de los nuevos

te comento hace unos dias que el coche me falla como si no le entrara gasolina a veces y yo pensaba k eran las bujias asi que lo llevo al mecanico y como no encuentra la averia este lo lleva a ford porque conoce al jefe de taller y me comenta que es la cpu que hay que cambiarla o reprogramarla y cambiar bujias y cables ya que dice que al no enviar bien la señal hace que falle un piston y que solo lo puede hacr ford porque solo ellos tienen los codigos ni desguace ni otro mecanico, que si fuera otra marca si pero ford no y la broma son 1. 000e

mi pregunta es: solo lo puede hacer ford o puedo hacer otra cosa , ademas me comenta que si no la cambio y sigo circulando puedo romper el catalizador

dandote las gracias de antemano aprovecho para saludarte


Jaky
Querétaro, México
Escrito por Jaky el 19/05/2009

Hola miguel.. Oye le cambiaron la caja de trasmision a mi camioneta winstars 95 y no queda se patinan las veolocidades y ahora que segun ya quedo golpea la caja cada que le meto la velocidad


Escrito por Albert el 21/05/2009
mi problema con mi ford mondeo es que no se encienden los pilotos de atras cuando pongo marcha atras... Alguna causa?




Domi
España
Escrito por Domi el 21/05/2009
"
mi problema con mi ford mondeo es que no se encienden los pilotos de atras cuando pongo marcha atras... Alguna causa?

cambiale el interruptor que esta en la caja de cambios

"

por Albert (Mayo 2009)




Escrito por Jorviz el 26/05/2009

Hola miguel, aprovechando tu amabilidad, me gustaria que me ayudaras con lo siguiente:
tengo un ford contur, año 1995 de 2. 0 cilindrada , automatico. El tema es que estoy cambiando la bomba de agua y para ello necesito retirar el damper o polea del cigueñal; pero para eso tengo que soltar el perno central del damper..... Mi duda es... El perno de sujecion es con hilo izquiero o derecho. Ayudame.
de antemano gracias


Escrito por Enrique Gutierrez Pulgar el 27/05/2009

....


Chenchon Marcano
Zulia, Venezuela
Escrito por Chenchon Marcano el 28/05/2009

El problema puede ser una rolinera que usa en la extension del tripoide del lado del copiloto espero que esto te ayude saludos




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: albumina en el embarazo hormigueo en todo el cuerpo foros pc convenio colectivo de farmacia 2007-2010 curva de gauss en excel

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.