Foro de Electricidad del automóvil
Foro de Electricidad del automóvil
2 Cursos online | 4404 Debates | 227 Documentos | 3 Vídeos | 1 Blog | 194 Imágenes | 14306 Miembros

Fusibles del Ford Mondeo

Escrito por Martín Dono el 31/12/2007
Tengo un Ford Mondeo y no me funciona ni la luz del cuadro, ni las luces traseras ni el aviso de que están las luces encendidas quería saber si es de algúnfusible y de cuál porque no tengo libro de instrucciones
compartir


Jagar Jagar
Madrid, España
Escrito por Jagar Jagar el 14/02/2009

Tengo exactamente el mismo problema.

He revisado los fusibles interiores, bajo el cuadro de mandos, y los ubicados en el recinto el motor. Todo está bien aparentemente, incluso he trocado (cambiado) fusibles equivalentes por si las moscas.

El problema parece estar en la caja de fusibles interior, aunque cada cosa tiene su fusible, por lo que pienso, aun no lo he comprobado que debe ser de un conector o bien un circuito que por lo visto lleva la tapa de fusibles y que hace 7 meses me cambiaron.

Por lo demás el coche va como la seda.

Saludos.


Ignacio Lopez Salinas
Valencia, España
Escrito por Ignacio Lopez Salinas el 15/03/2010

A mi me pasa lo mismo, como lo solucionaste


Escrito por Jose Luis Peral Jimenez el 15/03/2010

Tendriamos que saber el FORD MONDEO de que año es. Pero por lo que manifestais creo que deberiais mirar la luz de situacion delantera por si no funcionara y si no funciona creo que el problema esta en el mando de luces y abria que sustituirlo.


Ignacio Lopez Salinas
Valencia, España
Escrito por Ignacio Lopez Salinas el 15/03/2010

El mondeo es del 97/98 la version 2 o mkII
cierto la delantera de posición no funciona
que es el mando de luces?
donde esta?
puedo sustituirlo yo mismo?
perdon por preguntar tanto


Ignacio Lopez Salinas
Valencia, España
Escrito por Ignacio Lopez Salinas el 16/03/2010

No me hagas caso, que no estaba, ya me he contestado yo solito a las preguntas,salvo la de sustituirlo pero no creo que tenga dificultan, ya te cuento como quedo, muchas gracias compañero


Ignacio Lopez Salinas
Valencia, España
Escrito por Ignacio Lopez Salinas el 16/03/2010

Genial Jose Luis, lo clavaste, fui al desguace, pague 20 euros, un pelin caro quizas, pero no fue dificil encontrar la forma de desmontarlo y cambiarlo y ahora funciona perfecto.

gracias




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: apagadores de escalera masterchef concepcion del ser humano bacteria proteus objetivo de calidad

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.