Foro de Reparación de vehículos
Foro de Reparación de vehículos
1 Curso online | 2020 Debates | 81 Documentos | 5 Vídeos | 1 Blog | 40 Imágenes | 8437 Miembros
Escrito por Alf el 08/05/2009
"A mi también me paso lo que comentan, la vibración que se transmitia hasta el asiento y el volante y efectivamente era el soporte que quitando la tapa no se veia que estuviera mal pero al ver el nuevo ya vi que estaba seco y cuando lo quitaron estaba roto por abajo, despues de eso suave y sin vibración. Parece increible, como dos años buscandole y en 15 minutos se cambia ese soporte.

Saludos!
"

por Eagle (Diciembre 2008)

Hola eagle me gustaria saber cual fue el soporte que se le daño a tu carro y que motor es? Si es duratec? Tengo exactamente el mismo problema en mi focus y de verdad me preocupa un poco por que el carro vibra parado y molesta mucho en el volante... Agradezco tu respuesta! Gracias


Antonio Vergara
Jalisco, México
Escrito por Antonio Vergara el 08/05/2009
"Saludos amigo, gracias por responder. El motor es 2. 0lts a gasolina (duratec) sin modificacion alguna. Espero alguna ayuda ò luces para esta pequeña falla. Gracias...
"

por Aldemar (Diciembre 2008)

Que tal a todos los propietarios de focus, colega de focus en alguna ocacion me sucedio lo mismo que a ti y como les comente en alguna ocacion tengo la fortuna de saber algo de mecanica y amistades en talleres FORD. Como comentas sobre el lavado de motor a mi me sucedio lo mismo y despues de revisar encontre que al quitar los cables de bujias estaba hasta el tope de agua al interior de las cabezas no dentro del motor aclaro, existe un espacio profundo entre la tapa de punterias y las bujias y es por eso que los cables son tan largos en la parte de conexion a la bujias esta parte se llena de agua por que los empaques de estos cables dan de si y por consecuencia dejan de sellar, retiralos con mucho cuidado tomalos de la parte mas gruesa y tira con firmeza una vez echo esto y si existe agua tendra que secar con un trapo delgado hasta que quede muy poca que este exedente ya con lo caliente del motor se avapora, recuerda que el agua es conductora de electricidad y el motor cuando esta en alta rpm. Pide mucho voltaje algo asi como 12. 000 volts y al existir agua y si tus cables ya estan un poco dañados pues existira una baja en el voltaje y por concecuencia bajo desempeño del motor, si existe agua eso quiere decir que tus cables pudieran tener alguna fisura.


Escrito por Nieves el 29/05/2009

Buenas tardes, les kiero comentar q necesito comprar un carro y me han ofrecido un ford focus zx3 2001 cuando lo fui a probar me percate de esa vibracion en el motor que todos hablan, el motor es 2.0.... Kiero saber q me aconsejan? Si es una buena eleccion de carro o no y si son muy caros esos arreglos x ejemplo el soporte del motor y si afecta esa vibracion en el desempeño del vehiculo, xq tambn he leido q son desperfectos de fabrica... Les agradeceria enormente su aporte para poder ver si lo compro o no... Gracias!


Escrito por Jeny el 17/06/2009

Hola. Nececito ayuda para mi carro,pues se me mata no desarrolla velocidad solo hasta 40rxm y antes de matarse se prenden los focos de la pila y el aceite juntos. Aparte del check engine. El problema es que lo acabo de comprar y no tengo aun dinero para yevarlo a un taller pero cuando esto suseda nececito tener una nocion de lo que tiene por que auno como mujer siempre le ven la cara,ya me paso con mi malibu que tenia y me fue muy mal andube de tayer en tayer por no saber que tenia. Les agradecere sus comentarios y de antemano gracias.


Marc
Estado de México, Mé...
Escrito por Marc el 18/06/2009
" Saludos a todos!
Estado leyendo todos sus comentarios, y la verdad que son muy bueno son muy constructivos y quiero colaborar con mis experiencias, me agrada que compartamos nuestras buenas y malas experiencias con nuestos carros, para ayudarnos y saber como remediar el problema, por que la verdad en ocaciones gastamos mucho recuros, llevandolo a muchas talleres o especialistes, y no siempre queda a la primera. En lo personal, yo quiero compartirles mis experiencias buenas y malas con mi vehiculo. Yo tengo un Ford Focus 2002 automatico, electrico todo equipado Motor 2. 0 Zetec, 4 cil, 16 v,. Lo compre seminuevo, con tan solo 20,000 km. Acualmente mi vehiculo ya tiene 130,000 km, la verdad es que si le doy muy mucho uso.
FALLAS HASTA AHORITA QUE EH TENIDO CON MI FOCUS:

BOMBA DE LOS FRENOS : aqui tengan mucho cuidado con esta pieza, sabemos que no es normal y cumun que a los vehiculos de reciente modelo se le descomponga la BOMBA, en lo personal, me empezo a fallar, como a los 105,00 km y todo empezo en una estacionada comun, y de repente senti, que el pedal del freno se me fue hasta al fondo, al principio no le tome mucha importancia por que no siguio la falla, no continuo, si no que fue, como a las 3 semanas cuando de nuevo iba manejando y pedal se me fue de nuevo hasta el fondo (insisto tengan mucho cuidado con esto por ser los frenos) les recomiendo que cuando estos suceda inmediatamente vayan con su taller o mecanico especialista. Lleve el carro con los espciaistes de frenos, y no lo podia creer que se habia decompuesto la pieza. Esta fue reemplazada, por una nuevo (no pongon piezas de segunda aqui por favor) y hasta ahorita asunto arreglado con este tema.

BALERO LA RUEDA : Aqui en este punto, acepto, que tuve la culpa. Mi carro empezo a vibrar y sumbar en el lapso de 50km-60km/hr, la verdad es que no le tome mucha importancia al principio, pense que unicamente se trataba de un balanceo en las ruedas, asi lo deje por unos 2 meses, pero se presento la ocacion de viajar como unas 7 hrs de carretera, y al llegar a mi destino, persibi mucho el vibrado y sumbido en la parte de enfente de mi carro, lo lleve a revisar, y me dijeron que era el balero de la llanata delantera y efectivamente estaba casi destrozado (aqui tambien tenga cuidado puede ser muy peligroso, se puede salir la llanta ok) se lo cambie y le quedo unicamente el vibrado, por fin lo lleve a balancear y la vibracion seguia, tuve que hacer cambia de 2 llantas, por que me puse revisarlo personalmente, y me percate, que una llanta tenia una "bolita" (de esas que salen cuando llegar a pisar una piedra) entonces tuve que cambiar de llanta, y se termino el problema. RESULTARON MUY DELICADOS LOS BALEROS TENGAN MUCHO CUIDADO EN ESTE PUNTO.

ESPERO NO LES ABURRAN MIS COMENTARIOS, TENGO MAS EXPERIENCIAS QUE COMPARTIR, POR EL MOMENTO SOLO LES DEJO ESTOS TEMAS, PERO TENGO AUN MAS TEMAS POR COMPARTIR COMO LO DE ARNES DE VENTILADOR, VALVULA PCV, SOPORTES Y MUCHOS MANTENIMIENTOS PREVENTIVOS, QUE ME HAN SERVIDO DE MUCHO.
"

por El Oswa (Febrero 2009)

Hola! Oswa, yo tengo un Focus 2001 automatico y el problema que se me presenta hace unos dias, es que el carro se comienza a tironear en baja y alta velocidad, ya le cambie filtros, las bujias no llevan mucho recorrido y las calibre, cuando se calienta el motor se tironea mas que cuando esta frio. El motor es un zetec 2. 0 lts 16 valvulas.


Marc
Estado de México, Mé...
Escrito por Marc el 18/06/2009
" Saludos a todos!
Estado leyendo todos sus comentarios, y la verdad que son muy bueno son muy constructivos y quiero colaborar con mis experiencias, me agrada que compartamos nuestras buenas y malas experiencias con nuestos carros, para ayudarnos y saber como remediar el problema, por que la verdad en ocaciones gastamos mucho recuros, llevandolo a muchas talleres o especialistes, y no siempre queda a la primera. En lo personal, yo quiero compartirles mis experiencias buenas y malas con mi vehiculo. Yo tengo un Ford Focus 2002 automatico, electrico todo equipado Motor 2. 0 Zetec, 4 cil, 16 v,. Lo compre seminuevo, con tan solo 20,000 km. Acualmente mi vehiculo ya tiene 130,000 km, la verdad es que si le doy muy mucho uso.
FALLAS HASTA AHORITA QUE EH TENIDO CON MI FOCUS:

BOMBA DE LOS FRENOS : aqui tengan mucho cuidado con esta pieza, sabemos que no es normal y cumun que a los vehiculos de reciente modelo se le descomponga la BOMBA, en lo personal, me empezo a fallar, como a los 105,00 km y todo empezo en una estacionada comun, y de repente senti, que el pedal del freno se me fue hasta al fondo, al principio no le tome mucha importancia por que no siguio la falla, no continuo, si no que fue, como a las 3 semanas cuando de nuevo iba manejando y pedal se me fue de nuevo hasta el fondo (insisto tengan mucho cuidado con esto por ser los frenos) les recomiendo que cuando estos suceda inmediatamente vayan con su taller o mecanico especialista. Lleve el carro con los espciaistes de frenos, y no lo podia creer que se habia decompuesto la pieza. Esta fue reemplazada, por una nuevo (no pongon piezas de segunda aqui por favor) y hasta ahorita asunto arreglado con este tema.

BALERO LA RUEDA : Aqui en este punto, acepto, que tuve la culpa. Mi carro empezo a vibrar y sumbar en el lapso de 50km-60km/hr, la verdad es que no le tome mucha importancia al principio, pense que unicamente se trataba de un balanceo en las ruedas, asi lo deje por unos 2 meses, pero se presento la ocacion de viajar como unas 7 hrs de carretera, y al llegar a mi destino, persibi mucho el vibrado y sumbido en la parte de enfente de mi carro, lo lleve a revisar, y me dijeron que era el balero de la llanata delantera y efectivamente estaba casi destrozado (aqui tambien tenga cuidado puede ser muy peligroso, se puede salir la llanta ok) se lo cambie y le quedo unicamente el vibrado, por fin lo lleve a balancear y la vibracion seguia, tuve que hacer cambia de 2 llantas, por que me puse revisarlo personalmente, y me percate, que una llanta tenia una "bolita" (de esas que salen cuando llegar a pisar una piedra) entonces tuve que cambiar de llanta, y se termino el problema. RESULTARON MUY DELICADOS LOS BALEROS TENGAN MUCHO CUIDADO EN ESTE PUNTO.

ESPERO NO LES ABURRAN MIS COMENTARIOS, TENGO MAS EXPERIENCIAS QUE COMPARTIR, POR EL MOMENTO SOLO LES DEJO ESTOS TEMAS, PERO TENGO AUN MAS TEMAS POR COMPARTIR COMO LO DE ARNES DE VENTILADOR, VALVULA PCV, SOPORTES Y MUCHOS MANTENIMIENTOS PREVENTIVOS, QUE ME HAN SERVIDO DE MUCHO.
"

por El Oswa (Febrero 2009)

Hola! Oswa, yo tengo un Focus 2001 automatico y el problema que se me presenta hace unos dias, es que el carro se comienza a tironear en baja y alta velocidad, ya le cambie filtros, las bujias no llevan mucho recorrido y las calibre, cuando se calienta el motor se tironea mas que cuando esta frio. El motor es un zetec 2. 0 lts 16 valvulas.


Elias
Tabasco, México
Escrito por Elias el 19/06/2009

Hola alguien me puede decir, como se pide el soporte del motor para un focus 2000, motor 2. 0 que esta por la bateria, lo que pasa que tiene una vibracion y me dijeron que es ese el saporte que debo cambiar, se lo agradeceria, saludos.


Escrito por Juan el 28/06/2009

Hola, yo tengo el mismo problema con mi focus 2000, vibra al avanzar y es mas notorio cuando está detenido, quiero saber si es muy costoso el cambio del empaque del soporte que va debajo del tanque de recuperacion

Gracias!


Escrito por Jeny el 29/06/2009

El cambio de soporte cuesta 800 pesos bueno aqui en chihuahua ok


Escrito por Noel el 30/06/2009

No enciende focus zx3

espero y me puedan ayudar tengo un problema con este carro ya lo revise y estaba en mal estado la banda de distribucion ya la cambie y no quiere jalar el carro esta a tiempo y hay chispa y buena precion de gasolina pensando que podria estar mal el tiempo de encendido ya cambie la banda 5 veces y no jala


Escrito por Yun el 17/08/2009

Hola a todos!

Tengo un ford focus zx3, motor zertec. He tenido algunos problemas, se jalonea y perdia revouciones al ir en carretera y terminaba por apagarse, algo curioso es que cuando ponia la funcion de piloto automatico a aproximadamente 80 kms/hr podia avanzar un buen tramo de carretera. Ya le cambie el catalizador, solo que no le puse uno original. Le cambie la bomba de la gasolina y las fallas persisten. Los mecanicos aun desconocen la falla, sus computadoras no detectan nada. Pensamos que era la computadora del carrao la que fallaba pero ya le probamos una y siguio con el mismo sintoma ( el tacometro se mantiene inestable, el motor vibra como si tuviera insuficiencia de gasolina, tiene explociones y se apaga).

Espero alguien me pueda ayudar.


Pits
Veracruz, México
Escrito por Pits el 05/09/2009

Q tal amigos. Buscando respuesta al xq d la falla en mi auto encontré esta pagina afortunadament. Mi caso es similar a los antes mencionados con mi focus 2002 motor 2 litros ZETEC, pero le cambié una vez el soporte hidraulico( lado copiloto) y desapareció la vibración, pero al mes cuando iba a realizar el lavado d motor me encontré con el soporte se encontraba "volado" en la part de arriba, es decir no existían hules, ni la tapa, ni el q trae vulcanizado el soport, asiq fui a reclamar a la refaccionaria donde me dieron otro y a los 20 días el soport volvió a volarse. Si alguien sabe q puedo hacer lo agradecería enormement.

gracias


Escrito por Jesus el 06/09/2009

Si ya revisaste las bujias y se ven en buen estado, entonces cambia los cables, tuve un problema similar y resulto que uno de los cables para las bujias estaba dañado se los cambie y asunto arreglado. Saludos.


Javier Pérez
Isca itesm campus monterrey n.l.
Escrito por Javier Pérez el 09/09/2009
" hola a todos!

Tengo un ford focus zx3, motor zertec. He tenido algunos problemas, se jalonea y perdia revouciones al ir en carretera y terminaba por apagarse, algo curioso es que cuando ponia la funcion de piloto automatico a aproximadamente 80 kms/hr podia avanzar un buen tramo de carretera. Ya le cambie el catalizador, solo que no le puse uno original. Le cambie la bomba de la gasolina y las fallas persisten. Los mecanicos aun desconocen la falla, sus computadoras no detectan nada. Pensamos que era la computadora del carrao la que fallaba pero ya le probamos una y siguio con el mismo sintoma ( el tacometro se mantiene inestable, el motor vibra como si tuviera insuficiencia de gasolina, tiene explociones y se apaga).

Espero alguien me pueda ayudar.
"

por Yun (Agosto 2009)


Ya probaste con lavado de inyectores, cambio de bujias y cables y bobina. A mi me pasaba algo similar, y con eso quedo.


Javy28mx
Baja California, Méx...
Escrito por Javy28mx el 13/09/2009

Hola A todos
he leido de todo y la verdad estoy pazmado , yo le soy fiel a la marka FORD ( he tenido las vagonetas escort , el taurus SHO 8 cyl 32 valvulas etc,,,) pero esta vez con mi Focus me rindo..... Ya le hice de todo..... Le cambie catalizador,,,,soportes.... Aire acondicionado,,,, bomba de gasolina.... Cables de bujias....... Pero esto ultimo si nadie la ha atinado cascabelea por ke...... Lo de la gasolina no lo creo por qe siempre a usado MAGNA
fua hace poco que empezo a hacer esta falla, y al igual ke muchos aki ni sikiera prende el check engine...... Alguien me puede ayudar..... Diganme que posibilidades hay que sea la valvula pcv ya que tiene 2 mangueras una gruesa y una delgada y debe succionar aire segun se cual es su real funcion?
otra pudiera ser que la compu no mande la senal a tiempo y entren muy tarde los abanicos?
entran los 2 abanicos pero no se si entran a tiempo
ademas de ke cascabelea la temp en el tablero siempre esta a la mitad!
ke puede ser gracias x su ayuda?


Escrito por Jester el 16/09/2009
"hola. Nececito ayuda para mi carro,pues se me mata no desarrolla velocidad solo hasta 40rxm y antes de matarse se prenden los focos de la pila y el aceite juntos. Aparte del check engine. El problema es que lo acabo de comprar y no tengo aun dinero para yevarlo a un taller pero cuando esto suseda nececito tener una nocion de lo que tiene por que auno como mujer siempre le ven la cara,ya me paso con mi malibu que tenia y me fue muy mal andube de tayer en tayer por no saber que tenia. Les agradecere sus comentarios y de antemano gracias.
"

por Jeny (Junio 2009)


hola, creo q es tu catalisador q esta bloqueado, checa eso, suerte.


Escrito por Chufalex el 20/09/2009

Yo tuve el mismo problema con mi focus cambia el sensor de ardol de levas pues este cuando esta dañado se mata el carro no desarrolla bien el coche y en general hace que el focus este muy pero muy lento. Además dale una buena afinada y listo no te preocupes el focus es muy buen carro.

sensor de arbol de levas 500$
afinación 1000$

saludos


Escrito por Gerardo el 27/09/2009

Que tal ¡¡Un favor, solucionaste ya el problema de vibraciòn del focus? Tengo uno y empieza a hacer esta falla. Me puedes apoyar? Gracias. Saludos.

Gerardo Aguilera C.
gerardoaguilerac@gmail. Com


Antonio Vergara
Jalisco, México
Escrito por Antonio Vergara el 30/09/2009

La solucion en mi caso fue cambiar el soporte del motor que esta bajo el tanque recuperador de agua. Revisa bien en el foro ahi di el procedimiento para revisarlo y sustituirlo.
suerte


Jeny Guzman
Cortes, Honduras
Escrito por Jeny Guzman el 11/11/2009

Hola Jose,

Yo tambien tenia ese problema, el problema era de un piston, No estaba trabajando, se llevo la culata al torno ahi hicieron la retificacion de las valvulas.

Ahora mi vehiculo funciona muy bien.
Saludos




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: sueldo ejercito torre de destilacion errores de excel letras arabe para tatuajes como hacer tocados

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.