Foro de Reparación de vehículos
Foro de Reparación de vehículos
1 Curso online | 2020 Debates | 81 Documentos | 5 Vídeos | 1 Blog | 40 Imágenes | 8434 Miembros

FOCUS VIBRANDO

josue
Texas, Estados Unidos
Escrito por Josue el 18/10/2007

Buenas tardes

   Mi focus derrepente empezo a vibrar mucho como si no sirvieran los soportes ,la falla se siente mas cuando esta detenido el focus. Lo lleve al taller para que me lo revisaran y me dijeron que los soprtes estaban bien pero que las revoluciones estaban un poco bajas y supuestamente lo corrigieron ,ademas esa vez el mecanico desconecto en la parte de arriba del motor una mengura gruesa que viene del filtro del aire y le rocio un spray (limpiador) y el carro salio del taller como nuevo no vibraba ,pero solo duro como dos horas asi ,despues de un rato comenzo a vibrar otra vez.

   Se lo lleve otra vez al taller y le cambiaron la manguera que sale de la valvula pcv ,y le volvieron a rociar el spray ,pero ya no tubo mejoria el focus.

  Lo he llevado de taller en taller pero no le encuentran ,la computadora no detecta ninguna falla ,nisiquiera esta encendido el check engine.

  En el ultimo taller que lo lleve lo tuvieron todo un dia pero no le encontraron la falla y al ir por el vehiculo me dijeron que se los volviera a llevar por que pudiera ser la valvula de jack.

 Un amigo mio que sabe de mecanica me hizo el favor de quitar esa valvula y le rocio el limpiador y la tallo con un desarmador pero el carro no mejoro. Esa era mi ultima esperanza.

 El focus cuando avanza a baja velocidad se siente como que no desarrolla parejo inclusive se escucha un leve rumbido como se el mofle estuviera averiado. Y  se siente como si algo estuviera tapado y no lo deja desarrollar correctamente,eso es solo a baja velocidad en alta ya no se nota la falla.

  Ademas tambien lo lleve a la agencia a que le hicieran la limpieza del sistema de inyeccion pero no mejoro nada.

  Espero que me puedas ayudar ,ya que ya perdi las esperanzas. Agradesco de antemano tu atencion

 Focus 2000 SE   2. 0 16 valvulas

Josue Gonzalez


 



 

 





 


 

compartir


Starwack Buck
Valencia, España
Escrito por Starwack Buck el 19/10/2007

Hola Josue, ya que lo han vissto varios mecanicos descartaremos que falle un cilindro, yo creo que se hubieran dado cuenta. Con todo lo que has comprobado ya solo queda comprobar el catalizador y la gasolina que utilizas. Si es de menos de 95 octanos te puede dar este tipo de problemas.

Para comprobar el catalizador puedes soltarlo del escape y arrancar a escape libre a ver si asi redondea el motor

Un saludo


Josue
Texas, Estados Unidos
Escrito por Josue el 19/10/2007
"Hola Josue, ya que lo han vissto varios mecanicos descartaremos que falle un cilindro, yo creo que se hubieran dado cuenta. Con todo lo que has comprobado ya solo queda comprobar el catalizador y la gasolina que utilizas. Si es de menos de 95 octanos te puede dar este tipo de problemas.
Para comprobar el catalizador puedes soltarlo del escape y arrancar a escape libre a ver si asi redondea el motor
Un saludo
"

por starwack (Octubre 2007)



Te agradesco mucho de tu ayuda y hoy mismo voy a revisar el catalizador ,solo como comentario cuando compre el carro el mofle o escape estaba super limpio y varia gente me dijo que lo habian limpiado pero despues de casi dos años el mofle sigue muy limpio no se si sea alguna señal de que pudiera estar tapado el catalizador o algo mas.

Starwack Buck
Valencia, España
Escrito por Starwack Buck el 22/10/2007

Cuentame si mejora al soltar el escape, asi aprendemos todos un poco mas

Un saludo


Jcarzola
Bolívar, Venezuela
Escrito por Jcarzola el 15/08/2008
El mio tiene un zumbido en bajas rpm... Al arrancar... Y al principio de segunda... Lo lleve a un taller y despues de un dia me comentaron que podia ser el tubo de escape cuando calentaba se expandia y golpeaba algun citio... Esa tambien era una posibilidad porq despues de hacer viajes largos y correrlo a mas de 200kph se presentaba bien feo el zumbido pero despues de una hora apagado bajaba el niverl de ruido... Total es que la segunda posibilidad aparte del escape era el catalizador roto... Pues hoy lo volvieron a chequear y lo encontraron roto en los remaches del mismo... Te recomiendo que lo mandes a chequear... Porcia! Es impresionante la falla que le produce...   cualquier cosa me avisas para aprender de tu falla... Arzolamonsalve@yahoo. Com

Antonio Vergara
Jalisco, México
Escrito por Antonio Vergara el 29/08/2008

Hola josue: mira tambien tengo un focus 2001 y presenta la falla que comentamos todos, yo he tenido la fortuna de saber un poco de mecanica y conocer gente en los talleres de ford y solo asi he podido disminuir bastante la bibracion del motor, te comento:

Cuando le aplicaba la afinacion siempre procuraba ponerle el mejor aceite que me recomendaron ( castrol o mobil )hasta que un dia por andar de pregunton me dijeron que el mejor aceite para todos los automoviles ford es el nadamenos que motorcraft osea el original en una formula de SAE
40/50 o tambien puedes usar el aceite importado de marca lucas en la misma formulacion y esto te reduce bastantantes ruidos del motor, despues en la ultima afinacion me di cuenta que ya no me estaban vendiendo la bujias que recomienda ford, me estaban vendiendo unas champion pero para otro tipo de trabajo y en ford me recomendaron ponerle de la marca 8ac delco) en platino y no sabes que mejoria tubo mi focus y ahora solo tengo una pequeña bibracion que espero sea del soporte del motor que esta debajo del tanque de recuperacion, ya lo revise y si esta dañado en ford me dijeron como me podia dar cuenta de su desgaste, ( este soporte es hidraulico y tiene una tapa de plastico que puedes levantar y revisar como se encuentra una membrana de hule, y si esta membrana se encuentra reseca y al apretarla se rompe es el indicador que ya requiere cambiarse, este soporte es una falla de diseño y ford ya lo tiene catalogado que cada 100,000klm se tiene que reemplazar, este soporte lo cambio el dia de hoy y les informo cual fue el resultado. Espero que esta informacion les ayude en algo.                      saludos


Starwack Buck
Valencia, España
Escrito por Starwack Buck el 29/08/2008

Gracias por la aportacin antonio, nunca viene mal este tipo de experiencias, quien sabe cuando las vas a necesitar

Un saludo


Antonio Vergara
Jalisco, México
Escrito por Antonio Vergara el 30/08/2008
"Gracias por la aportacin antonio, nunca viene mal este tipo de experiencias, quien sabe cuando las vas a necesitar
Un saludo
"

por starwack (Agosto 2008)


Hola de nuevo,  bien pues como te comente josue que el dia de hoy cambiaba el soporte del motor y cual fue mi sorpresa que al momento de encender el auto me sorprendi de lo silencioso que esta el motor, la cabina como si el auto fuera nuevo el soporte viejo estaba echo añicos por la parte de abajo, de verdad te recomiendo se lo reemplases. Ten mucho cuidado al soportar el motor si tu realizas el cambio.

Saludos.......................



Alvaro S.
Estado de México, Mé...
Escrito por Alvaro S. el 10/12/2008

Hola Josue, no se si ya hallas solucionado el problema de la vibracion de tu focus, por si todavia te sirve te comento que yo tube el mismo problema con mi focus 2002, lo intente todo en varios talleres y finalmente me di por vencido hasta que un dia de descanso se me ocurrio quitarle la cubierta de la banda de distribucion y me di cuenta que el tensor estaba atascado y no ejercia tension a la banda, esta estaba todo el tiempo floja, sin quitar el tensor lo limpie con gasolina utilizando un atomizador y luego lo aceite, el tensor regreso a su posicion en cuanto le comenzo a entrar la gasolina "todo esto con el motor apagado" y con eso ya no se repitio la vibracion. Si ya solucionaste tu problema por fvr asmelo saber para futuras fallas ya que no pienso cambiar mi carro en un buen tiempo Gracias


Escrito por Eagle el 16/12/2008

A mi también me paso lo que comentan, la vibración que se transmitia hasta el asiento y el volante y efectivamente era el soporte que quitando la tapa no se veia que estuviera mal pero al ver el nuevo ya vi que estaba seco y cuando lo quitaron estaba roto por abajo, despues de eso suave y sin vibración. Parece increible, como dos años buscandole y en 15 minutos se cambia ese soporte.

Saludos!


Aldemar
Distrito Federal, Ve...
Escrito por Aldemar el 17/12/2008

Buenas noches, amigos tengo un ford focus 2007 con 36. 000km y hace aproxiamadamente 2 dias se me ocurrio la brillante idea de realizar una lavado general que incluye el motor. La sorpresa es que despues del lavado al rato me di cuenta que cuenta que corcojea cuando lo acelero a mas de 4. 000rpm y no sube mas de hay, en baja anda normal pero cuando lo acelero y estando parado con el vehiculo me corcojea y no sube mas de las revoluciones indicada.

Alguien podra ayudarme, Gracias....


Starwack Buck
Valencia, España
Escrito por Starwack Buck el 17/12/2008
"Buenas noches, amigos tengo un ford focus 2007 con 36. 000km y hace aproxiamadamente 2 dias se me ocurrio la brillante idea de realizar una lavado general que incluye el motor. La sorpresa es que despues del lavado al rato me di cuenta que cuenta que corcojea cuando lo acelero a mas de 4. 000rpm y no sube mas de hay, en baja anda normal pero cuando lo acelero y estando parado con el vehiculo me corcojea y no sube mas de las revoluciones indicada.
Alguien podra ayudarme, Gracias....
"

por Aldemar (Diciembre 2008)

Debes indicar que motor es el tuyo, cilindrada, si lleva turbo, si es diesel o gasolina.... Lo mas seguro es que se te haya humedecido algun conector o algo parecido
Un saludo


Aldemar
Distrito Federal, Ve...
Escrito por Aldemar el 18/12/2008

Saludos amigo, gracias por responder. El motor es 2. 0lts a gasolina (duratec) sin modificacion alguna. Espero alguna ayuda ò luces para esta pequeña falla. Gracias...


Starwack Buck
Valencia, España
Escrito por Starwack Buck el 18/12/2008
"Saludos amigo, gracias por responder. El motor es 2. 0lts a gasolina (duratec) sin modificacion alguna. Espero alguna ayuda ò luces para esta pequeña falla. Gracias...
"

por Aldemar (Diciembre 2008)

En este tipo de motor es la mayoria de las veces lo que te decia en el otro mensaje, humedad en los cableados, asegurate bien de secarlo todo y revisa la instalacion de las bujias. Otra cosa que puede ser es la mariposa, puede tener dificultades en su movimiento o algun problema en el sensor de posicion. Por supuesto no hay que descartar ninguna averia que no tenga nada que ver con haberlo lavado, por ejemplo alguna entrada de aire en la admision o un fallo en la presion de combustible. Lo mejor en estos casos es conectar un ordenador y revisar la memoria de fallos y esas cosas
Un saludo


Katty
Guanajuato, México
Escrito por Katty el 06/01/2009
"A mi también me paso lo que comentan, la vibración que se transmitia hasta el asiento y el volante y efectivamente era el soporte que quitando la tapa no se veia que estuviera mal pero al ver el nuevo ya vi que estaba seco y cuando lo quitaron estaba roto por abajo, despues de eso suave y sin vibración. Parece increible, como dos años buscandole y en 15 minutos se cambia ese soporte.

Saludos!
"

por Eagle (Diciembre 2008)

Hola, les sera extraño que sea una mujer la que les haga la misma pregunta, pero yo tengo con mi focus 3 meses y me empeso a fallar un mes despues, es un 2000 y aparte de la vibracion (vibra hasta la carroceria) cascabelea como si estubiera fuera de tiempo, tu sabes como cuando tienes un carro viejo que lo checabas con la lamara de luz, dime mas o menos cuanto fue tu gasto. Saludos!


Escrito por Antonio el 30/01/2009

Hola yo tengo un focus 2001 zx3 y mi auto hace lo mismo no revoluciona a mas de 4000 rpm en carreteras pesadas y despues de aprox 2 o 3 hrs se apaga. Ya le cambie el mafer y le hice su afinacion pero ahora la falla me indica el catalizador en kuanto se lo kmbie y cheque ke ya no exista falla les avisare


Aldemar
Distrito Federal, Ve...
Escrito por Aldemar el 01/02/2009
" hola yo tengo un focus 2001 zx3 y mi auto hace lo mismo no revoluciona a mas de 4000 rpm en carreteras pesadas y despues de aprox 2 o 3 hrs se apaga. Ya le cambie el mafer y le hice su afinacion pero ahora la falla me indica el catalizador en kuanto se lo kmbie y cheque ke ya no exista falla les avisare
"

por Antonio (Enero 2009)

Saludos Antonio, entiendo que ya lo escaneastes? Si no es asi tiene que ser lo primero que hagas, el mio tuvo una falla similar pèro el problema fue con un cable de la bujia el cual le entro agua en una de esas que lave el motor, pero despues que solvente la falla el carro no me ha dado ningun tipo de falla. Espero soluciones tu problema lo antes posible, por que esos que los carros personales fallen es una verdadera ladilla y preocupacion.



El Oswa
Jalisco, México
Escrito por El Oswa el 22/02/2009

Saludos a todos!
Estado leyendo todos sus comentarios, y la verdad que son muy bueno son muy constructivos y quiero colaborar con mis experiencias, me agrada que compartamos nuestras buenas y malas experiencias con nuestos carros, para ayudarnos y saber como remediar el problema, por que la verdad en ocaciones gastamos mucho recuros, llevandolo a muchas talleres o especialistes, y no siempre queda a la primera. En lo personal, yo quiero compartirles mis experiencias buenas y malas con mi vehiculo. Yo tengo un Ford Focus 2002 automatico, electrico todo equipado Motor 2. 0 Zetec, 4 cil, 16 v,. Lo compre seminuevo, con tan solo 20,000 km. Acualmente mi vehiculo ya tiene 130,000 km, la verdad es que si le doy muy mucho uso.
FALLAS HASTA AHORITA QUE EH TENIDO CON MI FOCUS:

BOMBA DE LOS FRENOS : aqui tengan mucho cuidado con esta pieza, sabemos que no es normal y cumun que a los vehiculos de reciente modelo se le descomponga la BOMBA, en lo personal, me empezo a fallar, como a los 105,00 km y todo empezo en una estacionada comun, y de repente senti, que el pedal del freno se me fue hasta al fondo, al principio no le tome mucha importancia por que no siguio la falla, no continuo, si no que fue, como a las 3 semanas cuando de nuevo iba manejando y pedal se me fue de nuevo hasta el fondo (insisto tengan mucho cuidado con esto por ser los frenos) les recomiendo que cuando estos suceda inmediatamente vayan con su taller o mecanico especialista. Lleve el carro con los espciaistes de frenos, y no lo podia creer que se habia decompuesto la pieza. Esta fue reemplazada, por una nuevo (no pongon piezas de segunda aqui por favor) y hasta ahorita asunto arreglado con este tema.

BALERO LA RUEDA : Aqui en este punto, acepto, que tuve la culpa. Mi carro empezo a vibrar y sumbar en el lapso de 50km-60km/hr, la verdad es que no le tome mucha importancia al principio, pense que unicamente se trataba de un balanceo en las ruedas, asi lo deje por unos 2 meses, pero se presento la ocacion de viajar como unas 7 hrs de carretera, y al llegar a mi destino, persibi mucho el vibrado y sumbido en la parte de enfente de mi carro, lo lleve a revisar, y me dijeron que era el balero de la llanata delantera y efectivamente estaba casi destrozado (aqui tambien tenga cuidado puede ser muy peligroso, se puede salir la llanta ok) se lo cambie y le quedo unicamente el vibrado, por fin lo lleve a balancear y la vibracion seguia, tuve que hacer cambia de 2 llantas, por que me puse revisarlo personalmente, y me percate, que una llanta tenia una "bolita" (de esas que salen cuando llegar a pisar una piedra) entonces tuve que cambiar de llanta, y se termino el problema. RESULTARON MUY DELICADOS LOS BALEROS TENGAN MUCHO CUIDADO EN ESTE PUNTO.

ESPERO NO LES ABURRAN MIS COMENTARIOS, TENGO MAS EXPERIENCIAS QUE COMPARTIR, POR EL MOMENTO SOLO LES DEJO ESTOS TEMAS, PERO TENGO AUN MAS TEMAS POR COMPARTIR COMO LO DE ARNES DE VENTILADOR, VALVULA PCV, SOPORTES Y MUCHOS MANTENIMIENTOS PREVENTIVOS, QUE ME HAN SERVIDO DE MUCHO.


Escrito por Apr el 19/03/2009
"Hola Josue, no se si ya hallas solucionado el problema de la vibracion de tu focus, por si todavia te sirve te comento que yo tube el mismo problema con mi focus 2002, lo intente todo en varios talleres y finalmente me di por vencido hasta que un dia de descanso se me ocurrio quitarle la cubierta de la banda de distribucion y me di cuenta que el tensor estaba atascado y no ejercia tension a la banda, esta estaba todo el tiempo floja, sin quitar el tensor lo limpie con gasolina utilizando un atomizador y luego lo aceite, el tensor regreso a su posicion en cuanto le comenzo a entrar la gasolina "todo esto con el motor apagado" y con eso ya no se repitio la vibracion. Si ya solucionaste tu problema por fvr asmelo saber para futuras fallas ya que no pienso cambiar mi carro en un buen tiempo Gracias
"

por Alvaro (Diciembre 2008)

Y en cuanto te salio la reparacion? La refaccion dodne la compraste?
salu2


Escrito por Juen Sn el 24/04/2009

Mira yo tube un problema parecido a el tuyo y solo era el sencor map este se encuentra localisado justo despues del filtro de aire , este se puede limpiar con una brocha y dielectrico ya que es una resistencia y el problema que te ocaciona es bibracion y que el carro pierda fuerza o tarde en despegar.
saludos,




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: nariz tapada cnp condromalacia rotuliana tratamiento versiones de power point tratamiento para celotipia

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.