En este grupo En todos

Foro de Reparación de vehículos

Fallas cavalier 96

Raul
San Luís Potosí, Méx...
Escrito por Raul Hernandez Mejia
el 02/02/2007

Hola! Ojala puedan ayudarme tengo un cavalier 96 el cual trae varios detalles:

Cuando esta el auto parado cmo que tose, que sera?

Cuando doy vuelta a la izquierda esucho un ruido de lado derecho como si dos fierros pegaran, rechinido ya revise rotulas y terminales me pueden ayudar?

Que rendimiento me debe de dar de gasonila si le cargo $100. 00 y me marca arriba de medio tanque.

Gracias!

Rafa V O Villar
Contabilidad ince
Escrito por Rafa V O Villar
el 09/02/2007

Hola 1 con el motor encendido revisa las bobinas, con el motor parado se descargan los tsaquetes

2 revisa los tripoides

3con bujias en buen estado dependiendo de como corras en ciudad 180 km en carretera cerca de  los 410

Este foro es a nivel mundial por lo que no se cuanto son 100 de gasolina en tu pais en el mio no llegas a consumir eso en 10 años

Escrito por Carlos Guillermo
el 16/02/2007

Hola yo tuve un accidente en cavalier 96 pero se me descompuso la suspencion las llantas los rines y lo estoy vendiendo como chatarra me dan 10 mil por el si alguien me puede dar mas estoy a su disposicion, pero antes del 19 de febrero  

Miguel Pantoja B
Jalisco, México
Escrito por Miguel Pantoja B
el 24/02/2007

Buen dia.

Solicito de su apoyo tengo un cavalier 96 solo que tiene rin 16 en mexio es un poco cara las llantas podrian indicarme si es el rin original de este modelo?.

Si mismo cuando apago el auto y toco la puerta me da lijeramente una descarga electrica que podria ser?

Gracias

Escrito por Marcel Echeverry
el 18/03/2007

Los Rines originales son 15.

La descarga es producida por la electricidad estatica del auto y sin colocarle algun aditamento para este fin, que hay muchos en el mercado, simplemente cuando te vayas a bajar del auto, apoya la pierna en el suelo y agarra cualquier superficie exterior del auto. De esa forma lo descargas.

Manuel Benegas
Guatemala, Guatemala
Escrito por Manuel Benegas
el 02/09/2007

Tengo un cavalier 96 hace poco se le destravaron los cables que van a la computadora. El motivo fue que se le rompio una abrasadera y eso permitio que la llanta al rodar los prensara desde ese momento el carro suena como si tuviera alguna bujia mala o algun cable que de a las bujia pero ya los rebice y no es asi que podria ser?   A y me podria decir cuantos km. Por galon hacen normalmente estos carros?

Le agradesco la atencion prestada.

Escrito por Patricio Perez Saavedra
el 21/09/2007
Hola amigos, tengo un cavalier 96, 2. 4 cc y de la noche a la mañana surgió con un problema en el motor, este cuando esta en relentí, las revoluciones comienzan a subirse y abajarse repentinamente y sin motivo alguno, desde entonces quedó encendida la luz de check engine. Al  conducirlo me pega tirones demasiado fuertes. Estoy pensando en diagnosticarlo, pero de todas maneras me gustaría tener antes alguna descripción de la falla. Me ayudan por favor.-
Manuel Benegas
Guatemala, Guatemala
Escrito por Manuel Benegas
el 24/09/2007
Rebisale el sensor de admicion, puede que este carbonisado y esto aga que se quede travado podria ser.
Escrito por Alberto Valdez
el 25/11/2007
Hola  amigos, tengo un cavalier 96, maquina 2. 4, la vdd estoy muy desepcionado de esta marca, me ha salido con muchas fallas. El problema que tengo con el es que vibra demasiado cuando lo enciendo, mas aun cuando acelero, me han dicho que es posible que sea un soporte de la transmision o del motor, pero la vdd ya no les creo a los mecanicos. Les agradeceria pudieran darme sugerencias sobre que hacer con el, gracias!
German Galera
Campeche, México
Escrito por German Galera
el 11/01/2008

Hola amigos tengo un cavalier modelo "96 el problema es que al abrir el switch de encendido se llenan los pistones de gasolina en abundancia ypor tal motivo no enciende al darle marcha. Le quitamos el relay de la bomba de gasolina, y no se escucha la bomba al abrir el switch,lo cual es normal; pero al darle marcha,  la bomba empieza a trabajar y se siguen llenando los pistones de gasolina(sin el relay puesto) me podrian ayudar con este problema? Se los voy a agradecer infinitamente. Gracias


German Galera
Campeche, México
Escrito por German Galera
el 11/01/2008
"hola amigos tengo un cavalier modelo "96 el problema es que al abrir el switch de encendido se llenan los pistones de gasolina en abundancia ypor tal motivo no enciende al darle marcha. Le quitamos el relay de la bomba de gasolina, y no se escucha la bomba al abrir el switch,lo cual es normal; pero al darle marcha,  la bomba empieza a trabajar y se siguen llenando los pistones de gasolina(sin el relay puesto) me podrian ayudar con este problema? Se los voy a agradecer infinitamente. Gracias
 
"

por german galera (Enero 2008)




Javier
Risaralda, Colombia
Escrito por Javier
el 26/03/2008

Hola amigos soy de colombia y tengo un cavalier mod 96 2. 2 y de hace un tiempo atras el carro le da dificultad encender como si no pasaran gasoina los inyectores pero al rato enciende y una mañana lo iba a encender  y simplemente ya no le pasa corriente a las bujias.

Que puede ser?.

A y otra falla es que al encender el auto los iconos del tablero del abs y del agua permanecen prendidos, es normal esto?

Manuel Rincones
Gaurico, Venezuela
Escrito por Manuel Rincones
el 10/05/2008

Buenos dias tengo un cavalier 95 que  presenta una falla: cuando se detiene luego de venir a mas de 80 km/h, hace a apagarce , lo coloco en neutro y el vehiculo permanece prendido pero cuando lo coloco en dry se apaga. Unos me dicen que es el sensor de la caja y le meti el escaner y presento un codigo QDM"? SI ALGUIEN ME PUDIERA AYUDAR SE LO AGRADECERIA.

 la ota es que cuando  se mantiene a una velocidad menor a los 60 km/ y se detiene  en un semaforo o cualquier otra cosa no le pasa nada y  funciona normalmente.

 saludos

 manuel rincones

Escrito por Sergio
el 11/05/2008
"buenos dias tengo un cavalier 95 que  presenta una falla: cuando se detiene luego de venir a mas de 80 km/h, hace a apagarce , lo coloco en neutro y el vehiculo permanece prendido pero cuando lo coloco en dry se apaga. Unos me dicen que es el sensor de la caja y le meti el escaner y presento un codigo QDM"? SI ALGUIEN ME PUDIERA AYUDAR SE LO AGRADECERIA.
 la ota es que cuando  se mantiene a una velocidad menor a los 60 km/ y se detiene  en un semaforo o cualquier otra cosa no le pasa nada y  funciona normalmente.
 saludos
 manuel rincones
"

por manuel rincones (Mayo 2008)
ASI ES MI HERMANO TU FALLA ES EL SENSOR DE LA TRANSMISION NECESITAR REEMPLASARLO Y VERAS QUE TU PROBLEMA SE ACABARA




Escrito por Edgar H
el 24/06/2008
"
"hola amigos tengo un cavalier modelo "96 el problema es que al abrir el switch de encendido se llenan los pistones de gasolina en abundancia ypor tal motivo no enciende al darle marcha. Le quitamos el relay de la bomba de gasolina, y no se escucha la bomba al abrir el switch,lo cual es normal; pero al darle marcha,  la bomba empieza a trabajar y se siguen llenando los pistones de gasolina(sin el relay puesto) me podrian ayudar con este problema? Se los voy a agradecer infinitamente. Gracias
 
"

por german galera (Enero 2008)




"

por german galera (Enero 2008)



Amigo tu problema radica en que posiblemente tengas los orrines de los inyectores mal instalados ó los inyectores se esten quedando abiertos.

Chequea esto.

Escrito por Sergio
el 25/06/2008

Hoola hermano:

Mira tu problema son los inyectores, se estan quedando abiertos devido a que posiblemente la persona que te vendio el carro o el que te lo arreglo de algo similar te dejo la bomba directa y eso no deve ser.

Al poner la llave en posicion de encendido( sin dar marcha) la bomoba deve de funcionar y si la computadora no recibe señal del sensor de cigueñal automaticamente deve de cortar  la corriente de la bomba. Esto es en todos los carros de fuel injection

Jimenez
Baja California, Méx...
Escrito por Jimenez
el 30/06/2008
Hola, alguien mepuede ayudar, tengo un cavalier un dia llegue a casa en la tarde y lo estacione, el carro trabajo y se apago normal sin presentar ninguna anormalidad, al dia siguiente cuando lo encendi, el motor se oye muy mal como si alguno de los pistones no estuviera trabajando, si prende pero vibra y se oye muy disparejo, me da miedo de moverlo asi, le revise las bujias y se encontraban algo mojadas, se las cambie junto con los cables pero me sigue haciendo lo mismo, le quiero revisar los inyectores pero si no es, alguien me pudiera dar alguna pista? , gracias.
Escrito por Sergio
el 01/07/2008
"Hola, alguien mepuede ayudar, tengo un cavalier un dia llegue a casa en la tarde y lo estacione, el carro trabajo y se apago normal sin presentar ninguna anormalidad, al dia siguiente cuando lo encendi, el motor se oye muy mal como si alguno de los pistones no estuviera trabajando, si prende pero vibra y se oye muy disparejo, me da miedo de moverlo asi, le revise las bujias y se encontraban algo mojadas, se las cambie junto con los cables pero me sigue haciendo lo mismo, le quiero revisar los inyectores pero si no es, alguien me pudiera dar alguna pista? , gracias. "
por jimenez (Junio 2008)


Hola que tal hermano:

Lo mas seguro es que tu o tus bobinas de encendido esten dañadas.

Deves checar la chispa de todas las bujias de hecho no deven de estar mojadas, a lo mejor las bujias que dices que estan mojadas son las que no estan abentando chispa, y dves de reemplazar la bobina dañada

Espero que te haya servido




Guillermo
Guatemala, Guatemala
Escrito por Guillermo
el 14/07/2008
Bueno amigos fijense que el problema es bien raron, porque durante las mañanas durara unos cinco a diez minutos de estar tratando de arrancar el vehiculo y como que no le llegara gasolina, en realidad arranca siempre, aunque a los diez minutos pero si arranca, luego de esta caliente ya es mas ficil quiza un par de swichazos y arranca pero el problema en si es porque da esa pauta de no llegarle gasolina pórque despues de esto todo funciona bien le he rrecorrido 400 kilomentos el mismo dia y listo no se  queda tirado...... Necesito ayuda o la ide de que es o como para queno le vean la cara de tonto a uno los mecanicos saludos desde GUATEMALA
Escrito por Reni
el 28/08/2008

Hola buenas Tardes.... Mi nombre es Renato

Tengo un cavalier 96. De 4 cilindros.

Mi problema es lo siguiente, cuando enciendo el auto arranca bien, pero en el tablero siempre se queda encendido lo que es el (ABS) y el (CHECK) cuando enpieso a andarlo mas de 80 km rebienque va el auto, pero cuando le voy bajando la velocidad a 60 km empieza como a cascabelear y cuando esto parado em un semaforo me hace lo misno, quiciera que me hecharan la mano por que realmente ya me ocasiono muchos gastos.....

Y por lo que veo en las de mas solicitudes son casos similares con el (ABS) y el (CHECK)

Responder

Debe cumplir las normas de contenido y normas de conducta

Al escribir en el debate:

  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.