Home > Foro de Mecánica del automóvil >

Debates de Mecánica del automóvil

> Falla seat cordoba motor SR 1. 6 2002 Mexico
Foro de Mecánica del automóvil
Foro de Mecánica del automóvil
3 Cursos online | 17732 Debates | 416 Documentos | 17 Vídeos | 1 Blog | 661 Imágenes | 47323 Miembros
Rene Salazar
San Luís Potosí, Méx...
Escrito por Rene Salazar el 06/06/2009

Concentrate en dos sensores solamente. En el sensor de temperatura y el sensor de posicion de cigueñal. Inicia con el de temperatura te recuerdo que ese sensor manda dos señales una a ala computadora y la otra al indicador del panel de instrumentos asi que no te vayas con la finta de que porque el idicador del tablero esta bien no tienes problemas con el sensor de temperatura. Ya que la otra señal es la mas importante ya que manda control al motor.... En condiciones normales en el primer arranque del auto al presentar baja temperatura el auto arranca lijeramente acelerado pero al cabo de algunos minutos de calentamiento el auto se estabiliza y mantiene una aceleracion baja y constante indicada por el istrumento de las revoluciones.... Ahora, en malas condiciones de la señal de temperatura hacia la computadora el motor presenta estos desperfectos: alto consumo de combustible, problemas al arrancar y cuando arranca huele mucho a gasolina pero un poco mas gacho... Aceleraciones repentinas, cuando vas a algun lugar y quieres regresar, el auto nada mas no arranca hasta despues de un rato.... Esto se debe a que la señal que manda el sensor de temperatura hacia la computadora es erronea ya que el sensor esta presentando fallas internas y manda señales diversas no regulables. Haber si me explico... Por las mañanas o simplemente que el auto este frio en ocasiones el sensor de temperatura manda la señal de temperatura muy inferior a la real y no es hasta despues de 4 o hasta 10 intentos de arranque que el auto se pone en funcionamiento esto es porque despues de tantos intentos el motor inicio calentamiento. Pero lo peor es cuando bas es la calle que de repente se acelera el #! @##@ eso debido a que el sensor volvio a fallar y mando señal baja de temperatura por tal motivo la computadora recibe esa señal y manda acelerar al motor para que logre incrementar la temperatura... Muchas veces el motor no presenta celeraciones repentinas sino ligeramente constantes y esto en ambos casos equivale a alto consumo de combustible.... Ahora cuando vas a algun lugar y segun tu vas de prisa de ida y vuelta, pues madres al regreso nada mas no quiere arrancar esto ahora devido a que el pinse sensor mando señar de temperatura alta y bloquea las funsiones de arranque y no vuelve arrancar sino hasta despues de un rato que la temperatura desendio poco............... Esto que te describo es una falla muy pero muy comun en los seat cordoba 2002....
ahora si tu auto de plano no quiere arrancar nunca ni a mentadas pues dale una checadita al sensor de posicion de cigueñal en especial a los piches conectores. Porque las fallas mas comunes son... Que se te pare el auto repentinamente de la nada.... Que tengas muchos problemas al arranque que ni despues de un tiempo arranque... Que el auto presente vibraciones o problemas de estabilidad en cuanto a funcionamiento... No confundiendolo con los problemas de bobinas. Ya que este sensor realiza el contro de la inyeccion de gasolina....
pero de entrada invierte 200 pesos mex. En la compra del sensor de temperatura y cambialo tu mismo esta muy sencillo...
espero te alla servido mi ayuda
suerte y ahi luego me invitas una chelas en cancun.


Rene Salazar
San Luís Potosí, Méx...
Escrito por Rene Salazar el 06/06/2009
"tengo un cordoba 2002 y se acelera solo llega hasta las 4,000 rpm, me han dicho que es la valvula iac pero no se donde se encuentra para revisarla o cambiarla, agradeceria cualquier orientacion
gracias
"

por Chem68 (mayo 2009)

Checa mis ultimos envios... Lo mas comun en le seat cordoba 2002 es el sensor de temperatura... Pero igual checa la iac en funcionamiento.... Arranca tu auto si esta frio las revoluciones estaran un poco aceleradas, y despues de un rato bajan y se estabilizan. Pernde el aire acondicionado notaras un lijero bajo en las revoluciones pero se vuelve a estabilizar. Acelera mas o menos fuerte y notaras que el indicado de las revoluciones queda igual ya que se vuelve a estabilizar, dale un rol a tu auto y debes de notar que al parar en topes o semaforo siempre mantienes la misma funcionavilidad de las revoluciones.... Todo esto te indica que tu valvula iac esta realizando su trabajo a la perfeccion.... La valvula iac es controlada por un motor paso a paso o sea un motor con doble debanado. Que si alguno de los dos presenta anomalias el motor siempre estara acelerado en baja o simplemete no te va arrancar por quedarce cerrada.... Puedes localizarla en el circuito que hace by pass a la mariposa de aceleracion.... Otra prueba es que si tienes problemas al arrancar pisa lijeramente pero muy lijeramente al pedal del acelerador y dale marcha si arranca tu iac esta cerrada ya que no manda el flujo de aire necesario y tu lo haces al activar el pedal...
suerte y espero un carton de chelas.



Fanatico
México
Escrito por Fanatico el 19/06/2009
"mi carro es ibiza pero como encuentro el sensor de temperatura
"

por Angelo (Mayo 2009)

La falla en el sensor de temperatura es comùn en los 2001-2002 el sensor en la agencia anda en algo asì como 400 pesos y esta pegada al motor vindolo de frente a un lado de los cables de la bobina, lleva una arandela que hay que sacar hacia arriba con mucho cuidado y despues jalarla a preion cambiarla agregar anticongeelante y listo tiene para disfrutar tu magnifico auto otros 3 años sin broncas.


Cristian Sanchez
Jalisco, México
Escrito por Cristian Sanchez el 27/06/2009
" mi carro es ibiza pero como encuentro el sensor de temperatura
"

por Angelo (Mayo 2009)

QUIZA YA LO HAYS ARREGLADO, PERO EL VILVO DE TEMPERATURA CUESTA COMO 30 PESOS.. Y se cambia rápidamente, tu mismo lo puedes hacer, abriendo la capota del motor, se encuentra de frente a la vista, se quita un conector de una manguera gruesa que lleva el anticongelante y se quita una abrazadera deslizandola con un desarmador hacia arriba y sale solito el vulvo, esta mega facil, intentalo!

saludos de mexico


Cristian Sanchez
Jalisco, México
Escrito por Cristian Sanchez el 27/06/2009

Oye disculpa que te moleste, Tengo un Ibiza 2002 y presenta la misma falla que el tuyo, quisiera saber como reparaste tu auto

Para arreglar el mio, muchisimas gracias.

TE MANDO UN SALUDO.


Cristian Sanchez
Jalisco, México
Escrito por Cristian Sanchez el 27/06/2009
CAMBIA EL VULVO, CUESTA MUY BARATO SINO DESPUES VA A COMENZAR CON UNA FALLA.... NO ARRANCA!




Cristian Sanchez
Jalisco, México
Escrito por Cristian Sanchez el 27/06/2009
" tengo un auto seat Cordoba, le doy marcha y no enciende, que le pasa?"
por sensei (Agosto 2008)



CHECATE EL VULVO DE TEPERATURA, ASI LE PASO AL MIO

SALUDOS.


Eduardo
Quintana Roo, México
Escrito por Eduardo el 02/07/2009

Todavia no lo reparo estoy en ese, en busca de un buen mecanico para solucionar el problema y mas que nada que sepa lo que va a hacer ya que me faltan algunas herramientas, en cuanto lo repare te aviso y te indico como se soluciono el problema, ok.


Cristian Sanchez
Jalisco, México
Escrito por Cristian Sanchez el 03/07/2009
" Todavia no lo reparo estoy en ese, en busca de un buen mecanico para solucionar el problema y mas que nada que sepa lo que va a hacer ya que me faltan algunas herramientas, en cuanto lo repare te aviso y te indico como se soluciono el problema, ok.
"

por Eduardo (Julio 2009)


OKOK! MUCHAS GRACIAS... YO PENSÉ Q YA LO HABÍAS LLEVADO A REPARAR?... Esq según lo q dics el mío tiene lo mismo!.. Y se me apaga a cada rato!

Si yo lo reparo antes te mando un mail de que tenia y cuanto salió la reparación ok?

Te dejo mi mail.. Crosman80@hotmail. Com


Guillermo Berger
Ing sistemas utn
Escrito por Guillermo Berger el 07/08/2009

Hola gente, les comento que compre un seat cordoba hace 30 dias y tiene el problema de que cuando arranca y hasta que se calienta bien las revoluciones oscilan entre 400-500 rpm y 1200 rpm. Lo lleve a varios mecanicos y no tienen mucha idea, algunos me dicen que es el motor paso a paso y otros me dicen que este motor "no" tiene motor paso a paso; otros me dicen que es el cuerpo mariposa y sele una fortuna el repuesto. No es problema demasiado molesto, una ves que el auto entra en temperaturo funciona perfecto pero me gustaria reparar el defecto ya que cuando conecto el aire acondicionado las revoluciones caen a 400 rpm y anda muy mal. Me parece que la solucion podria ser una de las 3 cosas que describio rsp70 arriva (muy buena explicacion) pero com no tengo mucha idea me gustaria si alguien me podria indicar los pasos para poder soluciar esto.
El auto lo escanearon 2 tecnicos distintos, despues les paso la info con las fallas que salen y el codigo del motor asi pueden saber cual es. Desde ya muchas gracias!


Juanma Aguero
Buenos Aires, Argent...
Escrito por Juanma Aguero el 11/08/2009

Tengo problemas en el tablero del seat se vienen las agujas a cero y cuando desconecto la bateria y la conecto nuevamente funsiona
tengo problema en un rover diesel no manda combustible ya fue arreglada la bomba y no llega combustible a los silindros


Escrito por Cordoba+choko el 19/08/2009
hola, tengo un cordoba stella 2. 0 2004, le hicieron afinacion mayor en diciembre 2008 y 2 dias despues sali de viaje y me fallo, el tecnico de los que te ayudan en las casetas y carreteras en todo mexico, me diagnostico sin abrirlo y al abrilo le atino, me dijo que como tenia poco de haberle hecho la afinacion, aun habia humedad y encontro una bujia con carbon, la limpio y segui mi viaje y no volvio a fallar, regresando a villahermosa, lo lleve a revisar al taller donde siempre voy y me dijeron que todo estaba Ok, a mediados de mayo senti que gastaba mucha gasolina y otra vez le hicieron afinacion a principios del pasado junio pero al arrancarlo lo siento acelerado y la aguja esta casi en el 2 y despues de 2 minutos baja un poco mas del 1, tiembla y ya van dos veces que se enciende en el tablero las letras EPC segun el manual esta es: FALLA EN EL PEDAL DEL ACELERADOR, lo lleve a escanear en el mismo taller y no le encuentran nada y lo lleve despues a otro lugar y el escaner arrojo falla en la valvula 4 pero despues se le quitaron las letras y hace 4 dias se volvieron a encender las letras EPC, un amigo me dijo que es falla del sensor de temperatura, otro me dijo que es la valvula MAF y otro me dijo que le cambie los cables.
que opinas tu? La verdad el coche jala bien y aparte de eso solo me hace falso el foco o la luz de la cajuela pero fuera de eso lo siento bien, hace una semana viaje a chiapas y lo levante hasta 140 km/hr y en las subidas tambien lo senti bien.
de antemano gracias por tu ayuda

Claudio Guevara
Buenos Aires, Argent...
Escrito por Claudio Guevara el 19/08/2009

Hola amigos busque por todos lados y no encuentro solucion, mi problema esta en mi tablero , si yo desconecto la bateria del auto, y luego la vuelvo a conectar y doy arranque todos los relojes me funcionan perfectos exepto el parpadeo de la luz de aceite... Esto lo puedo hacer hasta tres 3 arranques donde todos los relojes se vuelven locos, velocimetro, odometro temperatura, y combustible mas el parpadeo de la luz de aceite............... POR FAVOR ALGUIEN ME PUEDE AYUDAR Frown GRACIAS A TODOS


Escrito por Kaido el 24/08/2009

Tu bobina esta fallando brother solo tienes que cambiarla, no es la afinacion ni el sensor map, es solo la bobina consigela y quitate de problemas es la de 4 puntas y te cuesta 400 la importada u 800 la original


Vancho I
Tabasco, México
Escrito por Vancho I el 24/08/2009

Que tal a todos esperoy puedan orientarme aserca de mi fastidioso fallo en mi ibiza signo 2003 motor 2.o. Ya los mecanicos no pueden con el. Ya cambie sonda lambda, cables de bujias, bobina, super afinacion mayor. Y nada. Mi problema es el siguiente: el auto a veces no prende al llavazo hay que ayudarlo con el acelerador. Y el problema mas fuerte es que tiene una variacion en las revoluciones como que tiende a ahogarse cuando me paro en algun semaforo o algo por el estilo y se tambalea como mecedora en rangos de 4 a 5 segundos, de ahi en primera cuando sale cascabelea y suena como que si estuviera calentandose. Pero cuando prendo el a/c se medio compone como que se estabiliza pero empieza un sonido como de turbulencia ya le cambiaron filtro de polen que segun eso era, le hicieron servicio de mantenimiento al clima que segun eso era y ahora un tipo me sale que es el compresor ya no soporto alguien ayudeme. Gracias a todos.


Rodo
México
Escrito por Rodo el 05/09/2009

Tengo un cordoba 2002, cuando el carro ya se esta usando y lo apago y lo quiero encender ya no prende, le doy marcha 4 o 5 veces y no enciende, huele a gasolina y despues prende, y se acelera hasta que se normaliza, eso lo hace no frio sino caliente. Le pasaron la computadora y detecto 12 errores, se lo borraron y se compuso, pero tengo la inquietud de que vuelva a fallar, que puedo hacer?


Escrito por Joseph el 29/09/2009

Hola, mira mi hermano se compro un seat cordoba 2002 y al principio tenía problemas de arranque, la primera vez fué un sensor del anticongelante, que se le cambio y ya encendia sin atarantarse o hacer ruidos, despues empezo a prenderse el foco "EPC" que es la señal de que algo falla (y no solo el pedal de aceleración como dice el manual), varios mecanicos lo vieron y no le hallaban, pasaba que el auto no queria prender ni siquiera a empujones; pensamos que era la llave o algun falso en el encendido hasta que un día se quedo parado y no quizo arrancar, por asares del destino llegue al taller de un "may" buenísimo y despues de escanearlo me dijo que tenía un desperfecto la computadora y que es normal en ese modelo, El maestro la mandó a arreglar (salio como en 2,000 pesos) y desde entonces no ha fallado.

Seguro en la agencia te querran cambiar la computadora y eso sale en mas de 15 mil pesos ojala que encuentres un mécanico que pueda arreglar la compu suerte!


Francisco Larios H.
Administracion de empresas instituto t...
Escrito por Francisco Larios H. el 06/10/2009

La falla de mi carro es parecida pero un tanto distinto, anteriormente si no arrancaba al marchazo, como que se ahogaba, despues habia que acelerarle hasta que explosionaba varias veces y ya se le quitaba, hace unos dias lo lleve a servicio con un mecanico y salio peor, se jalonea al acelerar y explosiona continuamente. El mecanico me dijo que era el sensor MAF y lo cambiamos, me costo 3,000 y para mi desgracia no quedo. Hace exactamente lo mismo. Este mecanico como lo estuve presionando me llevo con un par de mecanicos electricos y los dos me diagnosticaron que es la computadora que esta mal, no el sensor y que incluso ni deja escanear, que no manda señal la computadora.

Algquien sabe que le pasa a mi coche. Me dicen que la reparacion de la computadora es carisimo asi que no lo he llevado a otro lugar


Escrito por Javier Colima el 15/10/2009

Buenas tardes el problema de mi carro es este: hace aprox, 3 semanas no keria prender x las mañanas debido a que se descargaba la bateria, le pasaba corriente y caragaba y encendia ok, asi dos dias seguidos, el tercero me dejo en la calle, lo lleve al taller mecanico, y no le encontraron falla, pero le hecharon la culpa a la computadora,xq? Xq no encendia la bomba de la gasolina y no habia chispa en los cables de bujias, ok se mando la computadora a reparar, llego y quedo igual , despues q era el sensor del cigueñal, lo compre se puso y nada el mecanico ni el electrico saben decirme donde esta la falla. Los relevadores supuestamente estan bien!
ahora cuando esta la computadora sin conectar hay corriente en los cables y cuando se conecta se les corta pero la bomba sigue sin prender , mas que si la pones directa trabaja?
donde estara la falla. Dicen q es electrica o q podria ser la alarma de agencia q es los sistemas q bloquea, la gasolina y corriente....? Podrian ayudarme? De antemano gracias!


Cristof Velazquez
Distrito Federal, Mé...
Escrito por Cristof Velazquez el 23/11/2009

Hola yo tengo un seat 2002 1. 6 y como he visto muchas personas tienen el mismo problema que mi auto.
primero hay dias no tan segudos que no enciende a la primera y hay dias que si prende empieza con bajas rpm y poco a poco ban subiendo.

Segundo: hay dias que prende normal. Ando en la calle lo apago y quiero y lo prendo las rpm aceleran pero cañon,antes me esperaba a que se bajaran pero me di cuenta que si avanzo poco a poco se empieza a normalizar las rpm.
yo fui con un electrico muy bueno y le comente mi problema y se empezo a reir y me dijo que su auto hace exactamente lo mismo y me lo señalo erea un seat cordoba 2002 1. 6 me comento que le ha cambiado infinidad de cosas que dijo que ha gastado mucho dinero y que al final de todo su auto hace lo mismo la ha escaneado y dicen que no tiene nada.
platicando y por su experiencia y que le han comentado tiene la conclucion de que el auto seat 2002 1. 6 salio con esa falla y por mas que le hagas o le cambies a lo mejor se arregla un tiempo pero regresa a lo mismo,.
si alguien encuentra la verdadera falla muchos aqui lo agradeceriamos,
mi correo es cristoof2003yahoo. It




Responder


Quiero recibir alertas por email cuando haya mensajes nuevos en este debate

Debe cumplir las normas de contenido y normas de conducta
Al escribir en el debate:
  1. Repasa la ortografía y no escribas en formato SMS.
  2. Lee el texto dos veces antes de publicar.
  3. No escribas todo en mayúsculas o negritas.
 
Páginas internacionales: España  |  Italia  |  Francia  |  México  |  Alemania  |  Reino Unido  |  Argentina  |  Chile  |  Colombia  |  USA |  India |  Y próximamente: Brasil | 

Búsquedas frecuentes: ganglios del cuello tipos de animacion carta de agradecimiento a un amigo meninguitis lentes para computadora

EMAGISTER Servicios de formación, S.L. Copyright 1999/2013.